<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



						
	
<meta charset="utf-8">
	<title>Największe czołgi świata: stalowe monstra, które miały odmienić losy wojen | Gadżetomania.pl</title>
	<meta name="description" content="Mityczne ciężkie czołgi Japończyków, niedokończone projekty III Rzeszy i gigantyczne potwory na gąsienicach, którymi Amerykanie chcieli zdobywać Europę. Przedstawiamy największe, często..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
			<meta name="gaf" content="fnjqoikr">
			<script>
			var WP = [];
			(function () {
				var __pal = "https://rek.www.wp.pl/gaf.js?rv=1&rekids=235595&phtml=gadzetomania.pl/58279,najwieksze-czolgi-swiata&PWA_adbd=" + ((document.cookie.indexOf('PWA_adbd=') >= 0) ? '1' : '0') + '&spin=fnjqoikr&advSlots=010&prefly=1';
				var __fci = document.cookie.indexOf('statid=');
				var __uqs = "";
				if (__fci>=0) {
					__pal += "&flstatid=" + document.cookie.substring(__fci+7,__fci+8)
				}
				__pal += "&fromGoogle=" + ((/google/i).test(document.referrer) ? '1':'0');
				__pal += "&fromSG=" + ((/www\.wp\.pl/i).test(document.referrer) ? '1':'0');
				if (document.referrer) {
					__pal += "&PWAref=" + encodeURIComponent(document.referrer.replace((/^https?\:\/\//), ''));
				}
				if (__uqs.length) {
					__pal += "&" + __uqs;
				}
				document.write('<script src="'+__pal+'"><\/script>');
			  })();
			</script>
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=189" as="script" crossorigin>
<link rel="prefetch" href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,2" /><link rel="next" href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,2"><link rel="canonical" href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,all"><link rel="amphtml" href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/58279,najwieksze-czolgi-swiata" title="Największe czołgi świata: stalowe monstra, które miały odmienić losy wojen" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/58279,najwieksze-czolgi-swiata&format=xml" title="Największe czołgi świata: stalowe monstra, które miały odmienić losy wojen" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg">		<meta property="og:title" content="Największe czołgi świata: stalowe monstra, które miały odmienić losy wojen">		<meta property="og:type" content="article">		<meta property="og:description" content="Mityczne ciężkie czołgi Japończyków, niedokończone projekty III Rzeszy i gigantyczne potwory na gąsienicach, którymi Amerykanie chcieli zdobywać Europę. Przedstawiamy największe, często niemal nieznane czołgi, jakie kiedykolwiek zbudowano.">		<meta property="og:url" content="http://gadzetomania.pl/58279,najwieksze-czolgi-swiata">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="http://gadzetomania.pl/58279,najwieksze-czolgi-swiata" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg" />		<meta property="twitter:title" content="Największe czołgi świata: stalowe monstra, które miały odmienić losy wojen" />		<meta property="twitter:description" content="Mityczne ciężkie czołgi Japończyków, niedokończone projekty III Rzeszy i gigantyczne potwory na gąsienicach, którymi Amerykanie chcieli zdobywać Europę. Przedstawiamy największe, często niemal nieznane czołgi, jakie kiedykolwiek zbudowano." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20201221">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 58279,
    "ctype": "article",
    "cauthor": "Łukasz Michalik",
    "ctags": "",
    "ccategory": "Nauka",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 7,
        "cdate": "2020-12-23",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>
window.__ga_pv_data = {"site":{"name":"pl.gadzetomania","cms":"ex-blomedia","frontendPlatform":"ex-blomedia","version":"f3d15492d2e1bd8654d8682381c71b082a6e0013"},"page":{"pageviewType":"standard"},"content":{"author":{"externalName":"none","id":"11","internalName":"\u0141ukasz Michalik"},"ageRestriction":"none","catalogProductType":"","category":{"categoryTree":"Nauka","Gemius":"Nowe technologie"},"commentCount":"4","editorialType":"news","firstPublication":{"date":"2020-12-23","quarter":"2020-Q4"},"internalSuppliers":"","isDrastic":"false","isPremium":"false","isPromoted":"true","lastModification":{"date":"2020-12-23","quarter":"2020-Q4"},"lifespan":"news","photoCount":"4","publicationVersion":"1","title":"Najwi\u0119ksze czo\u0142gi \u015bwiata: stalowe monstra, kt\u00f3re mia\u0142y odmieni\u0107 losy wojen","uniqueKey":"58279\/blomedia_gadzetomania\/article","characterCount":"2230","contentPartsCount":"10","insertCount":"4","linkCount":"2","interactiveElement":"","characterCountBucket":"2"}};

function gaWrapper() {
    var dataL = {};

    this.reg = function(n,v) {
        var dl = window.__ga_pv_data;
        var dlItems = n.split('.');
        for (var i = 0; i < dlItems.length; i++) {
            if (typeof dl[dlItems[i]] == 'undefined') {
                dl[dlItems[i]] = (i == dlItems.length - 1) ? v : {}
            }
            dl = dl[dlItems[i]];
        }
    }

    this.regScrollpostData = function(postdata) {
        if (window.__ga_pv_data.sp) {
            delete(window.__ga_pv_data.sp);
        }
        for (var k in postdata){
            if (postdata.hasOwnProperty(k)) {
                this.reg('sp.' + k, postdata[k]);
            }
        }
        if (window.__ga_pv_data.sp) {
            var obj = {
                ga: {
                    "event": "pageviewVpv"
                },
                page: {
                    pageviewType: "scrollboost"
                }
            }
            obj.ga.content = window.__ga_pv_data.sp.content;
            WP.pwp.customAction(obj);
        }
    }

   
    this.aPageView = function() {
        var obj = {ga: {
            "event": "pageview"
        }}
        if (window.__ga_pv_data.page) {
            obj.ga.page = window.__ga_pv_data.page;
        }
        if (window.__ga_pv_data.site) {
            obj.ga.site = window.__ga_pv_data.site;
        }
        if (window.__ga_pv_data.content) {
            obj.ga.content = window.__ga_pv_data.content;
        }

        WP.pwp.viewPage(obj);
    }

    this.aComment = function() {
        WP.pwp.customAction({
            "ga": {
                "event": "addComment",
                "content": {
                    "add": {
                        "commentIndicator": "1"
                    }
                }
            }
        });
    }

    this.aUnload = function() {
        WP.pwp.closePage({
            "ga": {
                "event": "unload",
                "eventLabel": false
            }
        });
    }

    this.aPopup = function(c, a, l) {
        WP.pwp.customAction({
            "ga": {
                "event": "popupInteraction",
                "eventCategory": c,
                "eventAction": a,
                "eventLabel": l || ""
            }
        });
    }

    this.aSocialShare = function(platform, action) {
        WP.pwp.customAction({
            "ga": {
                "event": "socialShare",
                "eventAction": action,
                "eventLabel": platform
            }
        });
    }

    this.aScollPost = function(postdata) {
        this.regScrollpostData(postdata);
    }

    this.aAppInstalled = function() {
        WP.pwp.customAction({
            "ga": {
                "event": "addToHomescreen",
                "eventAction": "add"
            }
        });
    }


    this.regSource = function(sa, srt) {
        
        var dl = document.location;
        var url = dl.protocol + '//' + dl.host + dl.pathname + (dl.search ? '&' : '?') + 'wga_sa=' + sa;
        if (srt) {
            url += '&wga_srt=' + srt
        }
        if (window.history) {
            history.pushState({}, '', url);
        }
    }
}

var g360w = new gaWrapper();

	        g360w.reg('page.templateType', 'article');
    




if (window.innerWidth >= 1280) {
    g360w.reg('site.responsiveBreakpoint', 'desktop-wide');
} else if (window.innerWidth >= 985) {
    g360w.reg('site.responsiveBreakpoint', 'desktop-narrow');
} else {
    g360w.reg('site.responsiveBreakpoint', 'mobile');
}
window.addEventListener('load', function() {
    if (window.g360w) {
        g360w.aPageView();
    }
});
window.addEventListener('beforeunload', function() {
    //console.log('currentSP', Service._scrollPostsCurrentActive)
    if (window.g360w) {
        g360w.aUnload();
    }
});
window.addEventListener('appinstalled', function() {
    if (window.g360w) {
        g360w.aAppInstalled();
    }
});


</script>

<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>
window.rekid = 235595;
window.breadcrumbsPath = 'nauka';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'sampxemxstrongxbxixvarxinsxcite';
var gafReady = true;
</script>



<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania">
	
		<samp><samp><samp><strong></strong></samp></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<samp><samp><strong><strong></strong></strong></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<samp><samp><em><strong></strong></em></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

				
		<div class="header-1login" id="header-1login-widget"></div>		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
		
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-58279"
	data-post-oid="58279" 
	data-post-url="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata"
	data-post-page=""
	data-post-author="Łukasz Michalik" 
	data-post-source="" 
	data-post-date="2020-12-23" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="58279" 
	data-comment-cnt="-1" 
	data-postcategory="Nauka" 
	data-topics="" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/62125,inwestor-tesli-wyklada-pieniadze-na-technologie-jetpackow"
	data-prev-post-title="Inwestor Tesli wykłada pieniądze na technologię jetpacków"
	data-ga-cg1="nauka"
	data-ga-cg2="article-classic2-paged"
	data-ga-cg3="lukasz-michalik"
	data-ga-cg4="2020 Q4"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Największe czołgi świata: stalowe monstra, które miały odmienić losy wojen</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/20x20/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 	ŁUKASZ MICHALIK
	</a>
	
			&bull; <span title="23 grudnia 2020">6 godzin temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(58279)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">4 komentarze</a></span>
									<p>Mityczne ciężkie czołgi Japończyków, niedokończone projekty III Rzeszy i gigantyczne potwory na gąsienicach, którymi Amerykanie chcieli zdobywać Europę. Przedstawiamy największe, często niemal nieznane czołgi, jakie kiedykolwiek zbudowano.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt="T28"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/t282-e670a23aeaf894a8baba8815c1a.jpg" alt="T28" width="730" height="486"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			T28 <span class="source">(Fot. Wikimedia Commons)</span>					</p>
	</figcaption>
													</div>
						<h3 class="section__subheader"><span>Ten artykuł ma 7 stron:</span></h3><aside class="pagination"><a href="#" class="pagination__btn btn--prev disabled">Poprzednia</a><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,2" class="pagination__btn btn--next">Następna strona (2 z 7)</a><div class="pagination__page pagination__page-select"><p>Spis treści: 1. Car Tank</p><ul><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata">1. Car Tank</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,2">2. Char 2C</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,3">3. K-Wagen</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,4">4. T28 i T29</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,5">5. TOG2</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,6">6. Panzer VIII Maus</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,7">7. O-I</a></li></ul></div></aside>					</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<samp><strong><em><samp></samp></em></strong></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center insert--so"><samp><samp><samp><b></b></samp></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500"><br />
Ile może ważyć czołg? Waga współczesnych, zachodnich modeli, jak M1 Abrams, Leopard 2, Merkava Mk 4 czy Challenger 2, <strong>sięga zazwyczaj 55&ndash;65 ton</strong>. Czołgi rosyjskie i postsowieckie są z reguły nieco lżejsze, co wynika z nieco odmiennej koncepcji użycia tego typu sprzętu na polu walki.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt="Merkava Mk 4"><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/m4-67afe0f2ee5af956a9dbbf367d9ee.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/m4-67afe0f2ee5af956a9dbbf367d9ee.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/m4-67afe0f2ee5af956a9dbbf367d9ee.jpg" alt="Merkava Mk 4" width="730" height="486"/></picture></div>
											</a>
				<figcaption class="gallery__description">
							
<p>Merkava Mk 4</p>

										<p class="article__source">(Fot. Wikimedia Commons)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/m4-67afe0f2ee5af956a9dbbf367d9ee,750,470,0,0.jpg" title="Merkava Mk 4" data-source="Fot. Wikimedia Commons"></a>
		</div>
	</div>
</figure>


<p class="graf-500">Sięgając dalej w przeszłość znajdziemy tam modele nawet trochę cięższe – waga produkowanego w czasie drugiej wojny, niemieckiego Tygrysa II sięgała prawie 70 ton i – sądząc po problemach, jakie sprawiał ten czołg swoim użytkownikom – <strong>wydaje się to górną granicą</strong>, wyznaczaną przez użyteczność.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt="Panzerkampfwagen VI B Königstiger"><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/t2-cdf3a658564343de3474f7d128256.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/t2-cdf3a658564343de3474f7d128256.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/t2-cdf3a658564343de3474f7d128256.jpg" alt="Panzerkampfwagen VI B Königstiger" width="730" height="486"/></picture></div>
											</a>
				<figcaption class="gallery__description">
							
<p>Panzerkampfwagen VI B Königstiger</p>

										<p class="article__source">(Fot. Wikimedia Commons)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/t2-cdf3a658564343de3474f7d128256,750,470,0,0.jpg" title="Panzerkampfwagen VI B Königstiger" data-source="Fot. Wikimedia Commons"></a>
		</div>
	</div>
</figure>


<p class="graf-500">Choć od strony technicznej nic nie stoi na przeszkodzie, by zbudować jeszcze większe i cięższe maszyny, to problemy związane z transportem, nośnością mostów, kosztami produkcji i eksploatacji czy w końcu skutecznością na polu walki sprawiają, że tworzenie gigantycznych czołgów – choć działa na wyobraźnię – <strong>raczej mija się z celem</strong>.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Cyfrowe dzieciaki odc. 1: Jak dzieci widzą technologie</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=1750345" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-100">Mimo tego takie czołgi nie tylko projektowano, ale <strong>czasem również budowano</strong>.</p><figure class="insert insert--size-m">
<samp><samp><em><em></em></em></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<h2>Car Tank</h2>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 74.79%; width: 730px;"><picture alt="Car Tank"><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/ct-d3b6508b57fa0ddaaa43b482e64c9.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/ct-d3b6508b57fa0ddaaa43b482e64c9.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/ct-d3b6508b57fa0ddaaa43b482e64c9.jpg" alt="Car Tank" width="730" height="546"/></picture></div>
											</a>
				<figcaption class="gallery__description">
							
<p>Car Tank</p>

										<p class="article__source">(Fot. Sputniknews.cn)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/ct-d3b6508b57fa0ddaaa43b482e64c9,750,470,0,0.jpg" title="Car Tank" data-source="Fot. Sputniknews.cn"></a>
		</div>
	</div>
</figure>


<p class="graf-500">Pierwszym z <strong>kuriozalnych gigantów</strong>, który nie tylko narodził się w głowie projektanta, ale został również zbudowany, był Car Tank, zwany niekiedy ze względu na kształt Nietoperzem (więcej na temat tej niebanalnej konstrukcji znajdziecie w artykule „<a href="https://gadzetomania.pl/6149,niezwykle-konstrukcje-cz-5-car-tank-najwiekszy-czolg-jaki-kiedykolwiek-zbudowano">Niezwykłe konstrukcje [cz. 5.]. Car tank&hairsp;&mdash;&hairsp;największy czołg, jaki kiedykolwiek zbudowano</a>”).</p><p class="graf-500">Była to maszyna z okresu, gdy inżynierowie i niektórzy wojskowi zdawali sobie sprawę, że jakaś  forma <strong>opancerzonego, mobilnego działa</strong> może być na polu bitwy wielce przydatna, ale nikt nie wiedział, jak realizacja takiego pomysłu ma wyglądać w praktyce.</p><figure class="insert insert--size-m">
<samp><samp><strong><b></b></strong></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(11, slParent)}</script>
</figure>
<p class="graf-250">Nic zatem dziwnego, że zbudowany w 1914 roku Car Tank wyglądał – według dzisiejszych standardów – bardzo osobliwie. Była to opancerzona gondola mieszcząca uzbrojenie i załogę, umieszczona pomiędzy monstrualnie <strong>wielkimi, 9-metrowymi kołami</strong>.</p><p class="graf-250">Czołg o takiej konstrukcji <strong>okazał się pomyłką</strong>: zbyt słabe silniki uniemożliwiały mu sprawne poruszanie się w terenie, a gdyby nawet jakimś cudem dotoczył się na pole bitwy, to wielkie rozmiary czyniły z niego łatwy cel dla artylerii wroga.</p><figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://gadzetomania.pl/58259,polskie-czolgi">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.gadzetomania.pl/pt91-2-8290ef61182836a72b71ed08b.jpg" alt="">			<h3>Współczesne czołgi i pojazdy bojowe Wojska Polskiego. Ten sprzęt ma nas obronić</h3>
			<p>Z jakiego sprzętu korzystają polscy żołnierze? Obok czołgów, których na zachód od Bugu mamy najwięcej w Europie, Wojsko Polskie korzysta również z&hellip;</p>		</a>
	</div>        
</figure>
<!-- art-est-h-2512 --><!-- art-bl-no-10 --><!-- art-ga360-data:{"content.characterCount":2230,"content.contentPartsCount":10,"content.insertCount":4,"content.linkCount":2,"content.photoCount":3,"content.interactiveElement":""} --><!-- SslRep: 0.00038599967956543 ms -->
																					<figure class="insert insert--size-b align-center"><samp><strong><samp><samp></samp></samp></strong></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 					Łukasz Michalik
					</a>
				<div class="social-links social-links--author">
					<a href="https://www.facebook.com/Lukasz.Jan.Michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://www.facebook.com/Lukasz.Jan.Michalik" target="blank" rel="nofollow">Facebook</a>					<a href="https://twitter.com/LukaszMichalik" data-event-category="article-actions" data-event-action="author" data-event-label="http://www.facebook.com/" target="blank" rel="nofollow">Twitter</a>																			</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/62118,bird-buddy-karmnik-dla-ptakow-z-kamera-wifi-i-sztuczna-inteligencja" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62118,bird-buddy-karmnik-dla-ptakow-z-kamera-wifi-i-sztuczna-inteligencja">Bird Buddy - karmnik dla ptaków z kamerą, WiFi i sztuczną inteligencją</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/60486,nrs-2-noz-specnaz-rosja" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/60486,nrs-2-noz-specnaz-rosja">NRS-2 – broń rosyjskich komandosów. Nóż, który strzela jak pistolet</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci">9 najgroźniejszych epidemii w historii ludzkości</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										<h3 class="section__subheader"><span>Kontynuuj czytanie na kolejnych stronach:</span></h3><aside class="pagination"><a href="#" class="pagination__btn btn--prev disabled">Poprzednia</a><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,2" class="pagination__btn btn--next">Następna strona (2 z 7)</a><div class="pagination__page pagination__page-select"><p>Spis treści: 1. Car Tank</p><ul><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata">1. Car Tank</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,2">2. Char 2C</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,3">3. K-Wagen</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,4">4. T28 i T29</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,5">5. TOG2</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,6">6. Panzer VIII Maus</a></li><li><a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata,7">7. O-I</a></li></ul></div></aside>
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/62125,inwestor-tesli-wyklada-pieniadze-na-technologie-jetpackow" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62125,inwestor-tesli-wyklada-pieniadze-na-technologie-jetpackow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/gettyimages-1009126530-1c56a60a7.jpg" alt="Inwestor Tesli wykłada pieniądze na technologię jetpacków" /></a>
									<a href="https://gadzetomania.pl/62125,inwestor-tesli-wyklada-pieniadze-na-technologie-jetpackow" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62125,inwestor-tesli-wyklada-pieniadze-na-technologie-jetpackow"><h3>Inwestor Tesli wykłada pieniądze na technologię jetpacków</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/62124,polscy-naukowcy-pracuja-nad-inteligentna-koszulka-inspiracja-byl-iron-man" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62124,polscy-naukowcy-pracuja-nad-inteligentna-koszulka-inspiracja-byl-iron-man"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/gettyimages-1287728131-f4e03e700.jpg" alt="Polscy naukowcy pracują nad inteligentną koszulką. Inspiracją był… Iron Man" /></a>
									<a href="https://gadzetomania.pl/62124,polscy-naukowcy-pracuja-nad-inteligentna-koszulka-inspiracja-byl-iron-man" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62124,polscy-naukowcy-pracuja-nad-inteligentna-koszulka-inspiracja-byl-iron-man"><h3>Polscy naukowcy pracują nad inteligentną koszulką. Inspiracją był… Iron Man</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="58279" data-afa-slot-id="037"><samp><strong><em><em></em></em></strong></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <samp><strong><samp><b></b></samp></strong></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


		

<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __renderNativeAd(params, cb) {
	var item;
	if (params && params.src && params.url && params.text) {
		var _place = params.place || 0;
		item = $('.post-article__related .grid-item').get(_place);
		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || '';
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			cb({
				el: newArticle.get(0)
			});
		}
	}
}

WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __renderNativeAd
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __renderNativeAd
});
</script>

	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-58279">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Najwi%C4%99ksze%20czo%C5%82gi%20%C5%9Bwiata%3A%20stalowe%20monstra%2C%20kt%C3%B3re%20mia%C5%82y%20odmieni%C4%87%20losy%20wojen&body=https%3A%2F%2Fgadzetomania.pl%2F58279%2Cnajwieksze-czolgi-swiata" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F58279%2Cnajwieksze-czolgi-swiata&t=Najwi%C4%99ksze%20czo%C5%82gi%20%C5%9Bwiata%3A%20stalowe%20monstra%2C%20kt%C3%B3re%20mia%C5%82y%20odmieni%C4%87%20losy%20wojen" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Najwi%C4%99ksze%20czo%C5%82gi%20%C5%9Bwiata%3A%20stalowe%20monstra%2C%20kt%C3%B3re%20mia%C5%82y%20odmieni%C4%87%20losy%20wojen&url=https%3A%2F%2Fgadzetomania.pl%2F58279%2Cnajwieksze-czolgi-swiata" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F58279%2Cnajwieksze-czolgi-swiata&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Ft282-e670a23aeaf894a8baba8815c1a.jpg&description=Najwi%C4%99ksze%20czo%C5%82gi%20%C5%9Bwiata%3A%20stalowe%20monstra%2C%20kt%C3%B3re%20mia%C5%82y%20odmieni%C4%87%20losy%20wojen" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
			</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-58279 .fb-like').replaceWith('<div class="fb-like" data-href="http://gadzetomania.pl/58279,najwieksze-czolgi-swiata" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-58279')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61078,internet-mial-zabic-telewizje-sprawil-ze-stala-sie-duzo-lepsza"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/netflix-2705725-1280-4bb0cf3d7de.jpg" alt="Internet miał zabić telewizję. Sprawił, że stała się dużo lepsza"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61078,internet-mial-zabic-telewizje-sprawil-ze-stala-sie-duzo-lepsza">
										<h2>Internet miał zabić telewizję. Sprawił, że stała się dużo lepsza</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61466,monitory-aoc-24g2u-i-q27g2u-gdyby-mialy-dziecko-to-byloby-idealne"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/20200302-110251-5296bffa558a78e3.jpg" alt="Monitory AOC 24G2U i Q27G2U. Gdyby miały dziecko, to byłoby idealne"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61466,monitory-aoc-24g2u-i-q27g2u-gdyby-mialy-dziecko-to-byloby-idealne">
										<h2>Monitory AOC 24G2U i Q27G2U. Gdyby miały dziecko, to byłoby idealne</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61857,mulan-disney-nie-pomogl-film-okazal-sie-rozczarowaniem-ale-disney-moze-miec-wieksze-problemy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/mulan-d50cff2c596ef6898944f858af.jpg" alt="Mulan: Disney+ nie pomógł, film okazał się rozczarowaniem. Ale Disney może mieć większe problemy"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61857,mulan-disney-nie-pomogl-film-okazal-sie-rozczarowaniem-ale-disney-moze-miec-wieksze-problemy">
										<h2>Mulan: Disney+ nie pomógł, film okazał się rozczarowaniem. Ale Disney może mieć większe problemy</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61818,rosja-udostepnia-film-dokumentalny-o-najwiekszej-w-historii-eksplozji-jadrowej"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/wybuch-b60b8eb8ea98a4f238a8faa4d.png" alt="Rosja udostępnia film dokumentalny o największej w historii eksplozji jądrowej"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61818,rosja-udostepnia-film-dokumentalny-o-najwiekszej-w-historii-eksplozji-jadrowej">
										<h2>Rosja udostępnia film dokumentalny o największej w historii eksplozji jądrowej</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61028,torba-oda-jak-transformer-na-ramie-jako-plecak-lub-wieksza-na-dluzszy-wyjazd"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/123123-ea1c331514933f3d645abce44.jpg" alt="Torba ODA jak transformer. Na ramię, jako plecak lub większa na dłuższy wyjazd"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61028,torba-oda-jak-transformer-na-ramie-jako-plecak-lub-wieksza-na-dluzszy-wyjazd">
										<h2>Torba ODA jak transformer. Na ramię, jako plecak lub większa na dłuższy wyjazd</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61318,zenek-juz-na-vod-tvp-jak-najwieksi-wypuszcza-swoje-hity-szybko-do-sieci"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/zenek-ee7c8a965a28ab33d998e757e0.jpg" alt="Zenek już na VOD. TVP jak najwięksi: wypuszcza swoje hity szybko do sieci"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61318,zenek-juz-na-vod-tvp-jak-najwieksi-wypuszcza-swoje-hity-szybko-do-sieci">
										<h2>Zenek już na VOD. TVP jak najwięksi: wypuszcza swoje hity szybko do sieci</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61744,wielka-brytania-50-na-rower-zainteresowanie-tak-duze-ze-padly-serwery"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-497821114-e7b36f3320.jpg" alt="Wielka Brytania: &quot;50+&quot; na rower. Zainteresowanie tak duże, że padły serwery"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61744,wielka-brytania-50-na-rower-zainteresowanie-tak-duze-ze-padly-serwery">
										<h2>Wielka Brytania: &quot;50+&quot; na rower. Zainteresowanie tak duże, że padły serwery</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61792,nie-gra-ani-nowy-gadzet-to-ksiazka-dla-dzieci-zrobila-ostatnio-na-mnie-najwieksze-wrazenie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/phpthumb-generated-thumb-8e03ef5.jpg" alt="Nie gra ani nowy gadżet. To książka dla dzieci zrobiła ostatnio na mnie największe wrażenie"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61792,nie-gra-ani-nowy-gadzet-to-ksiazka-dla-dzieci-zrobila-ostatnio-na-mnie-najwieksze-wrazenie">
										<h2>Nie gra ani nowy gadżet. To książka dla dzieci zrobiła ostatnio na mnie największe wrażenie</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-58279">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(58279)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/11,lukasz-michalik">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 							Łukasz Michalik
						</a>
					</section>
										<section class="author__desc">
																					<p>Wielbiciel kawy, transhumanizmu, papierowych książek oraz starych i nowych technologii. Wyznawca praw Murphy’ego i czciciel Garfielda, oddycha sygnałem Wi-Fi.</p>
								<br><a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">Więcej moich artykułów »</a>
																			
												<footer class="author__footer">
														<div class="social-btn" data-lazy-widget><!--
								<div class="fb-follow" data-href="https://www.facebook.com/Lukasz.Jan.Michalik" data-layout="button_count" data-show-faces="false"></div>
								<script>Service.initFacebook()</script>
								-->
							</div>
																					<div class="social-btn" data-lazy-widget><!--
								<a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/LukaszMichalik" data-size="large">Obserwuj</a>
								<script>Service.initTwitter()</script>
								-->
							</div>
													</footer>
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-58279" class="post-comments-body">
		
						<div id="comments-plugin-body-58279" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 4 komentarze
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(58279);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/3,nauka">Nauka</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/26785,stany-zjednoczone-szykuja-sie-do-kolonizacji-kosmosu">Stany Zjednoczone szykują się do kolonizacji kosmosu?</a>
						<a href="https://gadzetomania.pl/8238,sim-lei-elektryczny-samochod-o-sensownym-zasiegu-w-koncu-wideo">SIM-LEI - elektryczny samochód o sensownym zasięgu. W końcu! [wideo]</a>
						<a href="https://gadzetomania.pl/18834,trzy-glowne-bledy-szukajacych-pracy">Trzy główne błędy szukających pracy</a>
						<a href="https://gadzetomania.pl/5979,7-zasad-pracy-zdalnej-ktorych-lepiej-przestrzegac">7 zasad pracy zdalnej, których lepiej przestrzegać</a>
						<a href="https://gadzetomania.pl/29086,drobne-oszczedzanie-czasu-10-pomyslow">Drobne oszczędzanie czasu ? 10 pomysłów</a>
						<a href="https://gadzetomania.pl/57603,energia-z-powietrza-to-naprawde-dziala-nikola-tesla-bylby-zachwycony">Energia z powietrza – to naprawdę działa! Nikola Tesla byłby zachwycony</a>
						<a href="https://gadzetomania.pl/29097,kosmiczna-wylegarnia-motyli-wideo">Kosmiczna wylęgarnia motyli (wideo)</a>
						<a href="https://gadzetomania.pl/33668,samoczyszczacy-sie-material-20-000-razy-cienszy-od-ludzkiego-wlosa">Samoczyszczący się materiał - 20 000 razy cieńszy od ludzkiego włosa</a>
						<a href="https://gadzetomania.pl/3199,gadzetomaniatv-6-niesamowitych-komputerow-z-czasow-prl-u-wideo">GadżetomaniaTV: 6 niesamowitych komputerów z czasów PRL-u [wideo]</a>
						<a href="https://gadzetomania.pl/7115,krotka-historia-zycia-ksiezyca-uchwycona-na-filmie-wideo">Krótka historia życia Księżyca uchwycona na filmie [wideo]</a>
						<a href="https://gadzetomania.pl/9223,czy-na-skutym-lodem-ksiezycu-jowisza-moze-istniec-zycie">Czy na skutym lodem księżycu Jowisza może istnieć życie?</a>
						<a href="https://gadzetomania.pl/37140,dla-dziewczyn-co-do-kosmetyczki-na-weekend">Dla dziewczyn: co do kosmetyczki na weekend?</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci">9 najgroźniejszych epidemii w historii ludzkości</a>
						<a href="https://gadzetomania.pl/58279,najwieksze-czolgi-swiata-stalowe-monstra-ktore-mialy-odmienic-losy-wojen">Największe czołgi świata: stalowe monstra, które miały odmienić losy wojen</a>
						<a href="https://gadzetomania.pl/2545,zobacz-swiat-tak-jak-widzi-twoj-pupil-spojrz-okiem-kota-psa-i-ptaka">Zobacz świat tak, jak widzi twój pupil. Spójrz okiem kota, psa i... ptaka</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<samp><samp><strong><samp></samp></strong></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
		
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=189" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=58279&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(58279, 'b5599ca5a9f614805f16d449c2d554c8');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(58279);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			//ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		


<script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
<script>
try {
	window.OneLoginWidget = OneLogin.createWidget({
		flow: 'PKCE',
		authUrl: 'https://1login.wp.pl/api/v1/public/ol-authprovider/auth', 
		clientId: 'nwm_gadzetomania',
		redirectUrl: 'https://gadzetomania.pl/',
		scope: 'openid profile',
		postLogoutRedirectUrl: 'https://gadzetomania.pl/',
	});
	var onLoginButtonPlaceHolder = document.getElementById('header-1login-widget');
	if (window.OneLoginWidget && onLoginButtonPlaceHolder) {
		window.OneLoginWidget.renderDropdown(onLoginButtonPlaceHolder);
	}
}	
catch(e) {}
</script>



	
	
	<!-- dd:desktop -->
</body>
</html>