<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



							
	
<meta charset="utf-8">
	<title>9 najgroźniejszych epidemii w historii ludzkości | Gadżetomania.pl</title>
	<meta name="description" content="Gdy antyszczepionkowcy zalewają internet zabobonami, warto przypomnieć o epidemiach, wyludniających przed laty całe kontynenty. Które choroby przyniosły najgorsze spustoszenie?"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=180" as="script" crossorigin>
<link rel="prefetch" href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,2" /><link rel="next" href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,2"><link rel="canonical" href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,all"><link rel="amphtml" href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci" title="9 najgroźniejszych epidemii w historii ludzkości" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci&format=xml" title="9 najgroźniejszych epidemii w historii ludzkości" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg">		<meta property="og:title" content="9 najgroźniejszych epidemii w historii ludzkości">		<meta property="og:type" content="article">		<meta property="og:description" content="Gdy antyszczepionkowcy zalewają internet zabobonami, warto przypomnieć o epidemiach, wyludniających przed laty całe kontynenty. Które choroby przyniosły najgorsze spustoszenie?">		<meta property="og:url" content="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg" />		<meta property="twitter:title" content="9 najgroźniejszych epidemii w historii ludzkości" />		<meta property="twitter:description" content="Gdy antyszczepionkowcy zalewają internet zabobonami, warto przypomnieć o epidemiach, wyludniających przed laty całe kontynenty. Które choroby przyniosły najgorsze spustoszenie?" />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20191217">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 60176,
    "ctype": "article",
    "cauthor": "Łukasz Michalik",
    "ctags": "Choroby,Medycyna",
    "ccategory": "Nauka",
    "csource": "",
        "cpageno": 1,
    "cpagemax": 9,
            "cdate": "2020-01-25",
    "csystem": "blomedia_gadzetomania" 
};

var wp_cookie_info = false;
var wp_dot_type = '';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId;
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>


<script>
window.rekid = 235595;
window.breadcrumbsPath = 'nauka';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'insxixemxcitexbxstrongxsampxvar';
var gafReady = true;
</script>


<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>

<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c92245eb93624000be5d393.js" async="async"></script>

</head>
<body class="gadzetomania">
	
		<ins><ins><ins><em></em></ins></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<ins><ins><em><em></em></em></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<ins><ins><i><em></em></i></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
								
	
	
<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-60176"
	data-post-oid="60176" 
	data-post-url="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci"
	data-post-page=""
	data-post-author="Łukasz Michalik" 
	data-post-source="" 
	data-post-date="2020-01-25" 
	data-comment-type="DISQUS" 
	data-comment-type-id="gadzetomania-pl" 
	data-comment-type-url="" 
	data-comment-type-identifier="be5f59febebe40440c8313288e7457e2" 
	data-comment-cnt="2" 
	data-postcategory="Nauka" 
	data-topics="Choroby,Medycyna" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/60925,podgrzewane-rekawiczki-candle-przyjazne-smartfonom"
	data-prev-post-title="Podgrzewane rękawiczki Candle przyjazne smartfonom"
	data-ga-cg1="nauka"
	data-ga-cg2="article-classic2-paged"
	data-ga-cg3="lukasz-michalik"
	data-ga-cg4="2020 Q1"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
	
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
						<h1>9 najgroźniejszych epidemii w historii ludzkości</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/20x20/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 	ŁUKASZ MICHALIK
	</a>
	
			&bull; <span title="25 stycznia 2020">13 godzin temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(60176)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">2 komentarze</a></span>
									<p>Gdy antyszczepionkowcy zalewają internet zabobonami, warto przypomnieć o epidemiach, wyludniających przed laty całe kontynenty. Które choroby przyniosły najgorsze spustoszenie?</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 50.00%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/wirus1-88cb9039e20ce141809d8de5e.jpg" alt="" width="730" height="365"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			<span class="source">Fot. Pixabay</span>		</p>
	</figcaption>
													</div>
						<h3 class="section__subheader"><span>Ten artykuł ma 9 stron:</span></h3><aside class="pagination"><a href="#" class="pagination__btn btn--prev disabled">Poprzednia</a><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,2" class="pagination__btn btn--next">Następna strona (2 z 9)</a><div class="pagination__page pagination__page-select"><p>Spis treści: 1. Wielka zaraza w Atenach (430 r. p.n.e.)</p><ul><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci">1. Wielka zaraza w Atenach (430 r. p.n.e.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,2">2. Dżuma Justyniana (541 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,3">3. Czarna śmierć (od 1346 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,4">4. Seria epidemii w Meksyku (1500 – 1600 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,5">5. Epidemia ospy prawdziwej (XVIII wiek)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,6">6. Pandemia cholery (XIX wiek)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,7">7. Pandemia dżumy w Chinach (1855 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,8">8. Grypa hiszpanka (1918 – 1919 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,9">9. Epidemia wirusa HIV (od lat 80. XX wieku)</a></li></ul></div></aside>					</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<ins><em><i><ins></ins></i></em></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center"><ins><ins><ins><cite></cite></ins></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<h2>Wielka zaraza w Atenach (430 r. p.n.e.)</h2>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 66.67%; width: 645px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/perykles-eb9130d1f79fb77d126ab7e.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/perykles-eb9130d1f79fb77d126ab7e.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/perykles-eb9130d1f79fb77d126ab7e.jpg" alt="" width="645" height="430"/></picture></div>
											</a>
				<div class="items">
			<a href="https://m.gadzetomania.pl/perykles-eb9130d1f79fb77d126ab7e,750,470,0,0.jpg" title="" data-source=""></a>
		</div>
	</div>
</figure>


<p class="dropcaps" class="graf-250">Połowa V wieku przed Chrystusem to czas, gdy na terenie dzisiejszej Grecji ścierały się dwie potęgi: Ateny i Sparta. W czasie konfliktu, znanego jako II wojna peloponeska, rozwinięte gospodarczo i militarnie Ateny doświadczyły najazdu Sparty.</p><figure class="insert insert--size-m">
<ins><ins><i><i></i></i></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<p class="graf-500">Z pozoru<strong> nie było to śmiertelne zagrożenie</strong>. Sztuka oblężnicza tamtej epoki była na tyle prymitywna, że solidne mury miasta wydawały się dostateczną ochroną, a plan wojenny Aten przewidywał – dzięki silnej flocie&hairsp;&mdash;&hairsp;nękanie wroga najazdami od strony morza.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Gadżetomania TV: Historia komputerowej myszki</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=1750351" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-500">Mury miasta okazały się jednak śmiertelną pułapką w momencie, gdy w porcie Pireus, będącym oknem Aten na świat, zaczęła się zaraza, opisana m.in. przez starożytnego historyka, Tukidydesa. Epidemia – prawdopodobnie duru brzusznego&hairsp;&mdash;&hairsp;spowodowała w ciągu czterech lat<strong> śmierć jednej trzeciej mieszkańców miasta</strong> i co czwartego ateńskiego żołnierza. Jej ofiarą padł również jeden z czołowych przywódców ateńskich, Perykles.</p><p class="graf-250">Długofalową konsekwencją tej zarazy była przegrana Aten, zburzenie legendarnych obwarowań miasta i pobliskiego portu (tzw. Długie Mury) i upadek idei jedności Hellady, jak nazywano wówczas tereny dzisiejszej Grecji.</p><p class="graf-500">Żadne z greckich miast-państw <strong>nie osiągnęło już takiego znaczenia</strong> i wpływów, jak wcześniej Ateny, i gdy kilkadziesiąt lat później Filip Macedoński najechał na Grecję, brakowało lidera, który mógłby zjednoczyć przeciwko niemu greckie polis. Filip podbił Grecję, tworząc fundament imperium, zbudowanego w kolejnych latach przez jego syna, Aleksandra Wielkiego.</p><!-- art-est-h-1116 --><!-- art-bl-no-10 --><!-- SslRep: 0.00010204315185547 ms -->
																<figure class="insert insert--size-b align-center"><ins><em><ins><ins></ins></ins></em></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 					Łukasz Michalik
					</a>
				<div class="social-links social-links--author">
					<a href="https://www.facebook.com/Lukasz.Jan.Michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://www.facebook.com/Lukasz.Jan.Michalik" target="blank" rel="nofollow">Facebook</a>					<a href="https://twitter.com/LukaszMichalik" data-event-category="article-actions" data-event-action="author" data-event-label="http://www.facebook.com/" target="blank" rel="nofollow">Twitter</a>																			</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/60932,vasco-electronics-polski-tlumacz-elektroniczny" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/60932,vasco-electronics-polski-tlumacz-elektroniczny">Vasco Mini - polski tłumacz elektroniczny</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/60929,wacom-one-tablet-dla-wymagajacych-grafikow" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/60929,wacom-one-tablet-dla-wymagajacych-grafikow">Wacom One - tablet dla wymagających grafików</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/60930,samsung-prezentuje-nowe-modele-monitorow-do-gf" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/60930,samsung-prezentuje-nowe-modele-monitorow-do-gf">Samsung prezentuje nowe modele monitorów do gier z serii Odyssey</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
																<p>
							Źródło: 
							<a href="http://archeowiesci.pl/2007/01/08/spor-o-epidemie-w-xvi-wiecznym-meksyku/" rel="nofollow">Archeowieści</a>, <a href="http://www.national-geographic.pl/drukuj-artykul/zarazy-ktore-dziesiatkowaly-ludzkosc/" rel="nofollow">National Geographic</a>, <a href="http://www.histurion.pl/historia/sredniowiecze/art/dzuma.html" rel="nofollow">Histurion</a>, <a href="http://en.wikipedia.org/wiki/List_of_epidemics" rel="nofollow">Wikipedia</a>, <a href="http://www.discovery.com/tv-shows/curiosity/topics/10-worst-epidemics.htm" rel="nofollow">Discovery</a>, <a href="http://kopalniawiedzy.pl/HIV-AIDS-epidemia-pandemia-wirus-mikroorganizm-urbanizacja-miasto-miasta,5828" rel="nofollow">Kopalnia Wiedzy</a>, <a href="http://listverse.com/2009/01/18/top-10-worst-plagues-in-history/" rel="nofollow">Listverse</a>, R. Castleden,„Największe katastrofy w dziejach świata” , W. Dzieduszycki, „Epidemie, klęski, wojny”, M. M. Michalski, „Epidemie jako przyczyny porażek militarnych”
						</p>
										
										<h3 class="section__subheader"><span>Kontynuuj czytanie na kolejnych stronach:</span></h3><aside class="pagination"><a href="#" class="pagination__btn btn--prev disabled">Poprzednia</a><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,2" class="pagination__btn btn--next">Następna strona (2 z 9)</a><div class="pagination__page pagination__page-select"><p>Spis treści: 1. Wielka zaraza w Atenach (430 r. p.n.e.)</p><ul><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci">1. Wielka zaraza w Atenach (430 r. p.n.e.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,2">2. Dżuma Justyniana (541 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,3">3. Czarna śmierć (od 1346 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,4">4. Seria epidemii w Meksyku (1500 – 1600 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,5">5. Epidemia ospy prawdziwej (XVIII wiek)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,6">6. Pandemia cholery (XIX wiek)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,7">7. Pandemia dżumy w Chinach (1855 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,8">8. Grypa hiszpanka (1918 – 1919 r.)</a></li><li><a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci,9">9. Epidemia wirusa HIV (od lat 80. XX wieku)</a></li></ul></div></aside>
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/60925,podgrzewane-rekawiczki-candle-przyjazne-smartfonom" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/60925,podgrzewane-rekawiczki-candle-przyjazne-smartfonom"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/95x95/m.gadzetomania.pl/candle-a55c8b35cf972f751b6f008ae.png" alt="Podgrzewane rękawiczki Candle przyjazne smartfonom" /></a>
									<a href="https://gadzetomania.pl/60925,podgrzewane-rekawiczki-candle-przyjazne-smartfonom" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/60925,podgrzewane-rekawiczki-candle-przyjazne-smartfonom"><h3>Podgrzewane rękawiczki Candle przyjazne smartfonom</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/60956,stacja-kosmiczna-iss-z-klockow-lego-poleciala-w-poblize-przestrzeni-kosmicznej" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/60956,stacja-kosmiczna-iss-z-klockow-lego-poleciala-w-poblize-przestrzeni-kosmicznej"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/legokosmos001-3e998897a36c523cc2.jpg" alt="Stacja Kosmiczna ISS z klocków Lego poleciała w pobliże przestrzeni kosmicznej" /></a>
									<a href="https://gadzetomania.pl/60956,stacja-kosmiczna-iss-z-klockow-lego-poleciala-w-poblize-przestrzeni-kosmicznej" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/60956,stacja-kosmiczna-iss-z-klockow-lego-poleciala-w-poblize-przestrzeni-kosmicznej"><h3>Stacja Kosmiczna ISS z klocków Lego poleciała w pobliże przestrzeni kosmicznej</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="60176" data-afa-slot-id="037"><ins><em><i><i></i></i></em></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <ins><em><ins><cite></cite></ins></em></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


			<div class="post-article">
					
			<div class="post-article-links" id="post-socials-60176">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=9%20najgro%C5%BAniejszych%20epidemii%20w%20historii%20ludzko%C5%9Bci&body=https%3A%2F%2Fgadzetomania.pl%2F60176%2C9-najgrozniejszych-epidemii-w-historii-ludzkosci" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F60176%2C9-najgrozniejszych-epidemii-w-historii-ludzkosci&t=9%20najgro%C5%BAniejszych%20epidemii%20w%20historii%20ludzko%C5%9Bci" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=9%20najgro%C5%BAniejszych%20epidemii%20w%20historii%20ludzko%C5%9Bci&url=https%3A%2F%2Fgadzetomania.pl%2F60176%2C9-najgrozniejszych-epidemii-w-historii-ludzkosci" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F60176%2C9-najgrozniejszych-epidemii-w-historii-ludzkosci&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fwirus1-88cb9039e20ce141809d8de5e.jpg&description=9%20najgro%C5%BAniejszych%20epidemii%20w%20historii%20ludzko%C5%9Bci" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(60176)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze [2]</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-60176 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-60176')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												<figure class="insert insert--size-b">
<i><i><ins><ins></ins></ins></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(80, slParent)}</script>
</figure>

													<figure class="insert insert--size-b">
<i><i><ins><i></i></ins></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(81, slParent)}</script>
</figure>

									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/63400,choroby">Choroby</a><a href="https://gadzetomania.pl/t/231,medycyna">Medycyna</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/15001,spektrometr-wychwytuje-roznice-miedzy-dwoma-groznymi-chorobami"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/spektrometr-6dbf3091d062e8acaee3.jpg" alt="Spektrometr wychwytuje różnice między dwiema groźnymi chorobami"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/15001,spektrometr-wychwytuje-roznice-miedzy-dwoma-groznymi-chorobami">
										<h2>Spektrometr wychwytuje różnice między dwiema groźnymi chorobami</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/35085,microsoft-zalatal-9-bledow-nie-poprawil-najgrozniejszego"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/virus-sign1-4614358b4479538d5010.jpg" alt="Microsoft załatał 9 błędów, nie poprawił najgroźniejszego"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/35085,microsoft-zalatal-9-bledow-nie-poprawil-najgrozniejszego">
										<h2>Microsoft załatał 9 błędów, nie poprawił najgroźniejszego</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/40495,torche-inne-spojrzenie-na-historie-medycyny-w-londynskim-muzeum-nauki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wystawa8-1-bd67725936711c7759d2d.jpg" alt="Trochę inne spojrzenie na historię medycyny w Londyńskim Muzeum Nauki"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/40495,torche-inne-spojrzenie-na-historie-medycyny-w-londynskim-muzeum-nauki">
										<h2>Trochę inne spojrzenie na historię medycyny w Londyńskim Muzeum Nauki</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/27417,plywajace-miasta-przyszloscia-ludzkosci"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/boa3-496x344-09a1792babc6ba3bedf.jpg" alt="Pływające miasta przyszłością ludzkości?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/27417,plywajace-miasta-przyszloscia-ludzkosci">
										<h2>Pływające miasta przyszłością ludzkości?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/17316,technologia-komunikacyjna-w-sluzbie-ludzkosci"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/superpoci-c4-85g-d14f1f41a4bafc4.jpg" alt="Technologia komunikacyjna w służbie ludzkości"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/17316,technologia-komunikacyjna-w-sluzbie-ludzkosci">
										<h2>Technologia komunikacyjna w służbie ludzkości</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/55139,laptop-voodoo-grozny"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/voodooenvy152-lg-7d7091507d35b9a.jpg" alt="Laptop VooDoo – groźny!"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/55139,laptop-voodoo-grozny">
										<h2>Laptop VooDoo – groźny!</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/36951,tandeta-do-kwadratu-grozny-ninja"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/scott-adkins-ninja-3-590-3d7ccfc.jpg" alt="Kicz do kwadratu: groźny Ninja"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/36951,tandeta-do-kwadratu-grozny-ninja">
										<h2>Kicz do kwadratu: groźny Ninja</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/7947,najgrozniejszy-i-najpiekniejszy-amerykanski-drone"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/x-47b-6f6cde4a63093881ab5a5ce6ad.jpg" alt="Najgroźniejszy i najpiękniejszy amerykański drone"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/7947,najgrozniejszy-i-najpiekniejszy-amerykanski-drone">
										<h2>Najgroźniejszy i najpiękniejszy amerykański drone</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-60176">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(60176)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/11,lukasz-michalik">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 							Łukasz Michalik
						</a>
					</section>
										<section class="author__desc">
																					<p>Wielbiciel kawy, transhumanizmu, papierowych książek oraz starych i nowych technologii. Wyznawca praw Murphy’ego i czciciel Garfielda, oddycha sygnałem Wi-Fi.</p>
								<br><a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">Więcej moich artykułów »</a>
																			
												<footer class="author__footer">
														<div class="social-btn" data-lazy-widget><!--
								<div class="fb-follow" data-href="https://www.facebook.com/Lukasz.Jan.Michalik" data-layout="button_count" data-show-faces="false"></div>
								<script>Service.initFacebook()</script>
								-->
							</div>
																					<div class="social-btn" data-lazy-widget><!--
								<a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/LukaszMichalik" data-size="large">Obserwuj</a>
								<script>Service.initTwitter()</script>
								-->
							</div>
													</footer>
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-60176" class="post-comments-body">
		
						<div id="comments-plugin-body-60176" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 2 komentarze
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(60176);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


<script>
(function initWpApi () {
	var _dd = 'desktop';
	if (!window.__wpApi) window.__wpApi = {};
	var API = window.__wpApi;

	API.isRunning = false;

	API.setCfg = function (data) {

		data = data || {};
		__log('[wpApi] setCfg: ', data);

		API.cfg = {
			requiredParams: data.requiredParams || ['place', 'src', 'url', 'text'],
			selectors: data.selectors || {
				obj: '.post-article__related .grid-item'
			},
			advName: data.advName || ''
		};
	};

	API.init = function (cfg) {
		if(!API.isRunning) {
			API.setCfg(cfg);
			API.isRunning = true;
		}
		while(API.length) {
			API.push(API.shift());
		}
	};

	API.prepareData = function (array, cb) {
		if(!array || !array.length) {
			__log('[wpApi] Brak konfiguracji');
			return false;
		}

		for(var i=0; i < array.length; i++) {
			if(API.checkRequiredParams(array[i])) {
				var rs = API.runSlot(array[i]);
				if(cb && typeof(cb) === 'function' && rs) {
					cb({el:rs});
					return true
				} else {
					return false
				}

			}
		}
		
	};

	API.checkRequiredParams = function (params) {
		var required = API.cfg.requiredParams,
			missing = [], key, i;

		for(i=0; i < required.length; i++) {

			key = params[required[i]];

			if(typeof(key) === 'undefined') {
				missing.push(required[i]);
			}
		}

		if(missing.length) {
			__log('[wpApi] Brak wymaganych parametrów: ' + missing)
			return false
		} else {
			return true;
		}

	};

	API.runSlot = function (params) {

		var item;

		item = $(API.cfg.selectors.obj).get(params.place);

		__log('[wpApi] runSlot', item, API.cfg);

		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || API.cfg.advName;
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			return newArticle.get(0);
		}
		else {
			__log('[wpApi] Brak miejsca osadzenia', item);
		}

	}

	API.push = function (cb) {
		if (typeof cb === "function") {
			cb();
		}
	};

	function __log() {
		if (window.console && console.log && window.location.host.match(/\.int$/)) {
			console.log.apply(this, arguments)
		}
	}

	if (_dd == 'mobile') {
		API.setIMA = function (data, cb) {
			__log('[wpApi] Inicjuję slot IMA');
			return API.prepareData(data, cb)
		};
	}
	else {
		API.setRC = function (data, cb) {
			__log('[wpApi] Inicjuję slot RC');
			return API.prepareData(data, cb)
		};
	}

	window.__wpApi.init();
	
}());
</script>



		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/3,nauka">Nauka</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/48799,ekologiczny-i-ekonomiczny-komputer">Ekologiczny i ekonomiczny komputer</a>
						<a href="https://gadzetomania.pl/57780,poderwij-kazda-dziewczyne-i-sprzedaj-dowolny-towar-tak-dziala-maszyna-czytajaca-emocje">Poderwij każdą dziewczynę i sprzedaj dowolny towar. Tak działa maszyna, czytająca emocje</a>
						<a href="https://gadzetomania.pl/19327,iphone-jako-glukometr">iPhone jako glukometr?</a>
						<a href="https://gadzetomania.pl/728,co-zamiast-malej-czarnej-wojsko-chce-zastapic-kawe-pradem">Co zamiast małej czarnej? Wojsko chce zastąpić kawę prądem!</a>
						<a href="https://gadzetomania.pl/18598,hydrozel-na-serce">Hydrożel na serce</a>
						<a href="https://gadzetomania.pl/556,seksualne-skandale-co-lubili-w-lozku-einstein-sklodowska-curie-stephen-hawking-i-inni">Seksualne skandale. Co lubili w łóżku Einstein, Skłodowska-Curie, Stephen Hawking i inni?</a>
						<a href="https://gadzetomania.pl/12815,zaginione-miasto-odkryte-dzieki-podczerwieni">Zaginione miasto odkryte dzięki podczerwieni!</a>
						<a href="https://gadzetomania.pl/14576,5-waznych-porad-dla-telepracownika">5 ważnych porad dla telepracownika</a>
						<a href="https://gadzetomania.pl/41444,masazer-do-nog-ktory-wyglada-jak-maszyna-tortur">Masażer do nóg, który wygląda jak maszyna tortur</a>
						<a href="https://gadzetomania.pl/27493,warszawa-wybuduje-park-u-stop-palacu-kultury">Warszawa wybuduje park u stóp Pałacu Kultury?</a>
						<a href="https://gadzetomania.pl/41446,rehydr8-water-zamiast-kostek-do-lodu">Rehydr8 Water zamiast kostek do lodu</a>
						<a href="https://gadzetomania.pl/6304,wenus-przejdzie-przed-tarcza-slonca-w-czerwcu">Wenus przejdzie przed tarczą Słońca w czerwcu</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/60176,9-najgrozniejszych-epidemii-w-historii-ludzkosci">9 najgroźniejszych epidemii w historii ludzkości</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Jutrzenki 137A
					<br>
					02-231 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<ins><ins><em><ins></ins></em></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"5","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"5","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"106"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"lukasz-michalik","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":11157,"metric2":0,"metric3":0,"metric4":0,"metric5":0,"metric6":0,"metric7":9,"metric8":1,"metric9":2,"metric10":6,"metric11":46,"estimated_height":1116};
customData['contentGroup1'] = 'nauka';customData['contentGroup2'] = 'article-classic2-paged';customData['contentGroup3'] = 'lukasz-michalik';customData['contentGroup4'] = '2020 Q1';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=180" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=60176&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(60176, '33a5d0c753513f8b0e010b0a1aed9165');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(60176);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	<!-- dd:desktop -->
</body>
</html>