<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



			
	
<meta charset="utf-8">
	<title>Przełomowe teledyski. Wykorzystywały technologie wyprzedzające swoje czasy | Gadżetomania.pl</title>
	<meta name="description" content="Śpiewający zespół na scenie, ewentualnie sceny odkrywane przez członków ekipy i aktorów? Choć dla wielu artystów to standard, niektórzy sięgali po skomplikowane technologie. Zobaczcie..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=182" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/61069,przelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy"><link rel="amphtml" href="https://gadzetomania.pl/61069,przelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61069,przelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy" title="Przełomowe teledyski. Wykorzystywały technologie wyprzedzające swoje czasy" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61069,przelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy&format=xml" title="Przełomowe teledyski. Wykorzystywały technologie wyprzedzające swoje czasy" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg">		<meta property="og:title" content="Przełomowe teledyski. Wykorzystywały technologie wyprzedzające swoje czasy">		<meta property="og:type" content="article">		<meta property="og:description" content="Śpiewający zespół na scenie, ewentualnie sceny odkrywane przez członków ekipy i aktorów? Choć dla wielu artystów to standard, niektórzy sięgali po skomplikowane technologie. Zobaczcie teledyski, które wyprzedzały swoje czasy.">		<meta property="og:url" content="https://gadzetomania.pl/61069,przelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/61069,przelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg" />		<meta property="twitter:title" content="Przełomowe teledyski. Wykorzystywały technologie wyprzedzające swoje czasy" />		<meta property="twitter:description" content="Śpiewający zespół na scenie, ewentualnie sceny odkrywane przez członków ekipy i aktorów? Choć dla wielu artystów to standard, niektórzy sięgali po skomplikowane technologie. Zobaczcie teledyski, które wyprzedzały swoje czasy." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20200219">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 61069,
    "ctype": "article",
    "cauthor": "Adam Bednarek",
    "ctags": "Teledyski",
    "ccategory": "Rozrywka",
    "csource": "",
            "cdate": "2020-02-21",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB2" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = '';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId;
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>


<script>var wp_ppg_id = '5c92245eb93624000be5d393';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'rozrywka';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'ixcitexbxemxvarxinsxsampxstrong';
var gafReady = true;
</script>


<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania">
	
		<i><i><i><b></b></i></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<i><i><b><b></b></b></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<i><i><cite><b></b></cite></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-61069"
	data-post-oid="61069" 
	data-post-url="https://gadzetomania.pl/61069,przelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy"
	data-post-page=""
	data-post-author="Adam Bednarek" 
	data-post-source="" 
	data-post-date="2020-02-21" 
	data-comment-type="DISQUS" 
	data-comment-type-id="gadzetomania-pl" 
	data-comment-type-url="" 
	data-comment-type-identifier="4a6f167b7d2931806c699363bb6bc7f1" 
	data-comment-cnt="0" 
	data-postcategory="Rozrywka" 
	data-topics="Teledyski" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/61068,parasite-obejrzysz-juz-legalnie-w-sieci-donald-trump-krytykuje-film"
	data-prev-post-title="&quot;Parasite&quot; obejrzysz już legalnie w sieci. Donald Trump krytykuje film"
	data-ga-cg1="rozrywka"
	data-ga-cg2="article-classic2"
	data-ga-cg3="adam-bednarek"
	data-ga-cg4="2020 Q1"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
	
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
						<h1>Przełomowe teledyski. Wykorzystywały technologie wyprzedzające swoje czasy</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">
		ADAM BEDNAREK
	</a>
	
			&bull; <span title="21 lutego 2020">godzinę temu</span></span>
									<p>Śpiewający zespół na scenie, ewentualnie sceny odkrywane przez członków ekipy i aktorów? Choć dla wielu artystów to standard, niektórzy sięgali po skomplikowane technologie. Zobaczcie teledyski, które wyprzedzały swoje czasy.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 73.97%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/mfn-2f2fcc6c93eecdea6656a092cdbb.jpg" alt="" width="730" height="540"/></picture></div>
																	</div>
																					</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<i><b><cite><i></i></cite></b></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center"><i><i><i><em></em></i></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<h2>a-ha&hairsp;&mdash;&hairsp;Take on Me</h2><p class="graf-500">Muzycy a-ha nie mają wątpliwości: gdyby nie innowacyjny jak na swoje czasy teledysk, piosenka może nie stałaby się aż takim hitem. O ile przebój zawładnął stacjami radiowymi, tak wideoklip sprawił, że "Take on Me" puszczane było w telewizji. "Mieliśmy komplet" - mówił Morten Harket.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/djV11Xbc914?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-500">Klip jest wyjątkowy za sprawą wykorzystanej techniki rotoskopowej, umożliwiająca zamianę filmu aktorskiego na film animowany. Twórcy wykorzystali ponad 10 tys. rysunków do części animowanej. W teledysku "Take on Me" świat komiksu przenika do świata rzeczywistego, i na odwrót. Efekt robił wrażenie, szczególnie jeśli przypomnimy sobie, jak wcześniej wyglądało połączenie animacji z prawdziwym światem:</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/gAWnb1yxr5M?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-500">Teledysk "Take on Me" do dzisiaj cieszy się olbrzymią popularnością. 17 lutego materiał w wersji 4K przekroczył miliard wyświetleń. Po latach wyszło również narzędzie, pozwalające przy użyciu iPhone'a uzyskać w domu efekt, jaki osiągnęli twórcy klipu.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> LG Innofest 2014 lustro przyszłości</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=1750373" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<h2>Dire Straits&hairsp;&mdash;&hairsp;Money for Nothing</h2><p class="graf-250">Według wielu źródeł teledysk do "Money for Nothing" to pierwszy teledysk, w którym pojawiły się generowane komputerowo postacie. Wcześniej, w 1981, komputerowe efekty specjalne zobaczyliśmy choćby w teledysku do utworu grupy The Jacksons.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/Ij02fhFFhRQ?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-250">Nie da się jednak ukryć, że na dużo większą skalę Dire Straits wykorzystało technologię. Owszem, dzisiaj animacja może wydawać się toporna i mało przekonująca, ale wówczas to było coś.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/wTP2RUD_cL0?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-250">Co ciekawe, Mark Knopfler był przeciwnikiem materiałów wideo, ale ostatecznie udało się go przekonać. "Money for Notnig" było pierwszym teledyskiem wyemitowanym przez MTV Europe w 1987 roku.</p><figure class="insert insert--size-m">
<i><i><cite><cite></cite></cite></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<h2>Earth, Wind &amp; Fire&hairsp;&mdash;&hairsp;Let's Groove, Al Di Meola&hairsp;&mdash;&hairsp;Sequencer</h2><p class="graf-500">Nie zawsze technologia w latach 80. wykorzystywana była z aż takim rozmachem. Czasami była po prostu intrygującym dodatkiem. Dobrym przykładem są dwa teledyski: Earth, Wind &amp; Fire&hairsp;&mdash;&hairsp;Let's Groove i Al Di Meola&hairsp;&mdash;&hairsp;Sequencer.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/Lrle0x_DHBM?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-500">Przebojowy, taneczny "Let's Groove" przenosi nas w kosmos. Dosłownie. A potem szaleństwo się zaczyna: kolorowe efekty rodem z dawnych wygaszaczy ekranu, kojarząca się z wirtualnym pasjansem "gąsienica" ciągnąca się za bohaterami klipu, w końcu unoszący się wokół głowy ludzie. Mało? Dołóżcie do tego trzy latające głowy śpiewającego.</p><figure class="insert insert--size-m">
<i><i><b><em></em></b></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(11, slParent)}</script>
</figure>
<p class="graf-500">A skoro o szaleństwie mowa, to nie sposób nie wspomnieć o przedziwnym teledysku z 1986 roku do piosenki "Sledgehammer". Wprawdzie utwór Petera Gabriela nie doczekał się generowanej komputerowo animacji, bo wykorzystano dobrze znaną animację poklatkową, ale efekt i tak zadziwia i szokuje do dziś.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/OJWJE0x7T4Q?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-250">Więcej wirtualnej rzeczywistości mieliśmy w teledysku Al Di Meola&hairsp;&mdash;&hairsp;Sequencer. To wręcz swego rodzaju krótki film science-fiction, gdzie na wygenerowanej komputerowo arenie pojedynek toczą dziwni samurajowie i muzyczni wojownicy.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/EnYSmQWsMKQ?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><h2>Kazik&hairsp;&mdash;&hairsp;Jeszcze Polska</h2><p class="graf-100">Również w Polsce zachłyśnięto się możliwościami, jakie dają komputery.</p><figure class="insert insert--size-m">
<i><i><em><i></i></em></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(12, slParent)}</script>
</figure>
<figure class="insert insert--size-m insert__default--frame" data-block-id-"10684"><blockquote class="quote"><p>W tych czasach były modne programy pseudo-3D w TVP i stąd te efekty z Amigi i znak&hairsp;&mdash;&hairsp;by oglądać klip w okularach 3D.</p><cite>Yach Paszkiewicz, reżyser</cite></blockquote></figure><p class="graf-250">Efekt, trzeba przyznać, piorunujący. Szara, brudna rzeczywistość raczkującego kapitalizmu, przygnębiający tekst i komputerowe sztuczki na ekranie. Od takiego połączenia może się zakręcić w głowie nawet bez okularów 3D.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/a0vXhwYDfOA?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><h2>Red Hot Chili Peppers&hairsp;&mdash;&hairsp;Californication</h2><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/YlUKcNNmywk?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-500">Teledysk do "Californication" świetnie pokazuje, jak w ciągu 13 lat rozwinęła się technologia. W 1987 roku mamy pierwszy teledysk z wygenerowanymi postaciami, w 2000 roku Red Hot Chili Peppers pokazuje nam wizje gier komputerowych. Tak, wizje, bo przecież "GTA 3" wyszło dopiero rok później, a i tak nie pozwalało na rzeczy, które w teledysku zaprezentowano. Śmiało możemy potraktować klip jako zapowiedź tego, na co pozwalać będą gry z otwartym światem.</p><figure class="insert insert--size-m">
<i><i><em><cite></cite></em></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(13, slParent)}</script>
</figure>
<h2><br />
The Streets i Arcade Fire</h2><p class="graf-750">Na pierwszy rzut oka teledysk do piosenki z 2010 roku jest do bólu klasyczny&hairsp;&mdash;&hairsp;ot, jakiś tam scenariusz, wokalista, standard. Ale The Streets wypuściło interaktywny klip. Sama technologia nie była może nowa, bo gry będące czymś w rodzaju interaktywnymi filmu znane były już w latach 80. i 90. W teledysku również to widz decydował, jak potoczy się opowiadana historia. Z perspektywy czasu widzimy, że klip był całkiem przełomowy - <a href="https://gry.wp.pl/interaktywne-nudy-na-pudy-black-mirror-zjada-wlasny-ogon-6333432161138817a">w końcu niedawno do podobnej narracji wrócił Netflix</a>.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/kJ7osdJ4H_8?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-500">Jeszcze ciekawiej do nowinek podszedł zespół Acrade Fire. Na <a href="http://www.thewildernessdowntown.com/" rel="nofollow">specjalnej stronie</a> wystarczyło wpisać np. swoją ulicę, by akcja teledysku rozgrywała się właśnie na niej. Jak to możliwe? Za sprawą przeglądarkowych okienek zasypywani jesteśmy różnymi ujęciami. Najważniejszy przedstawia biegnącego bohatera. Kolejne zaciągają obraz z Google Maps&hairsp;&mdash;&hairsp;jest zdjęcie satelitarne okolicy, ale też te z Google Street View. Efekt jest naprawdę ciekawy.</p><figure class="insert insert--size-m">
<i><i><em><b></b></em></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(14, slParent)}</script>
</figure>
<h2>Czy teledyski dalej wyprzedzają swoje czasy?</h2><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/l_EIE5f2t6M?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-750">Porównując teledyski z lat 80. i zestawiając je z dzisiejszymi, odpowiedź nasuwa się jedna: raczej nie. W końcu brakuje takich, które robią wrażenie na wszystkich, kreują nowe mody. Z drugiej strony mieliśmy np. teledyski w 360-stopniach, które pojawiły się zanim w sklepach można było kupić tanie gogle VR. A <a href="https://www.youtube.com/watch?v=LByJ9Q6Lddo&amp;fbclid=IwAR3qnwBsYoxPpcWEA3peY7yJf-37zxrIcd2aUBFsdLHs9RQTsQA7k8pRBqg" rel="nofollow">pierwszy klip 360 4K miał premierę w 2015 roku</a> - dodajmy, że do dziś w Polsce mało jest kanałów 4K i jedynie wybrane filmy czy wydarzenia sportowe można oglądać w tak wysokiej rozdzielczości. Doczekaliśmy się również teledysków stworzonych przez sztuczną inteligencję. Może to wszystko nie robi aż takiego "wow" jak dawniej, ale nie można powiedzieć, że twórcy teledysków zostali w tyle.</p><!-- art-est-h-3366 --><!-- art-bl-no-42 --><!-- SslRep: 0.00018882751464844 ms -->
																<figure class="insert insert--size-b align-center"><i><b><i><i></i></i></b></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">
										Adam Bednarek
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/61068,parasite-obejrzysz-juz-legalnie-w-sieci-donald-trump-krytykuje-film" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61068,parasite-obejrzysz-juz-legalnie-w-sieci-donald-trump-krytykuje-film">&quot;Parasite&quot; obejrzysz już legalnie w sieci. Donald Trump krytykuje film</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61067,zenek-jednym-z-najgorszych-filmow-roku-ale-recenzenci-raczej-go-nie-widzieli" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61067,zenek-jednym-z-najgorszych-filmow-roku-ale-recenzenci-raczej-go-nie-widzieli">&quot;Zenek&quot; jednym z najgorszych filmów roku. Ale &quot;recenzenci&quot; raczej go nie widzieli</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61066,biedronka-na-tlusty-czwartek-sprzedaje-nie-tylko-paczki-ale-tez-fitnessowe-gadzety" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61066,biedronka-na-tlusty-czwartek-sprzedaje-nie-tylko-paczki-ale-tez-fitnessowe-gadzety">Biedronka na Tłusty Czwartek sprzedaje nie tylko pączki, ale też fitnessowe gadżety</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/61068,parasite-obejrzysz-juz-legalnie-w-sieci-donald-trump-krytykuje-film" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61068,parasite-obejrzysz-juz-legalnie-w-sieci-donald-trump-krytykuje-film"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/parasite-e8b6696f9d6e7a162ad40ce.jpg" alt="&quot;Parasite&quot; obejrzysz już legalnie w sieci. Donald Trump krytykuje film" /></a>
									<a href="https://gadzetomania.pl/61068,parasite-obejrzysz-juz-legalnie-w-sieci-donald-trump-krytykuje-film" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61068,parasite-obejrzysz-juz-legalnie-w-sieci-donald-trump-krytykuje-film"><h3>&quot;Parasite&quot; obejrzysz już legalnie w sieci. Donald Trump krytykuje film</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/61067,zenek-jednym-z-najgorszych-filmow-roku-ale-recenzenci-raczej-go-nie-widzieli" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61067,zenek-jednym-z-najgorszych-filmow-roku-ale-recenzenci-raczej-go-nie-widzieli"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/zenek-426e70fac3c4ac13b68f96666a.jpg" alt="&quot;Zenek&quot; jednym z najgorszych filmów roku. Ale &quot;recenzenci&quot; raczej go nie widzieli" /></a>
									<a href="https://gadzetomania.pl/61067,zenek-jednym-z-najgorszych-filmow-roku-ale-recenzenci-raczej-go-nie-widzieli" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61067,zenek-jednym-z-najgorszych-filmow-roku-ale-recenzenci-raczej-go-nie-widzieli"><h3>&quot;Zenek&quot; jednym z najgorszych filmów roku. Ale &quot;recenzenci&quot; raczej go nie widzieli</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="61069" data-afa-slot-id="037"><i><b><cite><cite></cite></cite></b></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <i><b><i><em></em></i></b></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


			<div class="post-article">
					
			<div class="post-article-links" id="post-socials-61069">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Prze%C5%82omowe%20teledyski.%20Wykorzystywa%C5%82y%20technologie%20wyprzedzaj%C4%85ce%20swoje%20czasy&body=https%3A%2F%2Fgadzetomania.pl%2F61069%2Cprzelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F61069%2Cprzelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy&t=Prze%C5%82omowe%20teledyski.%20Wykorzystywa%C5%82y%20technologie%20wyprzedzaj%C4%85ce%20swoje%20czasy" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Prze%C5%82omowe%20teledyski.%20Wykorzystywa%C5%82y%20technologie%20wyprzedzaj%C4%85ce%20swoje%20czasy&url=https%3A%2F%2Fgadzetomania.pl%2F61069%2Cprzelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F61069%2Cprzelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fmfn-2f2fcc6c93eecdea6656a092cdbb.jpg&description=Prze%C5%82omowe%20teledyski.%20Wykorzystywa%C5%82y%20technologie%20wyprzedzaj%C4%85ce%20swoje%20czasy" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(61069)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-61069 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/61069,przelomowe-teledyski-wykorzystywaly-technologie-wyprzedzajaca-swoje-czasy" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-61069')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												<figure class="insert insert--size-b">
<cite><cite><i><i></i></i></cite></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(80, slParent)}</script>
</figure>

													<figure class="insert insert--size-b">
<cite><cite><i><cite></cite></i></cite></cite><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(81, slParent)}</script>
</figure>

									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/63855,teledyski">Teledyski</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60717,stem-valve-odsprzedaz-gier-wyrok"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/steam2-ff10b9b356ee91c688d378560.jpg" alt="Steam. Przełomowy wyrok. Platforma ma umożliwić odsprzedaż gier"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60717,stem-valve-odsprzedaz-gier-wyrok">
										<h2>Steam. Przełomowy wyrok. Platforma ma umożliwić odsprzedaż gier</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60421,technologia-zniewolenia-zachodnie-technologie-dla-krwawych-rezimow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/technologia-zniewolenia-85ba8cb5.jpg" alt="Zachodnie technologie dla krwawych reżimów"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60421,technologia-zniewolenia-zachodnie-technologie-dla-krwawych-rezimow">
										<h2>Zachodnie technologie dla krwawych reżimów</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60896,yoganotch-czujnik-wykorzystujacy-sztuczna-inteligencje-pomoze-w-praktykowaniu-jogi"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/joooga-22da89ea843501838f0a9ab9c.jpg" alt="Yoganotch: Czujnik wykorzystujący sztuczną inteligencję. Pomoże w praktykowaniu jogi"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60896,yoganotch-czujnik-wykorzystujacy-sztuczna-inteligencje-pomoze-w-praktykowaniu-jogi">
										<h2>Yoganotch: Czujnik wykorzystujący sztuczną inteligencję. Pomoże w praktykowaniu jogi</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60636,ikea-firma-stawia-na-technologie-inteligentnego-domu"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/shutterstock-1320281996-16699d4d.jpg" alt="IKEA: firma stawia na technologię inteligentnego domu"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60636,ikea-firma-stawia-na-technologie-inteligentnego-domu">
										<h2>IKEA: firma stawia na technologię inteligentnego domu</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60711,starozytne-mechanizmy-i-wynalazki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/taksometr2-d845bca353a349729c566.jpg" alt="Starożytne mechanizmy i wynalazki. Zadziwiająca technologia naszych przodków"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60711,starozytne-mechanizmy-i-wynalazki">
										<h2>Starożytne mechanizmy i wynalazki. Zadziwiająca technologia naszych przodków</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60809,pierwszy-dlugopis-swiata-laszlo-biro-historia"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wklad01-9c2c6e0dfcf58a559416c47d.jpg" alt="Długopis – arcydzieło technologii. Pierwsze sztuki wyprodukowano dla wojska"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60809,pierwszy-dlugopis-swiata-laszlo-biro-historia">
										<h2>Długopis – arcydzieło technologii. Pierwsze sztuki wyprodukowano dla wojska</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60995,czas-przestawic-zegarki-8-godzinne-ramy-juz-sie-nie-sprawdzaja"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/zegarr-06fd91feb51f40911be5be797.jpg" alt="Czas przestawić zegarki. 8-godzinne ramy już się nie sprawdzają"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60995,czas-przestawic-zegarki-8-godzinne-ramy-juz-sie-nie-sprawdzaja">
										<h2>Czas przestawić zegarki. 8-godzinne ramy już się nie sprawdzają</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60584,kosmiczne-technologie-w-codziennym-zyciu-nasa-apollo"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/kosmos-d406b84c12b351ac4531b7b1e.jpg" alt="Kosmiczne technologie w codziennym życiu. Wynalazki, których używamy na co dzień"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60584,kosmiczne-technologie-w-codziennym-zyciu-nasa-apollo">
										<h2>Kosmiczne technologie w codziennym życiu. Wynalazki, których używamy na co dzień</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-61069">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(61069)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/265,adam-bednarek">
														Adam Bednarek
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-61069" class="post-comments-body">
		
						<div id="comments-plugin-body-61069" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(61069);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


<script>
(function initWpApi () {
	var _dd = 'desktop';
	if (!window.__wpApi) window.__wpApi = {};
	var API = window.__wpApi;

	API.isRunning = false;

	API.setCfg = function (data) {

		data = data || {};
		__log('[wpApi] setCfg: ', data);

		API.cfg = {
			requiredParams: data.requiredParams || ['place', 'src', 'url', 'text'],
			selectors: data.selectors || {
				obj: '.post-article__related .grid-item'
			},
			advName: data.advName || ''
		};
	};

	API.init = function (cfg) {
		if(!API.isRunning) {
			API.setCfg(cfg);
			API.isRunning = true;
		}
		while(API.length) {
			API.push(API.shift());
		}
	};

	API.prepareData = function (array, cb) {
		if(!array || !array.length) {
			__log('[wpApi] Brak konfiguracji');
			return false;
		}

		for(var i=0; i < array.length; i++) {
			if(API.checkRequiredParams(array[i])) {
				var rs = API.runSlot(array[i]);
				if(cb && typeof(cb) === 'function' && rs) {
					cb({el:rs});
					return true
				} else {
					return false
				}

			}
		}
		
	};

	API.checkRequiredParams = function (params) {
		var required = API.cfg.requiredParams,
			missing = [], key, i;

		for(i=0; i < required.length; i++) {

			key = params[required[i]];

			if(typeof(key) === 'undefined') {
				missing.push(required[i]);
			}
		}

		if(missing.length) {
			__log('[wpApi] Brak wymaganych parametrów: ' + missing)
			return false
		} else {
			return true;
		}

	};

	API.runSlot = function (params) {

		var item;

		item = $(API.cfg.selectors.obj).get(params.place);

		__log('[wpApi] runSlot', item, API.cfg);

		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || API.cfg.advName;
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			return newArticle.get(0);
		}
		else {
			__log('[wpApi] Brak miejsca osadzenia', item);
		}

	}

	API.push = function (cb) {
		if (typeof cb === "function") {
			cb();
		}
	};

	function __log() {
		if (window.console && console.log && window.location.host.match(/\.int$/)) {
			console.log.apply(this, arguments)
		}
	}

	if (_dd == 'mobile') {
		API.setIMA = function (data, cb) {
			__log('[wpApi] Inicjuję slot IMA');
			return API.prepareData(data, cb)
		};
	}
	else {
		API.setRC = function (data, cb) {
			__log('[wpApi] Inicjuję slot RC');
			return API.prepareData(data, cb)
		};
	}

	window.__wpApi.init();
	
}());
</script>



		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/23510,sciagnales-hurt-locker-do-zobaczenia-w-sadzie">Ściągnąłeś “Hurt Locker”? Do zobaczenia w sądzie</a>
						<a href="https://gadzetomania.pl/27455,kick-assowi-kaskaderzy">Kick-assowi kaskaderzy!</a>
						<a href="https://gadzetomania.pl/10871,nie-gon-czerwonego-ogona-zwiastun">Nie goń czerwonego ogona [zwiastun]</a>
						<a href="https://gadzetomania.pl/18513,ballmer-wrzeszczy-gates-kupuje-buty-najgorsze-reklamy-telewizyjne-w-historii-microsoftu-wideo">Ballmer wrzeszczy, Gates kupuje buty. Najgorsze reklamy telewizyjne w historii Microsoftu [wideo]</a>
						<a href="https://gadzetomania.pl/31190,family-guy-bedzie-uzywal-windows-7">Family Guy będzie używał Windows 7</a>
						<a href="https://gadzetomania.pl/30591,last-fm-ewoluuje-w-strone-last-tv">Last.fm ewoluuje w stronę last.TV</a>
						<a href="https://gadzetomania.pl/31824,dziewczyna-z-sasiedztwa-zwiastuny">Dziewczyna z sąsiedztwa [zwiastuny]</a>
						<a href="https://gadzetomania.pl/27361,najbardziej-rozczarowujace-filmy-2009">Najbardziej rozczarowujące filmy 2009</a>
						<a href="https://gadzetomania.pl/4012,w-skrocie-smartfon-kim-dzong-una-trailer-community-ipad-128-gb-w-sprzedazy">W skrócie: Smartfon Kim Dzong Una, trailer "Community", iPad 128 GB w sprzedaży</a>
						<a href="https://gadzetomania.pl/15883,szybki-pociag-z-helsinek-do-petersburga">Szybki pociąg z Helsinek do Petersburga</a>
						<a href="https://gadzetomania.pl/4980,mamy-dla-was-3-wirtualne-bilety-na-tropikalna-wyspe-konkurs-dead-island">Mamy dla Was 3 wirtualne bilety na tropikalną wyspę [konkurs Dead Island]</a>
						<a href="https://gadzetomania.pl/9152,najdziwniejsze-pytania-zadane-podczas-rozmowy-o-prace-w-google-u-aktualizacja">Najdziwniejsze pytania zadane podczas rozmowy o pracę w Google’u [aktualizacja]</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61015,netflix-przejmuje-kolejna-sierote-po-showmaksie-fanatyk-nowosc-w-ofercie-giganta">Netflix przejmuje kolejną sierotę po ShowMaksie. "Fanatyk" - nowość w ofercie giganta</a>
						<a href="https://gadzetomania.pl/61027,sapkowski-raz-na-zawsze-wyjasnia-czy-wiedzmin-jest-slowianski">Sapkowski raz na zawsze wyjaśnia, czy "Wiedźmin" jest słowiański</a>
						<a href="https://gadzetomania.pl/61024,parasite-przyciaga-tlumy-do-kin-a-juz-niedlugo-oscarowy-hit-bedzie-dostepny-online">Parasite przyciąga tłumy do kin. A już niedługo oscarowy hit będzie dostępny online</a>
						<a href="https://gadzetomania.pl/61041,sonic-filmowa-adaptacja-gry-o-niebieskim-jezu-z-rekordowym-debiutem-w-kinie">Sonic: filmowa adaptacja gry o niebieskim jeżu z rekordowym debiutem w kinie</a>
						<a href="https://gadzetomania.pl/61048,remake-back-to-the-future-nie-ale-ten-deepfake-moze-skutecznie-wprowadzic-w-blad">Remake "Back to the Future"? Nie, ale ten deepfake może skutecznie wprowadzić w błąd</a>
						<a href="https://gadzetomania.pl/61052,mads-mikkelsen-i-michael-keaton-mieli-byc-wiedzminem-odrzucili-oferte-netfliksa">Mads Mikkelsen i Michael Keaton mieli być wiedźminem. Odrzucili ofertę Netfliksa</a>
						<a href="https://gadzetomania.pl/61056,w-jakiej-kolejnosci-czytac-wiedzmina-polka-stworzyla-specjalne-narzedzie">W jakiej kolejności czytać "Wiedźmina"? Polka stworzyła specjalne narzędzie</a>
						<a href="https://gadzetomania.pl/61049,netflix-zapowiada-nowosci-w-marcu-bedzie-co-ogladac">Netflix zapowiada nowości. W marcu będzie co oglądać</a>
						<a href="https://gadzetomania.pl/61002,netflix-wyciekl-opis-serialu-resident-evil">Netflix: wyciekł opis serialu Resident Evil</a>
						<a href="https://gadzetomania.pl/61014,netflix-udostepnia-swoj-film-za-darmo-szkoda-ze-nie-robi-tak-czesciej">Netflix udostępnia swój film za darmo. Szkoda, że nie robi tak częściej</a>
						<a href="https://gadzetomania.pl/61017,walentynki-2020-spotify-ujawnilo-najpopularniejsza-milosna-piosenke">Walentynki 2020. Spotify ujawniło najpopularniejszą "miłosną" piosenkę</a>
						<a href="https://gadzetomania.pl/61021,do-wszystkich-chlopcow-ktorych-kochalam-2-kiedy-premiera-na-netflix-obejrzycie-przed-walentynkami">Do wszystkich chłopców, których kochałam 2 - kiedy premiera na Netflix? Obejrzycie przed walentynkami</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<i><i><b><i></i></b></i></i><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"5","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"5","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"106"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"adam-bednarek","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":5380,"metric2":0,"metric3":3,"metric4":0,"metric5":1,"metric6":11,"metric7":1,"metric8":1,"metric9":0,"metric10":0,"metric11":18,"estimated_height":3366};
customData['contentGroup1'] = 'rozrywka';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'adam-bednarek';customData['contentGroup4'] = '2020 Q1';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=182" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=61069&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(61069, '08a3b9b8ebbc1cb1b29cbbf907f28c38');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(61069);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	<!-- dd:desktop -->
</body>
</html>