<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



			
	
<meta charset="utf-8">
	<title>Twórca systemu Cyberpunk ma już 66 lat. Mike Pondsmith położył podwaliny pod Cyberpunka 2077 | Gadżetomania.pl</title>
	<meta name="description" content="Obecnie wielu graczy RPG przesiadło się na PC, konsole i smartfony, ale bez nieelektronicznych protoplastów nie byłoby chociażby Baldur’s Gate. Ojcem systemu RPG, na którym bazuje Cyberpunk..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=183" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077"><link rel="amphtml" href="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077" title="Twórca systemu Cyberpunk ma już 66 lat. Mike Pondsmith położył podwaliny pod Cyberpunka 2077" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077&format=xml" title="Twórca systemu Cyberpunk ma już 66 lat. Mike Pondsmith położył podwaliny pod Cyberpunka 2077" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg">		<meta property="og:title" content="Twórca systemu Cyberpunk ma już 66 lat. Mike Pondsmith położył podwaliny pod Cyberpunka 2077">		<meta property="og:type" content="article">		<meta property="og:description" content="Obecnie wielu graczy RPG przesiadło się na PC, konsole i smartfony, ale bez nieelektronicznych protoplastów nie byłoby chociażby Baldur’s Gate. Ojcem systemu RPG, na którym bazuje Cyberpunk 2077 jest Mike Podsmith. Właśnie obchodził 66 urodziny.">		<meta property="og:url" content="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg" />		<meta property="twitter:title" content="Twórca systemu Cyberpunk ma już 66 lat. Mike Pondsmith położył podwaliny pod Cyberpunka 2077" />		<meta property="twitter:description" content="Obecnie wielu graczy RPG przesiadło się na PC, konsole i smartfony, ale bez nieelektronicznych protoplastów nie byłoby chociażby Baldur’s Gate. Ojcem systemu RPG, na którym bazuje Cyberpunk 2077 jest Mike Podsmith. Właśnie obchodził 66 urodziny." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20200326">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 61334,
    "ctype": "article",
    "cauthor": "Jan Domański",
    "ctags": "Wiedźmin,Cyberpunk 2077,Cyberpunk,CD Projekt RED",
    "ccategory": "Rozrywka",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2020-04-15",
    "csystem": "blomedia_gadzetomania",
    "ciab": "" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = '';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId;
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>


<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'rozrywka';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'sampxinsxbxcitexstrongxemxixvar';
var gafReady = true;
</script>




<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania">
	
		<samp><samp><samp><b></b></samp></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<samp><samp><b><b></b></b></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<samp><samp><ins><b></b></ins></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-61334"
	data-post-oid="61334" 
	data-post-url="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077"
	data-post-page=""
	data-post-author="Jan Domański" 
	data-post-source="" 
	data-post-date="2020-04-15" 
	data-comment-type="DISQUS" 
	data-comment-type-id="gadzetomania-pl" 
	data-comment-type-url="" 
	data-comment-type-identifier="e0133d2ae9f37a69a63dad1d8eece88a" 
	data-comment-cnt="0" 
	data-postcategory="Rozrywka" 
	data-topics="Wiedźmin,Cyberpunk 2077,Cyberpunk,CD Projekt RED" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy"
	data-prev-post-title="Rick and Morty powrócą niedługo. W nowym odcinku pojawi się nawiązanie do gry, którą wydali Polacy"
	data-ga-cg1="rozrywka"
	data-ga-cg2="article-classic2"
	data-ga-cg3="jan-domanski"
	data-ga-cg4="2020 Q2"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
	
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
						<h1>Twórca systemu Cyberpunk ma już 66 lat. Mike Pondsmith położył podwaliny pod Cyberpunka 2077</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/336,jan-domanski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/336,jan-domanski">
		JAN DOMAŃSKI
	</a>
	
			&bull; <span title="15 kwietnia 2020">2 godziny temu</span></span>
									<p>Obecnie wielu graczy RPG przesiadło się na PC, konsole i smartfony, ale bez nieelektronicznych protoplastów nie byłoby chociażby Baldur’s Gate. Ojcem systemu RPG, na którym bazuje Cyberpunk 2077 jest Mike Podsmith. Właśnie obchodził 66 urodziny.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 42.05%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/mikepondsmith001-415e87b6fb57375.jpg" alt="" width="730" height="307"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			<span class="source">Cyberpunk 2077 @ YouTube</span>		</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<samp><b><ins><samp></samp></ins></b></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center"><samp><samp><samp><cite></cite></samp></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">Autor Cyberpunka współtworzył też takie systemy jak Mekton i Castle Falkenstein. Pomagał nawet przy pracach nad podręcznikami do <a href="https://gadzetomania.pl/36096,wydawca-dungeons-and-dragons-pozwal-polaka">Dungeons &amp; Dragons</a> i Star Wars Roleplaying, a także w dziedzinie gier planszowych czy wideo. Choć oczywiście jest najbardziej znany jako ojciec Cyberpunka (wydanego w 1988 roku) i jego usprawnionej edycji pod nazwą Cyberpunk 2020 (1990 rok). Ten ostatni stał się podwaliną pod zbliżającą się ku premierze grę wideo Cyberpunk 2077.</p><h2>Gry fabularne od każdej strony</h2><p class="graf-500">Pondmith jest wszechstronną postacią w swojej dziedzinie&hairsp;&mdash;&hairsp;czyli gier fabularnych i innych przejawach podobnej rozrywki. Sporo czasu spędził nad grami wideo jako Design Manager w Microsofcie, później w Monolith Productions. Wielu fanów Cyberpunka na pewno nie zdaje sobie z tego sprawy, że maczał palce np. w MechCommander 2 i The <a href="https://gadzetomania.pl/61198,matrix-4-to-kolejna-ofiara-koronawirusa-na-wiele-potencjalnych-kinowych-hitow-poczekamy-dluzej">Matrix </a>Online.</p><figure class="insert insert--size-m">
<samp><samp><ins><ins></ins></ins></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<p class="graf-100"><figure class="insert insert--size-m insert--color-transparent"><div class="html" data-lazy-widget>
<!--
<blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/CyberpunkGame/status/1250088329409974279" rel="nofollow"></a></blockquote><script>Service.initTwitter()</script>
-->
</div></figure></p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Gadżetovlog o reality TV</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=1750367" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-500">To co prawda już czas przeszły, ale doświadczenie w projektowaniu gier pozwoliło Pondsmithowi dostać posadę wykładowcy na Wydziale Projektowania i Produkcji Gier w DigiPen Institute of Technology w Redmond. Dzięki niemu studenci mogli doskonalić się w projektowaniu gier, a także zgłębiać ich historię. Mike nie zagrzał tam długo miejsca, bo prowadził wykłady jedynie w 2010 i 2011 roku.</p><p class="graf-500">Talent w przekazywaniu wiedzy i doświadczeń nie został zmarnowany. Autor Cyberpunka 2020 od wielu lat regularnie gości na różnych konwentach w tematyce gier fabularnych, a jego opowieści mówiące o udziale w wielu edycjach Gen Con stały się ważnymi elementami książki 40 Years of Gen Con napisanej przez Ernesta Garyego Gygaxa. Tak, mowa o współtwórcy systemu Dungeons &amp; Dragons, więc to kolejny smaczek w całej historii.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 133.10%; width: 284px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/cyberpunk2020-48136-800x-d6539b8.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/cyberpunk2020-48136-800x-d6539b8.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/cyberpunk2020-48136-800x-d6539b8.jpg" alt="" width="284" height="378"/></picture></div>
											</a>
				<figcaption class="gallery__description">
										<p class="article__source">(Materiały prasowe)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/cyberpunk2020-48136-800x-d6539b8,750,470,0,0.jpg" title="" data-source="Materiały prasowe"></a>
		</div>
	</div>
</figure>


<h2>Ojciec Cyberpunka 2020 i chrzestny Cyberpunka 2077</h2><p class="graf-500">Najnowsza działalność Pondsmitha, to oczywiście branie udziału w pracach nad Cyberpunkiem 2077. Jego rola jest o wiele większa niż Andrzeja Sapkowskiego przy serii The Witcher. Polski pisarz w zasadzie tylko udzielił licencji na korzystanie z jego dokonań jako materiału źródłowego do cyklu Wiedźmina, za to Podsmith faktycznie angażuje się w Cyberpunka 2077.</p><figure class="insert insert--size-m">
<samp><samp><b><cite></cite></b></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(11, slParent)}</script>
</figure>
<p class="graf-500">Wraz z ekipą CD Projekt RED pojawia się czasem na imprezach branżowych będąc jedną z twarzy projektu, ale też doradza pracownikom studia i podsuwa swoje pomysły. To jeszcze mocniejsza współpraca z autorami gry niż chociażby ta, w którą był zaangażowany Dmitrij Głuchowski przy okazji tworzenia gier z serii Metro 2033.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/xYxt7cwDk4E?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-750">Pierwsza zapowiedź Cyberpunka 2077 dla dziennikarzy, której gościem był też sam Pondsmith, odbyła się w warszawskiej siedzibie CD Projektu bez żadnej pompy. Jedynie jako mała poboczna aktywność na spotkaniu dla mediów z okazji premiery zupełnie innej, obecnie niewiele znaczącej gry, której polskim wydawcą był CD Projekt. A teraz to właśnie Cyberpunk 2077 jest jednym z najgorętszych tematów w branży gier i przenika do świadomości ludzi niekoniecznie tak dobrze związanych z elektroniczną rozrywką.</p><p class="graf-500">Jeśli wszystko pójdzie zgodnie z planem, to urodzony w 1954 roku Mike Pondsmith doczeka się wydania gry wideo firmowanej swoim systemem RPG jeszcze w tym roku. Właśnie wczoraj świętowaliśmy jego urodziny, więc obecnie planowana data wejścia <a href="https://gadzetomania.pl/60530,cyberpunk-2077-keanu-reeves-johnny-mnemonic-matrix-filmy">Cyberpunka 2077</a> do sklepów (17 września 2020 roku) wypada mniej więcej 5 miesięcy po jego 66 urodzinach, które obchodził 14 kwietnia.</p><!-- art-est-h-1832 --><!-- art-bl-no-10 --><!-- SslRep: 0.00018095970153809 ms -->
																					<figure class="insert insert--size-b align-center"><samp><b><samp><samp></samp></samp></b></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/336,jan-domanski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/336,jan-domanski">
										Jan Domański
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/61329,monster-x-to-uniwersalna-ogromna-stacja-ladowania-prad-jak-z-gniazdka-i-doladowanie-solarne" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61329,monster-x-to-uniwersalna-ogromna-stacja-ladowania-prad-jak-z-gniazdka-i-doladowanie-solarne">Monster X to uniwersalna ogromna stacja ładowania. Prąd jak z gniazdka i doładowanie solarne</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61324,kawa-z-mcdonald-s-wysoko-nad-ziemia-w-koszyku-to-improwizowany-odbior-dronem-w-usa" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61324,kawa-z-mcdonald-s-wysoko-nad-ziemia-w-koszyku-to-improwizowany-odbior-dronem-w-usa">Kawa z McDonald’s wysoko nad ziemią w koszyku. To improwizowany odbiór dronem w USA</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61328,smart-dozownik-do-wina-albicchiere-dobre-wino-i-temperatura-podania-nawet-przez-6-miesiecy" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61328,smart-dozownik-do-wina-albicchiere-dobre-wino-i-temperatura-podania-nawet-przez-6-miesiecy">Smart dozownik do wina Albicchiere. Dobra temperatura i smaczne wino nawet przez 6 miesięcy</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/336,jan-domanski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/336,jan-domanski">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
																<p>
							Źródło: 
							wikipedia, cyberpunk fandom, własne
						</p>
										
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/rick-d59c94c919d17cae5aeb85f6a7b.jpg" alt="Rick and Morty powrócą niedługo. W nowym odcinku pojawi się nawiązanie do gry, którą wydali Polacy" /></a>
									<a href="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61333,rick-and-morty-powroca-niedlugo-w-nowym-odcinku-pojawi-sie-nawiazanie-do-gry-ktora-wydali-polacy"><h3>Rick and Morty powrócą niedługo. W nowym odcinku pojawi się nawiązanie do gry, którą wydali Polacy</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://vr.gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://vr.gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/jaki-dron-do-filmowania-505c32bd.jpg" alt="Jaki dron do filmowania kupić? Przydatne wskazówki" /></a>
									<a href="https://vr.gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://vr.gadzetomania.pl/61332,jaki-dron-do-filmowania-kupic-przydatne-wskazowki"><h3>Jaki dron do filmowania kupić? Przydatne wskazówki</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="61334" data-afa-slot-id="037"><samp><b><ins><ins></ins></ins></b></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <samp><b><samp><cite></cite></samp></b></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


		

<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __renderNativeAd(params, cb) {
	var item;
	if (params && params.src && params.url && params.text) {
		var _place = params.place || 0;
		item = $('.post-article__related .grid-item').get(_place);
		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || '';
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			cb({
				el: newArticle.get(0)
			});
		}
	}
}

WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __renderNativeAd
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __renderNativeAd
});
</script>

	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-61334">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Tw%C3%B3rca%20systemu%20Cyberpunk%20ma%20ju%C5%BC%2066%20lat.%20Mike%20Pondsmith%20po%C5%82o%C5%BCy%C5%82%20podwaliny%20pod%20Cyberpunka%202077&body=https%3A%2F%2Fgadzetomania.pl%2F61334%2Ctworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F61334%2Ctworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077&t=Tw%C3%B3rca%20systemu%20Cyberpunk%20ma%20ju%C5%BC%2066%20lat.%20Mike%20Pondsmith%20po%C5%82o%C5%BCy%C5%82%20podwaliny%20pod%20Cyberpunka%202077" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Tw%C3%B3rca%20systemu%20Cyberpunk%20ma%20ju%C5%BC%2066%20lat.%20Mike%20Pondsmith%20po%C5%82o%C5%BCy%C5%82%20podwaliny%20pod%20Cyberpunka%202077&url=https%3A%2F%2Fgadzetomania.pl%2F61334%2Ctworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F61334%2Ctworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fmikepondsmith001-415e87b6fb57375.jpg&description=Tw%C3%B3rca%20systemu%20Cyberpunk%20ma%20ju%C5%BC%2066%20lat.%20Mike%20Pondsmith%20po%C5%82o%C5%BCy%C5%82%20podwaliny%20pod%20Cyberpunka%202077" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(61334)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-61334 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/61334,tworca-systemu-cyberpunk-ma-juz-66-lat-mike-pondsmith-polozyl-podwaliny-pod-cyberpunka-2077" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-61334')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/145,wiedzmin">Wiedźmin</a><a href="https://gadzetomania.pl/t/63705,cyberpunk-2077">Cyberpunk 2077</a><a href="https://gadzetomania.pl/t/61232,cyberpunk">Cyberpunk</a><a href="https://gadzetomania.pl/t/258,cd-projekt-red">CD Projekt RED</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/4688,polska-krzemowa-dolina-europy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/8babd92325804406a0259afd-0963e97.jpg" alt="Polska - Krzemowa Dolina Europy"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/4688,polska-krzemowa-dolina-europy">
										<h2>Polska - Krzemowa Dolina Europy</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/2480,g-tv-nowe-wiedzminy-bez-geralta-piec-rzeczy-ktorych-nie-wiedzieliscie-o-grze-wiedzmin-3-dziki-gon"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/w5-409091-616x346-b49dfc2b143fa4.jpg" alt="G-TV: książkowy Geralt powrócił po latach, ale ten z gry pożegna się z nami na zawsze [wideo] "></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/2480,g-tv-nowe-wiedzminy-bez-geralta-piec-rzeczy-ktorych-nie-wiedzieliscie-o-grze-wiedzmin-3-dziki-gon">
										<h2>G-TV: książkowy Geralt powrócił po latach, ale ten z gry pożegna się z nami na zawsze [wideo] </h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/44751,the-witcher-rise-of-the-white-wolf-pierwszy-trailer"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wx-2008-en-1024x768-496x-73c04d3.jpg" alt="The Witcher: Rise of the White Wolf pierwszy trailer"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/44751,the-witcher-rise-of-the-white-wolf-pierwszy-trailer">
										<h2>The Witcher: Rise of the White Wolf pierwszy trailer</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/25150,wiedzmin-2-pierwszy-trailer"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wied-c5-bamin-2-fcf4b602e0b9000f.jpg" alt="Wiedźmin 2 - pierwszy trailer"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/25150,wiedzmin-2-pierwszy-trailer">
										<h2>Wiedźmin 2 - pierwszy trailer</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/4113,obama-komorowski-klaus-czemu-glowy-panstw-interesuja-sie-grami-wideo"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/wiadomosci-obama-335653-699e4ddb.png" alt="Obama, Komorowski, Klaus. Czemu głowy państw interesują się grami wideo?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/4113,obama-komorowski-klaus-czemu-glowy-panstw-interesuja-sie-grami-wideo">
										<h2>Obama, Komorowski, Klaus. Czemu głowy państw interesują się grami wideo?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60530,cyberpunk-2077-keanu-reeves-johnny-mnemonic-matrix-filmy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/johnny-mnemonic-169ab46e47c0be39.jpg" alt="&quot;Matrix&quot;? Wolne żarty. Fundamentem &quot;Cyberpunku 2077&quot; jest film &quot;Johnny Mnemonic&quot;"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60530,cyberpunk-2077-keanu-reeves-johnny-mnemonic-matrix-filmy">
										<h2>&quot;Matrix&quot;? Wolne żarty. Fundamentem &quot;Cyberpunku 2077&quot; jest film &quot;Johnny Mnemonic&quot;</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/4474,chcesz-tworzyc-gry-w-polsce-zastanow-sie-dwa-razy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/grypl-323417-616x346-8fae5737d48.jpg" alt="Chcesz tworzyć gry w Polsce? Zastanów się dwa razy"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/4474,chcesz-tworzyc-gry-w-polsce-zastanow-sie-dwa-razy">
										<h2>Chcesz tworzyć gry w Polsce? Zastanów się dwa razy</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/57288,dwa-ogromne-dodatki-do-wiedzmina-3-kilkadziesiat-godzin-dodatkowej-rozrywki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wiesiek3-61fb2e6ba7c83245ff146d8.jpg" alt="Dwa ogromne dodatki do Wiedźmina 3. Kilkadziesiąt godzin dodatkowej rozrywki!"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/57288,dwa-ogromne-dodatki-do-wiedzmina-3-kilkadziesiat-godzin-dodatkowej-rozrywki">
										<h2>Dwa ogromne dodatki do Wiedźmina 3. Kilkadziesiąt godzin dodatkowej rozrywki!</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-61334">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(61334)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/336,jan-domanski">
														Jan Domański
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-61334" class="post-comments-body">
		
						<div id="comments-plugin-body-61334" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(61334);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/19304,arcania-gothic-4-mozna-zagrac-w-demo">Arcania: Gothic 4 - można zagrać w demo!</a>
						<a href="https://gadzetomania.pl/41277,mlodosc-rosomaka-czyli-pierwszy-spot-wolverine-a">Młodość Rosomaka, czyli pierwszy spot Wolverine'a</a>
						<a href="https://gadzetomania.pl/20807,rekawice-do-playstation-move">Rękawice do PlayStation Move</a>
						<a href="https://gadzetomania.pl/19221,apple-chce-zamknac-applemanie">Apple chce zamknąć Applemanię</a>
						<a href="https://gadzetomania.pl/47752,videosteam-pl-transmisje-wideo-na-zywo">VideoSteam.pl - transmisje wideo na żywo</a>
						<a href="https://gadzetomania.pl/41338,the-imaginarium-of-doctor-parnassus-zobacz-plakat-nowego-filmu-terry-ego-gilliama">The Imaginarium of Doctor Parnassus - zobacz plakat nowego filmu Terry'ego Gilliama</a>
						<a href="https://gadzetomania.pl/24339,jak-microsoft-walczy-z-piractwem-wideo">Jak Microsoft walczy z piractwem? [wideo]</a>
						<a href="https://gadzetomania.pl/28227,warhammer-ultramarines-pierwsza-grafika-i-newsy">Warhammer Ultramarines  - pierwsza grafika i newsy!</a>
						<a href="https://gadzetomania.pl/17227,jaka-jest-pozycja-nokii-nad-wisla-analiza-marki-nasz-test">Jaka jest pozycja Nokii nad Wisłą? Analiza marki [nasz test]</a>
						<a href="https://gadzetomania.pl/53133,dzien-bezpiecznego-internetu">Dzień Bezpiecznego Internetu</a>
						<a href="https://gadzetomania.pl/17973,to-bolalo-uzytkownicy-facebooka-na-celowniku-pornospamerow">"To bolało". Użytkownicy Facebooka na celowniku pornospamerów</a>
						<a href="https://gadzetomania.pl/39814,house-of-the-dead-overkill-w-walce-z-rozwscieczona-mamuska">House of the Dead: Overkill w walce z rozwścieczoną mamuśką</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61318,zenek-juz-na-vod-tvp-jak-najwieksi-wypuszcza-swoje-hity-szybko-do-sieci">Zenek już na VOD. TVP jak najwięksi: wypuszcza swoje hity szybko do sieci</a>
						<a href="https://gadzetomania.pl/61253,domowe-studio-muzyczne-z-malego-pokoju-na-wielka-scene">Domowe studio muzyczne. Z małego pokoju na wielką scenę</a>
						<a href="https://gadzetomania.pl/61304,bad-boy-na-netflix-od-dzisiaj-platforma-udostepnia-film-patryka-vegi">"Bad boy" na Netflix. Od dzisiaj platforma udostępnia film Patryka Vegi</a>
						<a href="https://gadzetomania.pl/61296,netflix-wiekszy-wybor-i-wieksza-kontrola-dla-rodzin">Netflix. Większy wybór i większa kontrola dla rodzin</a>
						<a href="https://gadzetomania.pl/61273,cinema-city-rozwiewa-wszelkie-watpliwosci-z-platnosciami-unlimited">Cinema City rozwiewa wszelkie wątpliwości z płatnościami Unlimited</a>
						<a href="https://gadzetomania.pl/61291,netflix-i-hbo-go-szykuja-niespodzianki-dla-widzow-znamy-szczegoly">Netflix i HBO GO szykują niespodzianki dla widzów. Znamy szczegóły</a>
						<a href="https://gadzetomania.pl/61320,dokument-o-coachelli-juz-na-youtube-zobaczcie-jak-jeszcze-niedawno-wygladala-nasza-rzeczywistosc">Dokument o Coachelli już na YouTube. Zobaczcie, jak jeszcze niedawno wyglądała nasza rzeczywistość</a>
						<a href="https://gadzetomania.pl/61289,koronawirus-opoznia-filmy-marvela-nowe-daty-premier-czarnej-wdowy-czarnej-pantery-i-innych-produkcji">Koronawirus opóźnia filmy Marvela. Nowe daty premier Czarnej Wdowy, Czarnej Pantery i innych produkcji</a>
						<a href="https://gadzetomania.pl/61293,hbo-go-takze-moze-przyciac-jakosc-przez-koronawirusa-technicy-monitoruja-obciazenie-serwerow">HBO GO także może przyciąć jakość przez koronawirusa. Technicy monitorują obciążenie serwerów</a>
						<a href="https://gadzetomania.pl/61295,filmowy-luke-skywalker-pozegnal-sie-ze-spolecznoscia-star-wars-list-marka-hamilla-na-twitterze">Filmowy Luke Skywalker pożegnał się ze społecznością Star Wars. List Marka Hamilla na Twitterze</a>
						<a href="https://gadzetomania.pl/61297,quibi-nowa-platforma-filmow-i-seriali-vod-dziala-tylko-na-smartfonach-i-promuje-pionowe-ogladnie">Quibi nową platformą filmów i seriali VOD. Działa tylko na smartfonach i promuje pionowe oglądnie</a>
						<a href="https://gadzetomania.pl/61281,koronawirus-uderzyl-w-branze-wystarczylo-kilkaset-sztuk-zeby-zalapac-sie-na-liste-najlepiej-sprzedajacych-sie-plyt-w-polsce">Koronawirus uderzył w branżę. Wystarczyło kilkaset sztuk, żeby załapać się na listę najlepiej sprzedających się płyt w Polsce</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<samp><samp><b><samp></samp></b></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"5","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"77"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"jan-domanski","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":null,"dimension8":"www","metric1":3348,"metric2":3,"metric3":0,"metric4":0,"metric5":0,"metric6":1,"metric7":1,"metric8":1,"metric9":0,"metric10":0,"metric11":11,"estimated_height":1832};
customData['contentGroup1'] = 'rozrywka';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'jan-domanski';customData['contentGroup4'] = '2020 Q2';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=183" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=61334&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(61334, '4d2a97c89a962f9fc0af32f3a6ce60c0');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(61334);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	<!-- dd:desktop -->
</body>
</html>