<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



		
	
<meta charset="utf-8">
	<title>Victorinox Explorer Swiss Spirit. Szwajcarski scyzoryk ma nawet lupę i stalową szpilkę | Gadżetomania.pl</title>
	<meta name="description" content="Myślisz &quot;szwajcarski scyzoryk&quot;, mówisz – Victorinox. Oferta producenta z miejscowości Ibach wzbogaciła się o nowy scyzoryk – okolicznościową wersję modelu Explorer o nazwie Explorer..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=183" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-special-edition-2020"><link rel="amphtml" href="https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-special-edition-2020?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-special-edition-2020" title="Victorinox Explorer Swiss Spirit. Szwajcarski scyzoryk ma nawet lupę i stalową szpilkę" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-special-edition-2020&format=xml" title="Victorinox Explorer Swiss Spirit. Szwajcarski scyzoryk ma nawet lupę i stalową szpilkę" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg">		<meta property="og:title" content="Victorinox Explorer Swiss Spirit. Szwajcarski scyzoryk ma nawet lupę i stalową szpilkę">		<meta property="og:type" content="article">		<meta property="og:description" content="Myślisz &quot;szwajcarski scyzoryk&quot;, mówisz – Victorinox. Oferta producenta z miejscowości Ibach wzbogaciła się o nowy scyzoryk – okolicznościową wersję modelu Explorer o nazwie Explorer Swiss Spirit Special Edition 2020. Co w niej ciekawego?">		<meta property="og:url" content="https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-special-edition-2020">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-special-edition-2020" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg" />		<meta property="twitter:title" content="Victorinox Explorer Swiss Spirit. Szwajcarski scyzoryk ma nawet lupę i stalową szpilkę" />		<meta property="twitter:description" content="Myślisz &quot;szwajcarski scyzoryk&quot;, mówisz – Victorinox. Oferta producenta z miejscowości Ibach wzbogaciła się o nowy scyzoryk – okolicznościową wersję modelu Explorer o nazwie Explorer Swiss Spirit Special Edition 2020. Co w niej ciekawego?" />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20200326">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 61682,
    "ctype": "article",
    "cauthor": "Łukasz Michalik",
    "ctags": "Szwajcaria,Victorinox,Nóż,Scyzoryki",
    "ccategory": "Gadżety",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2020-07-16",
    "csystem": "blomedia_gadzetomania",
    "ciab": "" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>


<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>
window.rekid = 235595;
window.breadcrumbsPath = 'gadzety';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'insxbxsampxvarxemxstrongxixcite';
var gafReady = true;
</script>



<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania">
	
		<ins><ins><ins><samp></samp></ins></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<ins><ins><samp><samp></samp></samp></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<ins><ins><b><samp></samp></b></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-61682"
	data-post-oid="61682" 
	data-post-url="https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-special-edition-2020"
	data-post-page=""
	data-post-author="Łukasz Michalik" 
	data-post-source="" 
	data-post-date="2020-07-16" 
	data-comment-type="DISQUS" 
	data-comment-type-id="gadzetomania-pl" 
	data-comment-type-url="" 
	data-comment-type-identifier="e193ccdcb3121ce2a3e3cec9f3f82a65" 
	data-comment-cnt="0" 
	data-postcategory="Gadżety" 
	data-topics="Szwajcaria,Victorinox,Nóż,Scyzoryki" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/61681,amazon-prezentuje-inteligenty-wozek-zakupy-koniec-z-kolejkami-przy-kasach"
	data-prev-post-title="Amazon prezentuje inteligenty wózek na zakupy. Koniec z kolejkami przy kasach"
	data-ga-cg1="gadzety"
	data-ga-cg2="article-classic2"
	data-ga-cg3="lukasz-michalik"
	data-ga-cg4="2020 Q3"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Victorinox Explorer Swiss Spirit. Szwajcarski scyzoryk ma nawet lupę i stalową szpilkę</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">
	<img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/20x20/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 	ŁUKASZ MICHALIK
	</a>
	
			&bull; <span title="16 lipca 2020">7 godzin temu</span></span>
									<p>Myślisz &quot;szwajcarski scyzoryk&quot;, mówisz – Victorinox. Oferta producenta z miejscowości Ibach wzbogaciła się o nowy scyzoryk – okolicznościową wersję modelu Explorer o nazwie Explorer Swiss Spirit Special Edition 2020. Co w niej ciekawego?</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 100.00%; width: 729px;"><picture alt="Victorinox Explorer Swiss Spirit Special Edition 2020"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/vicek1-e63b8b598f5a487d1636542c3.jpg" alt="Victorinox Explorer Swiss Spirit Special Edition 2020" width="729" height="729"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Victorinox Explorer Swiss Spirit Special Edition 2020 <span class="source">(Victorinox)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<ins><samp><b><ins></ins></b></samp></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center"><ins><ins><ins><var></var></ins></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">Model Explorer to średniej wielkości <strong>scyzoryk o długości 91 mm</strong>. Znane od lat czerwone okładziny kryją bogaty zestaw narzędzi, wśród których wyróżnia się jednoczesna dostępność wkrętaka krzyżowego i korkociągu, a także nieoczywisty w scyzorykach dodatek w postaci szkła powiększającego.</p><p class="graf-500">Specjalna edycja tego modelu, Victorinox Explorer Swiss Spirit, różni się kilkoma detalami. Scyzoryk to <strong>hołd złożony Szwajcarii</strong> – na okładzinach znajdziemy rysunek, przedstawiający górski szczyt ze szwajcarską flagą, a także ryciny z symbolami tego górskiego kraju. Ujrzymy tam m.in. ser, <a href="https://gadzetomania.pl/58539,victorinox-i-n-o-x-professional-diver-szwajcarski-zegarek-dla-nurkow">zegarek</a>, szwajcarski nóż oficerski, kozicę, czekoladę czy fondue.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 87.40%; width: 730px;"><picture alt="Victorinox Explorer Swiss Spirit Special Edition 2020"><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/v2-70d602897d35adad586e661c55f27.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/v2-70d602897d35adad586e661c55f27.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/v2-70d602897d35adad586e661c55f27.jpg" alt="Victorinox Explorer Swiss Spirit Special Edition 2020" width="730" height="638"/></picture></div>
											</a>
				<figcaption class="gallery__description">
							
<p>Victorinox Explorer Swiss Spirit Special Edition 2020</p>

										<p class="article__source">(Victorinox)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/v2-70d602897d35adad586e661c55f27,750,470,0,0.jpg" title="Victorinox Explorer Swiss Spirit Special Edition 2020" data-source="Victorinox"></a>
		</div>
	</div>
</figure>


<p class="graf-250">Wśród 19 narzędzi, poza scyzorykowym standardem, jak duże i małe ostrze czy otwieracze do konserw i butelek, znajdziemy również coś mniej oczywistego – długopis, wkręcany w korkociąg mikrośrubokręt, a także nożyczki, pęsetę i szpilkę.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 87.40%; width: 730px;"><picture alt="Victorinox Explorer Swiss Spirit Special Edition 2020"><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/v1-17ccb6100504c8f6d807b7cfc75f6.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/v1-17ccb6100504c8f6d807b7cfc75f6.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/v1-17ccb6100504c8f6d807b7cfc75f6.jpg" alt="Victorinox Explorer Swiss Spirit Special Edition 2020" width="730" height="638"/></picture></div>
											</a>
				<figcaption class="gallery__description">
							
<p>Victorinox Explorer Swiss Spirit Special Edition 2020</p>

										<p class="article__source">(Victorinox)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/v1-17ccb6100504c8f6d807b7cfc75f6,750,470,0,0.jpg" title="Victorinox Explorer Swiss Spirit Special Edition 2020" data-source="Victorinox"></a>
		</div>
	</div>
</figure>


<figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://gadzetomania.pl/60591,szwajcarski-scyzoryk-victorinox-swiza-wenger">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.gadzetomania.pl/victorinox1-c17ced133e5e5d7260ee.jpg" alt="">			<h3>Szwajcarski scyzoryk. Przegląd najciekawszych funkcji i modeli</h3>
			<p>Szwajcarski scyzoryk, znany również jako szwajcarski nóż oficerski, to symbol użyteczności i niezawodności. Skąd wzięła się legenda szwajcarskich&hellip;</p>		</a>
	</div>        
</figure>
<p class="graf-250">Victorinox Explorer Swiss Spirit, jak na limitowaną edycję przystało, jest droższy od standardowego Explorera – <strong>zapłacimy za niego ok. 320 zł</strong>. Podobnie jak <a href="https://gadzetomania.pl/58269,najlepsze-noze-jaki-wybrac-victorinox">inne szwajcarskie scyzoryki</a>, również i ten został objęty dożywotnią gwarancją producenta.</p><!-- art-est-h-1648 --><!-- art-bl-no-2 --><!-- SslRep: 0.00017499923706055 ms -->
																					<figure class="insert insert--size-b align-center"><ins><samp><ins><ins></ins></ins></samp></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																				
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/61681,amazon-prezentuje-inteligenty-wozek-zakupy-koniec-z-kolejkami-przy-kasach" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61681,amazon-prezentuje-inteligenty-wozek-zakupy-koniec-z-kolejkami-przy-kasach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/95x95/m.gadzetomania.pl/koszyk-0d21a5dc619805a5f920d403d.png" alt="Amazon prezentuje inteligenty wózek na zakupy. Koniec z kolejkami przy kasach" /></a>
									<a href="https://gadzetomania.pl/61681,amazon-prezentuje-inteligenty-wozek-zakupy-koniec-z-kolejkami-przy-kasach" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61681,amazon-prezentuje-inteligenty-wozek-zakupy-koniec-z-kolejkami-przy-kasach"><h3>Amazon prezentuje inteligenty wózek na zakupy. Koniec z kolejkami przy kasach</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/61679,zestaw-glosnomowiacy-jaki-wybrac-oto-kilka-cennych-wskazowek" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61679,zestaw-glosnomowiacy-jaki-wybrac-oto-kilka-cennych-wskazowek"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/95x95/m.gadzetomania.pl/zestaw-glosnomowiacy-f680da01d72.png" alt="Zestaw głośnomówiący. Jaki wybrać? Oto kilka cennych wskazówek" /></a>
									<a href="https://gadzetomania.pl/61679,zestaw-glosnomowiacy-jaki-wybrac-oto-kilka-cennych-wskazowek" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61679,zestaw-glosnomowiacy-jaki-wybrac-oto-kilka-cennych-wskazowek"><h3>Zestaw głośnomówiący. Jaki wybrać? Oto kilka cennych wskazówek</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="61682" data-afa-slot-id="037"><ins><samp><b><b></b></b></samp></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <ins><samp><ins><var></var></ins></samp></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


		

<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __renderNativeAd(params, cb) {
	var item;
	if (params && params.src && params.url && params.text) {
		var _place = params.place || 0;
		item = $('.post-article__related .grid-item').get(_place);
		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || '';
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			cb({
				el: newArticle.get(0)
			});
		}
	}
}

WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __renderNativeAd
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __renderNativeAd
});
</script>

	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-61682">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Victorinox%20Explorer%20Swiss%20Spirit.%20Szwajcarski%20scyzoryk%20ma%20nawet%20lup%C4%99%20i%20stalow%C4%85%20szpilk%C4%99&body=https%3A%2F%2Fgadzetomania.pl%2F61682%2Cvictorinox-explorer-swiss-spirit-special-edition-2020" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F61682%2Cvictorinox-explorer-swiss-spirit-special-edition-2020&t=Victorinox%20Explorer%20Swiss%20Spirit.%20Szwajcarski%20scyzoryk%20ma%20nawet%20lup%C4%99%20i%20stalow%C4%85%20szpilk%C4%99" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Victorinox%20Explorer%20Swiss%20Spirit.%20Szwajcarski%20scyzoryk%20ma%20nawet%20lup%C4%99%20i%20stalow%C4%85%20szpilk%C4%99&url=https%3A%2F%2Fgadzetomania.pl%2F61682%2Cvictorinox-explorer-swiss-spirit-special-edition-2020" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F61682%2Cvictorinox-explorer-swiss-spirit-special-edition-2020&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fvicek1-e63b8b598f5a487d1636542c3.jpg&description=Victorinox%20Explorer%20Swiss%20Spirit.%20Szwajcarski%20scyzoryk%20ma%20nawet%20lup%C4%99%20i%20stalow%C4%85%20szpilk%C4%99" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(61682)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-61682 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-special-edition-2020" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-61682')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/18079,szwajcaria">Szwajcaria</a><a href="https://gadzetomania.pl/t/64097,victorinox">Victorinox</a><a href="https://gadzetomania.pl/t/439,noz">Nóż</a><a href="https://gadzetomania.pl/t/61952,scyzoryki">Scyzoryki</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/43318,wszystkomajacy-szwajcarski-scyzoryk-gigant"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/scyzoryk-636a4ca2c57281a75f004f1.jpg" alt="„Wszystkomający” szwajcarski scyzoryk gigant"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/43318,wszystkomajacy-szwajcarski-scyzoryk-gigant">
										<h2>„Wszystkomający” szwajcarski scyzoryk gigant</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/20243,przetrwaj-ze-scyzorykiem-beara-gryllsa"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/137-496x372-26427b3850f375ef44aa.jpg" alt="Przetrwaj ze scyzorykiem Beara Gryllsa!"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/20243,przetrwaj-ze-scyzorykiem-beara-gryllsa">
										<h2>Przetrwaj ze scyzorykiem Beara Gryllsa!</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/7591,sprzatanie-kosmosu-ze-szwajcarska-precyzja-wideo"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/cleanspaceone-fa2d2ad94216600e1e.jpg" alt="Sprzątanie kosmosu ze szwajcarską precyzją [wideo]"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/7591,sprzatanie-kosmosu-ze-szwajcarska-precyzja-wideo">
										<h2>Sprzątanie kosmosu ze szwajcarską precyzją [wideo]</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/7757,bizuteria-od-znanego-producenta-scyzorykow-narzedzia-moga-byc-ozdoba"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wengerhypex-0-fc4d38b950ba644c34.jpg" alt="Biżuteria od znanego producenta scyzoryków. Narzędzia mogą być ozdobą!"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/7757,bizuteria-od-znanego-producenta-scyzorykow-narzedzia-moga-byc-ozdoba">
										<h2>Biżuteria od znanego producenta scyzoryków. Narzędzia mogą być ozdobą!</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/7614,scyzoryk-dla-fotografow-multitool-gerbera-moze-byc-statywem"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gst-0-204d33255a8d0209c6187b2143.jpg" alt="Scyzoryk dla fotografów. Multitool Gerbera może być statywem"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/7614,scyzoryk-dla-fotografow-multitool-gerbera-moze-byc-statywem">
										<h2>Scyzoryk dla fotografów. Multitool Gerbera może być statywem</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60591,szwajcarski-scyzoryk-victorinox-swiza-wenger"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/victorinox1-c17ced133e5e5d7260ee.jpg" alt="Szwajcarski scyzoryk. Przegląd najciekawszych funkcji i modeli"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60591,szwajcarski-scyzoryk-victorinox-swiza-wenger">
										<h2>Szwajcarski scyzoryk. Przegląd najciekawszych funkcji i modeli</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://balcerzak.gadzetomania.pl/58961,bitcoin-juz-wkrotce-do-nabycia-w-automatach-biletowych-szwajcarskiej-kolei"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/sbb-ticket-machine-detai-b461e09.jpg" alt="Bitcoin już wkrótce do nabycia w automatach biletowych szwajcarskiej kolei"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://balcerzak.gadzetomania.pl/58961,bitcoin-juz-wkrotce-do-nabycia-w-automatach-biletowych-szwajcarskiej-kolei">
										<h2>Bitcoin już wkrótce do nabycia w automatach biletowych szwajcarskiej kolei</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61465,philips-326m6vjrmb-monitor-do-wszystkiego-jak-szwajcarski-scyzoryk"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/20200102-095252-801ee77592dfbf56.jpg" alt="Philips 326M6VJRMB: monitor do wszystkiego, jak szwajcarski scyzoryk"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61465,philips-326m6vjrmb-monitor-do-wszystkiego-jak-szwajcarski-scyzoryk">
										<h2>Philips 326M6VJRMB: monitor do wszystkiego, jak szwajcarski scyzoryk</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-61682">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(61682)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/11,lukasz-michalik">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 							Łukasz Michalik
						</a>
					</section>
										<section class="author__desc">
																					<p>Wielbiciel kawy, transhumanizmu, papierowych książek oraz starych i nowych technologii. Wyznawca praw Murphy’ego i czciciel Garfielda, oddycha sygnałem Wi-Fi.</p>
								<br><a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">Więcej moich artykułów »</a>
																			
												<footer class="author__footer">
														<div class="social-btn" data-lazy-widget><!--
								<div class="fb-follow" data-href="https://www.facebook.com/Lukasz.Jan.Michalik" data-layout="button_count" data-show-faces="false"></div>
								<script>Service.initFacebook()</script>
								-->
							</div>
																					<div class="social-btn" data-lazy-widget><!--
								<a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/LukaszMichalik" data-size="large">Obserwuj</a>
								<script>Service.initTwitter()</script>
								-->
							</div>
													</footer>
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-61682" class="post-comments-body">
		
						<div id="comments-plugin-body-61682" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(61682);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/24,gadzety">Gadżety</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/60706,dron-jak-latajaca-ryba-oto-aquamav">Dron, jak latająca ryba. Oto AquaMAV</a>
						<a href="https://gadzetomania.pl/60909,jaki-uchwyt-do-telefonu-wybrac-podpowiadamy-na-co-zwrocic-uwage">Jaki uchwyt do telefonu wybrać? Podpowiadamy, na co zwrócić uwagę</a>
						<a href="https://gadzetomania.pl/60995,czas-przestawic-zegarki-8-godzinne-ramy-juz-sie-nie-sprawdzaja">Czas przestawić zegarki. 8-godzinne ramy już się nie sprawdzają</a>
						<a href="https://gadzetomania.pl/60741,5g-kobieta-z-alergia-na-wifi-sypia-w-miedzianym-spiworze-wartym-400-funtow">5G. Kobieta z alergią na WiFi sypia w miedzianym śpiworze wartym 400 funtów</a>
						<a href="https://gadzetomania.pl/60776,7-5-metrowa-lodz-z-drukarki-3d-film-poklatkowy-pokazuje-jak-powstawala">7,5 metrowa łódź z drukarki 3D. Film poklatkowy pokazuje, jak powstawała</a>
						<a href="https://gadzetomania.pl/61369,gadzeciarska-zapalniczka-dissim-male-usprawnienie-a-znacznie-poprawia-komfort-i-mozliwosci">Gadżeciarska zapalniczka Dissim. Małe usprawnienie, a znacznie poprawia komfort i możliwości</a>
						<a href="https://gadzetomania.pl/61503,samsung-airdresser-pozwoli-zaoszczedzic-na-pralni-odswiezajaca-szafa-trafia-na-rynek">Samsung AirDresser pozwoli zaoszczędzić na pralni?  Odświeżająca szafa trafia na rynek</a>
						<a href="https://gadzetomania.pl/60769,amazon-fire-tv-stick-4k-da-sie-odblokowac-i-wgrac-wlasny-system">Amazon Fire TV Stick 4K da się odblokować i wgrać własny system</a>
						<a href="https://gadzetomania.pl/61156,chron-przed-sczytaniem-chipy-kart-w-kieszeni-ochrona-rfid-w-weganskim-skorzanym-portfelu-k-bi">Chroń przed sczytaniem chipy kart w kieszeni. Ochrona RFID w wegańskim skórzanym portfelu Kübi</a>
						<a href="https://gadzetomania.pl/61237,ipad-jak-kultowy-macintosh-nietypowa-obudowa-nowego-sprzetu-apple-udaje-swojego-pradziadka">iPad jak kultowy Macintosh. Nietypowa obudowa nowego sprzętu Apple udaje swojego pradziadka</a>
						<a href="https://gadzetomania.pl/61317,koronawirus-nowozelandczycy-kupuja-trzy-razy-wiecej-seks-zabawek-podczas-pandemii">Koronawirus. Nowozelandczycy kupują trzy razy więcej seks zabawek podczas pandemii</a>
						<a href="https://gadzetomania.pl/61090,cosmo-communicator-jak-smartfon-i-kieszonkowy-komputer-uruchom-na-raz-androida-i-debiana">Cosmo Communicator jak smartfon i kieszonkowy komputer. Uruchom na raz Androida i Debiana</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61643,autobusy-jak-pociagi-szykuje-sie-duze-ulatwienie-dla-pasazerow">Autobusy jak pociągi. Szykuje się duże ułatwienie dla pasażerów</a>
						<a href="https://gadzetomania.pl/61663,scrabble-bez-obrazliwych-slow-usunieto-236-hasel">Scrabble bez obraźliwych słów. Usunięto 236 haseł</a>
						<a href="https://gadzetomania.pl/61664,lubicie-pokazy-delfinow-niedlugo-te-urocze-ssaki-moga-zastapic-ultrarealistyczne-roboty">Lubicie pokazy delfinów? Niedługo te urocze ssaki mogą zastąpić ultrarealistyczne roboty</a>
						<a href="https://gadzetomania.pl/61655,lidl-zaskoczyl-do-sprzedazy-trafi-dzieciecy-skuter-wodny">Lidl zaskoczył. Do sprzedaży trafi dziecięcy… skuter wodny</a>
						<a href="https://gadzetomania.pl/61666,zabraknie-towaru-w-sklepach-romet-potwierdza-trwa-boom-na-rowery">Zabraknie towaru w sklepach? Romet potwierdza: trwa boom na rowery</a>
						<a href="https://gadzetomania.pl/61667,biedronka-niedrogie-sluchawki-w-ofercie-to-duze-zaskoczenie">Biedronka: niedrogie słuchawki w ofercie. To duże zaskoczenie</a>
						<a href="https://gadzetomania.pl/61651,bioniczne-ptaki-kolejne-rozwiazanie-naszpikowane-niemiecka-technologia">Bioniczne ptaki. Kolejne rozwiązanie naszpikowane niemiecką technologią</a>
						<a href="https://gadzetomania.pl/61634,perfumy-o-zapachu-kosmosu-nasa-zdradzila-sekretna-recepture">Perfumy o zapachu kosmosu. NASA zdradziła sekretną recepturę</a>
						<a href="https://gadzetomania.pl/61675,zegarek-ze-starych-telefonow-i-telewizorow-powiedzieli-nie-elektronicznym-odpadom">Zegarek ze starych telefonów i telewizorów. Powiedzieli "nie" elektronicznym odpadom</a>
						<a href="https://gadzetomania.pl/61680,xiaomi-pokazuje-nowosci-opaska-mi-smart-band-5-z-wiekszym-ekranem-hulajnoga-mi-electric-scooter-pro-2-z-wiekszym-zasiegiem">Xiaomi pokazuje nowości. Opaska Mi Smart Band 5 z większym ekranem, hulajnoga Mi Electric Scooter Pro 2 z większym zasięgiem</a>
						<a href="https://gadzetomania.pl/61682,victorinox-explorer-swiss-spirit-szwajcarski-scyzoryk-ma-nawet-lupe-i-stalowa-szpilke">Victorinox Explorer Swiss Spirit. Szwajcarski scyzoryk ma nawet lupę i stalową szpilkę</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<ins><ins><samp><ins></ins></samp></ins></ins><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"5","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"lukasz-michalik","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":1147,"metric2":2,"metric3":0,"metric4":0,"metric5":0,"metric6":0,"metric7":1,"metric8":1,"metric9":0,"metric10":0,"metric11":6,"estimated_height":1648};
customData['contentGroup1'] = 'gadzety';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'lukasz-michalik';customData['contentGroup4'] = '2020 Q3';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=183" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=61682&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(61682, '2d8c6b5a0a19f3a65d1db0803b16c214');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(61682);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	<!-- dd:desktop -->
</body>
</html>