<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



		
	
<meta charset="utf-8">
	<title>LEGO: Już niedługo w sprzedaży zestaw Baby Yoda | Gadżetomania.pl</title>
	<meta name="description" content="LEGO lubi zaskakiwać coraz to nowszymi zestawami popularnych i lubianych na całym świecie klocków. Tym razem firma stworzyła zestaw, dzięki któremu każdy będzie mógł zbudować własnego..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=188" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda"><link rel="amphtml" href="https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda" title="LEGO: Już niedługo w sprzedaży zestaw Baby Yoda" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda&format=xml" title="LEGO: Już niedługo w sprzedaży zestaw Baby Yoda" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg">		<meta property="og:title" content="LEGO: Już niedługo w sprzedaży zestaw Baby Yoda">		<meta property="og:type" content="article">		<meta property="og:description" content="LEGO lubi zaskakiwać coraz to nowszymi zestawami popularnych i lubianych na całym świecie klocków. Tym razem firma stworzyła zestaw, dzięki któremu każdy będzie mógł zbudować własnego Baby Yodę.">		<meta property="og:url" content="https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg" />		<meta property="twitter:title" content="LEGO: Już niedługo w sprzedaży zestaw Baby Yoda" />		<meta property="twitter:description" content="LEGO lubi zaskakiwać coraz to nowszymi zestawami popularnych i lubianych na całym świecie klocków. Tym razem firma stworzyła zestaw, dzięki któremu każdy będzie mógł zbudować własnego Baby Yodę." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20200922a">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 61885,
    "ctype": "article",
    "cauthor": "Karolina Modzelewska",
    "ctags": "star wars,Lego",
    "ccategory": "Gadżety",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2020-09-22",
    "csystem": "blomedia_gadzetomania",
    "ciab": "" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>


<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>
window.rekid = 235595;
window.breadcrumbsPath = 'gadzety';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'strongxinsxixvarxbxemxcitexsamp';
var gafReady = true;
</script>



<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania">
	
		<strong><strong><strong><i></i></strong></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<strong><strong><i><i></i></i></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<strong><strong><ins><i></i></ins></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-61885"
	data-post-oid="61885" 
	data-post-url="https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda"
	data-post-page=""
	data-post-author="Karolina Modzelewska" 
	data-post-source="" 
	data-post-date="2020-09-22" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="61885" 
	data-comment-cnt="0" 
	data-postcategory="Gadżety" 
	data-topics="star wars,Lego" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/61884,sa-warte-ponad-2-5-mln-euro-udalo-sie-odzyskac-skradzione-ksiegi-i-dokumenty"
	data-prev-post-title="Są warte ponad 2,5 mln euro. Udało się odzyskać skradzione księgi i dokumenty"
	data-ga-cg1="gadzety"
	data-ga-cg2="article-classic2"
	data-ga-cg3="karolina-modzelewska"
	data-ga-cg4="2020 Q3"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>LEGO: Już niedługo w sprzedaży zestaw Baby Yoda</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/333,karolina-modzelewska" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/333,karolina-modzelewska">
		KAROLINA MODZELEWSKA
	</a>
	
			&bull; <span title="22 września 2020">5 godzin temu</span></span>
									<p>LEGO lubi zaskakiwać coraz to nowszymi zestawami popularnych i lubianych na całym świecie klocków. Tym razem firma stworzyła zestaw, dzięki któremu każdy będzie mógł zbudować własnego Baby Yodę.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 56.16%; width: 730px;"><picture alt="Zestaw LEGO Baby Yoda."><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/leggggo-406208d348d0ede4bf5e88e1.jpg" alt="Zestaw LEGO Baby Yoda." width="730" height="410"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Zestaw LEGO Baby Yoda. <span class="source">(YouTube)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<strong><i><ins><strong></strong></ins></i></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center"><strong><strong><strong><var></var></strong></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-250">Do tej pory LEGO wypuściło wiele klocków nawiązujących do sagi Gwiezdne Wojny. Ostatnio pisaliśmy o ogromnym <a href="https://gadzetomania.pl/61863,lego-star-wars-nowy-zestaw-kantyna-mos-eisley">zestawie kantyna Mos Eisley</a>, składającym się z aż 3187 elementów.</p><h2>LEGO pozwoli stworzyć Baby Yodę</h2><p class="graf-250">Tym razem LEGO szykuje coś zupełnie innego. Firma stworzyła zestaw, który pozwoli na zbudowanie własnego Baby Yoda, czyli postaci z serialu telewizyjnego "<a href="https://gadzetomania.pl/61443,w-star-wars-the-mandalorian-powroci-boba-fett-w-role-wcieli-sie-znany-fanom-aktor">The Mandalorian</a>" osadzonego w świecie Gwiezdnych Wojen.</p>[photo position="inside"]157269[/photo]<figure class="insert insert--size-m">
<strong><strong><ins><ins></ins></ins></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<p class="graf-500">Zestaw będzie zawierał 1073 elementów, dzięki którym można samodzielnie zbudować blisko 20 cm figurkę Baby Yoda. Jest przeznaczony dla osób w wieku powyżej 10 lat. Oprócz klocków znajduje się w nim tradycyjna minifigurka LEGO Baby Yoda oraz tabliczka informacyjna, zawierająca więcej szczegółów na temat tworzonej postaci.</p>[photo position="inside"]157268[/photo]<p class="graf-500">Przedsprzedaż zestawu rusza dzisiaj (22.09.2020 r.) o 22.00 czasu polskiego. Zestaw będzie dostępny na stronie <a href="https://gadzetomania.pl/t/60971,lego-dimensions">LEGO</a>, a jego cena to około 300 zł. Oficjalna premiera zestawu odbędzie się 30 października, czyli w tym samym czasie, co premiera drugiego sezonu serialu "The Mandalorian".</p><!-- art-est-h-498 --><!-- art-bl-no-5 --><!-- SslRep: 0.00012683868408203 ms -->
																					<figure class="insert insert--size-b align-center"><strong><i><strong><strong></strong></strong></i></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/333,karolina-modzelewska" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/333,karolina-modzelewska">
										Karolina Modzelewska
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/61863,lego-star-wars-nowy-zestaw-kantyna-mos-eisley" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61863,lego-star-wars-nowy-zestaw-kantyna-mos-eisley">LEGO Star Wars. Nowy zestaw kantyna Mos Eisley</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61855,urzadzenie-ktore-pozwala-sterowac-komputerem-za-pomoca-jezyka" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61855,urzadzenie-ktore-pozwala-sterowac-komputerem-za-pomoca-jezyka">Urządzenie, które pozwala sterować komputerem za pomocą języka</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61825,zaskakujace-znalezisko-we-wloszech-to-oryginalna-sciezka-dzwiekowa-do-filmu-janko-muzykant-z-1930-roku" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61825,zaskakujace-znalezisko-we-wloszech-to-oryginalna-sciezka-dzwiekowa-do-filmu-janko-muzykant-z-1930-roku">Zaskakujące znalezisko we Włoszech. To oryginalna ścieżka dźwiękowa do filmu &quot;Janko Muzykant&quot; z 1930 roku</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/333,karolina-modzelewska" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/333,karolina-modzelewska">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/61884,sa-warte-ponad-2-5-mln-euro-udalo-sie-odzyskac-skradzione-ksiegi-i-dokumenty" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61884,sa-warte-ponad-2-5-mln-euro-udalo-sie-odzyskac-skradzione-ksiegi-i-dokumenty"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/gettyimages-471635248-a77385f125.jpg" alt="Są warte ponad 2,5 mln euro. Udało się odzyskać skradzione księgi i dokumenty" /></a>
									<a href="https://gadzetomania.pl/61884,sa-warte-ponad-2-5-mln-euro-udalo-sie-odzyskac-skradzione-ksiegi-i-dokumenty" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61884,sa-warte-ponad-2-5-mln-euro-udalo-sie-odzyskac-skradzione-ksiegi-i-dokumenty"><h3>Są warte ponad 2,5 mln euro. Udało się odzyskać skradzione księgi i dokumenty</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/61883,bob-marley-na-hulajnodze-olsztynska-mlodziez-wykorzystala-luke-w-aplikacji-i-jezdzila-bez-placenia" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61883,bob-marley-na-hulajnodze-olsztynska-mlodziez-wykorzystala-luke-w-aplikacji-i-jezdzila-bez-placenia"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/gettyimages-1228570830-0ebdb8b62.jpg" alt="Bob Marley na hulajnodze. Olsztyńska młodzież wykorzystała lukę w aplikacji i jeździła bez płacenia" /></a>
									<a href="https://gadzetomania.pl/61883,bob-marley-na-hulajnodze-olsztynska-mlodziez-wykorzystala-luke-w-aplikacji-i-jezdzila-bez-placenia" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61883,bob-marley-na-hulajnodze-olsztynska-mlodziez-wykorzystala-luke-w-aplikacji-i-jezdzila-bez-placenia"><h3>Bob Marley na hulajnodze. Olsztyńska młodzież wykorzystała lukę w aplikacji i jeździła bez płacenia</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						    
						</div>
						    
											</div>
			</div>
			</div>
		</article>


		

<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __renderNativeAd(params, cb) {
	var item;
	if (params && params.src && params.url && params.text) {
		var _place = params.place || 0;
		item = $('.post-article__related .grid-item').get(_place);
		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || '';
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			cb({
				el: newArticle.get(0)
			});
		}
	}
}

WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __renderNativeAd
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __renderNativeAd
});
</script>

	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-61885">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=LEGO%3A%20Ju%C5%BC%20nied%C5%82ugo%20w%20sprzeda%C5%BCy%20zestaw%20Baby%20Yoda&body=https%3A%2F%2Fgadzetomania.pl%2F61885%2Clego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F61885%2Clego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda&t=LEGO%3A%20Ju%C5%BC%20nied%C5%82ugo%20w%20sprzeda%C5%BCy%20zestaw%20Baby%20Yoda" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=LEGO%3A%20Ju%C5%BC%20nied%C5%82ugo%20w%20sprzeda%C5%BCy%20zestaw%20Baby%20Yoda&url=https%3A%2F%2Fgadzetomania.pl%2F61885%2Clego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F61885%2Clego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fleggggo-406208d348d0ede4bf5e88e1.jpg&description=LEGO%3A%20Ju%C5%BC%20nied%C5%82ugo%20w%20sprzeda%C5%BCy%20zestaw%20Baby%20Yoda" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(61885)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-61885 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-61885')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/1058,star-wars">star wars</a><a href="https://gadzetomania.pl/t/173,lego">Lego</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61863,lego-star-wars-nowy-zestaw-kantyna-mos-eisley"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/stormtrooper-2899982-192-12f9c52.jpg" alt="LEGO Star Wars. Nowy zestaw kantyna Mos Eisley"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61863,lego-star-wars-nowy-zestaw-kantyna-mos-eisley">
										<h2>LEGO Star Wars. Nowy zestaw kantyna Mos Eisley</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61737,zestaw-klockow-ikea-lego-bygglek-trafi-do-sklepow-juz-w-sierpniu"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/lego-2926f890d69b160cc6e95220a4e.jpg" alt="Zestaw klocków IKEA Lego Bygglek trafi do sklepów już w sierpniu"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61737,zestaw-klockow-ikea-lego-bygglek-trafi-do-sklepow-juz-w-sierpniu">
										<h2>Zestaw klocków IKEA Lego Bygglek trafi do sklepów już w sierpniu</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61706,lego-technic-42113-bell-boeing-v-22-osprey-zestaw-wycofany"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/lego00-a56bb85377c13ec9bca620cbb.jpg" alt="LEGO Technic 42113 Bell Boeing V-22 Osprey – zakazany zestaw, którego nie znajdziesz w sklepach"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61706,lego-technic-42113-bell-boeing-v-22-osprey-zestaw-wycofany">
										<h2>LEGO Technic 42113 Bell Boeing V-22 Osprey – zakazany zestaw, którego nie znajdziesz w sklepach</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61545,lego-przestaje-promowac-zestawy-z-policja-powodem-sa-zamieszki-w-usa"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/lego-502bb1e45c90e9b5a9387d47484.jpg" alt="Lego przestaje promować zestawy z policją. Powodem są zamieszki w USA"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61545,lego-przestaje-promowac-zestawy-z-policja-powodem-sa-zamieszki-w-usa">
										<h2>Lego przestaje promować zestawy z policją. Powodem są zamieszki w USA</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61076,stworzyla-podjazdy-z-klockow-lego-moga-pomoc-wielu-osobom"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/lego-c7dc9675df84d634b0e623af314.jpg" alt="Stworzyła podjazdy z klocków lego. Mogą pomóc wielu osobom"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61076,stworzyla-podjazdy-z-klockow-lego-moga-pomoc-wielu-osobom">
										<h2>Stworzyła podjazdy z klocków lego. Mogą pomóc wielu osobom</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61872,lego-porzuca-plastik-firma-przerzuci-sie-na-papier-w-ciagu-zaledwie-5-lat"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/lego-1629073-1920-9209d62a1f20e7.jpg" alt="Lego porzuca plastik. Firma przerzuci się na papier w ciągu zaledwie 5 lat"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61872,lego-porzuca-plastik-firma-przerzuci-sie-na-papier-w-ciagu-zaledwie-5-lat">
										<h2>Lego porzuca plastik. Firma przerzuci się na papier w ciągu zaledwie 5 lat</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61094,dluga-nauka-rzutow-kartami-do-gry-po-co-z-klockow-lego-technics-zrobisz-automatyczny-pistolet"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/karty1092ie-8a8300436cc5a6cba72c.jpg" alt="Długa nauka rzutów kartami do gry? Po co, z klocków Lego Technics zrobisz automatyczny pistolet"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61094,dluga-nauka-rzutow-kartami-do-gry-po-co-z-klockow-lego-technics-zrobisz-automatyczny-pistolet">
										<h2>Długa nauka rzutów kartami do gry? Po co, z klocków Lego Technics zrobisz automatyczny pistolet</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61482,ul-zbudowany-w-calosci-z-klockow-lego-w-srodku-mieszka-30-tysiecy-pszczol"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/ulll-af814cc9f4dd84adab88ff0148e.png" alt="Ul zbudowany w całości z klocków LEGO. W środku mieszka 30 tysięcy pszczół"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61482,ul-zbudowany-w-calosci-z-klockow-lego-w-srodku-mieszka-30-tysiecy-pszczol">
										<h2>Ul zbudowany w całości z klocków LEGO. W środku mieszka 30 tysięcy pszczół</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-61885">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(61885)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/333,karolina-modzelewska">
														Karolina Modzelewska
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-61885" class="post-comments-body">
		
						<div id="comments-plugin-body-61885" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(61885);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/24,gadzety">Gadżety</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61874,facebook-zdobywa-kolejny-bastion-teraz-tablice-przejrzycie-tez-na-polskim-czytniku-inkbook-calypso">Facebook zdobywa kolejny bastion. Teraz tablicę przejrzycie też na polskim czytniku inkBOOK Calypso</a>
						<a href="https://gadzetomania.pl/60793,gitara-zrobiona-ze-sklejonych-iphonow-iphonecaster">Gitara zrobiona ze sklejonych iPhonów! iPhonecaster?</a>
						<a href="https://gadzetomania.pl/61440,zabka-sprzedaje-maseczki-ochronne-4f-cena-bardzo-korzystna">Żabka sprzedaje maseczki ochronne 4F. Cena? Bardzo korzystna</a>
						<a href="https://gadzetomania.pl/61066,swietne-gadzety-w-biedronce-lidl-z-wyprzedaza-nawet-200-zl-mniej">Świetne gadżety w Biedronce. Lidl z wyprzedażą. Nawet 200 zł mniej</a>
						<a href="https://gadzetomania.pl/60961,open-book-czyli-w-pelni-otwarty-czytnik-ebookow-zrob-to-sam-na-bazie-dedykowanej-plyty">Open Book, czyli w pełni otwarty czytnik ebooków. Zrób to sam na bazie dedykowanej płyty</a>
						<a href="https://gadzetomania.pl/60965,jaki-dron-do-1000-zlotych-podpowiadamy-jakie-modele-wybrac">Jaki dron do 1000 złotych? Podpowiadamy jakie modele wybrać</a>
						<a href="https://gadzetomania.pl/61080,szpiegowskie-okulary-z-kamerka-zrobil-je-sam-i-wykorzystal-raspberry-pi">Szpiegowskie okulary z kamerką. Zrobił je sam i wykorzystał Raspberry Pi</a>
						<a href="https://gadzetomania.pl/60887,xiaomi-wprowadza-do-oferty-niecodzienny-budzik-cena-jak-zwsze-kusi">Xiaomi wprowadza do oferty niecodzienny budzik. Cena, jak zwsze kusi</a>
						<a href="https://gadzetomania.pl/60955,onewheel-x-yeti-to-najszybsza-lodowka-na-swiecie-elektryczna-deska-i-schladzacz-piwa">Onewheel x Yeti to najszybsza lodówka na świecie. Elektryczna deska i schładzacz piwa</a>
						<a href="https://gadzetomania.pl/61855,urzadzenie-ktore-pozwala-sterowac-komputerem-za-pomoca-jezyka">Urządzenie, które pozwala sterować komputerem za pomocą języka</a>
						<a href="https://gadzetomania.pl/61696,370-tys-dolarow-za-drazek-sterowniczy-pamiatki-z-misji-apollo-11-osiagaja-rekordowe-ceny">370 tys. dolarów za drążek sterowniczy. Pamiątki z misji Apollo 11 osiągają rekordowe ceny</a>
						<a href="https://gadzetomania.pl/60693,yuneec-mantis-g-dron-4k-z-gimbalem-moze-byc-sterowany-glosem">Yuneec Mantis G: Dron 4K z gimbalem. Może być sterowany głosem</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61861,netflix-pokazuje-do-czego-doprowadzily-media-spolecznosciowe-the-social-dilemma-wskazuje-winnych-i-pokazuje-najlepsze-rozwiazanie">Netflix pokazuje, do czego doprowadziły media społecznościowe.  "The Social Dilemma" wskazuje winnych i pokazuje najlepsze rozwiązanie</a>
						<a href="https://gadzetomania.pl/61866,rakietowy-czajnik-podbija-twittera-internauci-oszaleli-na-jego-punkcie">Rakietowy czajnik podbija Twittera. Internauci oszaleli na jego punkcie</a>
						<a href="https://gadzetomania.pl/61882,cyberpunk-po-polsku-dron-zakorkowal-ulice-w-nadmorskiej-miejscowosci">Cyberpunk po polsku. Dron zakorkował ulicę w nadmorskiej miejscowości</a>
						<a href="https://gadzetomania.pl/61865,rower-dla-niepelnosprawnych-nigdy-nie-powinien-sie-wywrocic-stworzyli-go-polacy">Rower dla niepełnosprawnych. Nigdy nie powinien się wywrócić. Stworzyli go Polacy</a>
						<a href="https://gadzetomania.pl/61869,nietypowe-zastosowania-wd-40-do-czego-mozna-go-wykorzystac">Nietypowe zastosowania WD-40. Do czego można go wykorzystać?</a>
						<a href="https://gadzetomania.pl/61883,bob-marley-na-hulajnodze-olsztynska-mlodziez-wykorzystala-luke-w-aplikacji-i-jezdzila-bez-placenia">Bob Marley na hulajnodze. Olsztyńska młodzież wykorzystała lukę w aplikacji i jeździła bez płacenia</a>
						<a href="https://gadzetomania.pl/61874,facebook-zdobywa-kolejny-bastion-teraz-tablice-przejrzycie-tez-na-polskim-czytniku-inkbook-calypso">Facebook zdobywa kolejny bastion. Teraz tablicę przejrzycie też na polskim czytniku inkBOOK Calypso</a>
						<a href="https://gadzetomania.pl/61863,lego-star-wars-nowy-zestaw-kantyna-mos-eisley">LEGO Star Wars. Nowy zestaw kantyna Mos Eisley</a>
						<a href="https://gadzetomania.pl/61864,tesco-z-polski-sie-zwija-w-irlandii-planuje-dostarczac-paczki-jak-w-filmach-science-fiction">Tesco z Polski się zwija. W Irlandii planuje dostarczać paczki jak w filmach science-fiction</a>
						<a href="https://gadzetomania.pl/61875,covid-19-wielki-robot-sprzatajacy-od-polskich-naukowcow-bedzie-niszczyl-koronawirusa-w-szkolach-i-galeriach-handlowych">Covid 19. Wielki robot sprzątający od polskich naukowców. Będzie niszczył koronawirusa w szkołach i galeriach handlowych</a>
						<a href="https://gadzetomania.pl/61885,lego-juz-niedlugo-w-sprzedazy-zestaw-baby-yoda">LEGO: Już niedługo w sprzedaży zestaw Baby Yoda</a>
						<a href="https://gadzetomania.pl/61855,urzadzenie-ktore-pozwala-sterowac-komputerem-za-pomoca-jezyka">Urządzenie, które pozwala sterować komputerem za pomocą języka</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<strong><strong><i><strong></strong></i></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"karolina-modzelewska","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":null,"dimension8":"www","metric1":1048,"metric2":3,"metric3":0,"metric4":0,"metric5":0,"metric6":0,"metric7":1,"metric8":1,"metric9":0,"metric10":2,"metric11":6,"video_wp_cnt":null,"estimated_height":498};
customData['contentGroup1'] = 'gadzety';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'karolina-modzelewska';customData['contentGroup4'] = '2020 Q3';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=188" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=61885&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(61885, '1339d49f1042ba205884fa1be79165f9');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(61885);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	<!-- dd:desktop -->
</body>
</html>