<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



		
	
<meta charset="utf-8">
	<title>Chiński gigant już w Polsce. Chcą nazwać go… Iga | Gadżetomania.pl</title>
	<meta name="description" content="Sukces Igi Świątek odbił się szerokim echem nawet w branży budowlanej. Imieniem polskiej tenisistki chcą uczcić maszynę, która wydrąży tunel w Świnoujściu łączący wyspy Uznam i Wolin."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=188" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/61936,chinski-gigant-juz-w-polsce-chca-nazwac-go-iga"><link rel="amphtml" href="https://gadzetomania.pl/61936,chinski-gigant-juz-w-polsce-chca-nazwac-go-iga?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61936,chinski-gigant-juz-w-polsce-chca-nazwac-go-iga" title="Chiński gigant już w Polsce. Chcą nazwać go… Iga" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61936,chinski-gigant-juz-w-polsce-chca-nazwac-go-iga&format=xml" title="Chiński gigant już w Polsce. Chcą nazwać go… Iga" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg">		<meta property="og:title" content="Chiński gigant już w Polsce. Chcą nazwać go… Iga">		<meta property="og:type" content="article">		<meta property="og:description" content="Sukces Igi Świątek odbił się szerokim echem nawet w branży budowlanej. Imieniem polskiej tenisistki chcą uczcić maszynę, która wydrąży tunel w Świnoujściu łączący wyspy Uznam i Wolin.">		<meta property="og:url" content="https://gadzetomania.pl/61936,chinski-gigant-juz-w-polsce-chca-nazwac-go-iga">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/61936,chinski-gigant-juz-w-polsce-chca-nazwac-go-iga" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg" />		<meta property="twitter:title" content="Chiński gigant już w Polsce. Chcą nazwać go… Iga" />		<meta property="twitter:description" content="Sukces Igi Świątek odbił się szerokim echem nawet w branży budowlanej. Imieniem polskiej tenisistki chcą uczcić maszynę, która wydrąży tunel w Świnoujściu łączący wyspy Uznam i Wolin." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20200928">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 61936,
    "ctype": "article",
    "cauthor": "Adam Bednarek",
    "ctags": "",
    "ccategory": "Gadżety",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2020-10-10",
    "csystem": "blomedia_gadzetomania",
    "ciab": "" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>


<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>
window.rekid = 235595;
window.breadcrumbsPath = 'gadzety';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'emxbxstrongxcitexixvarxinsxsamp';
var gafReady = true;
</script>



<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania">
	
		<em><em><em><strong></strong></em></em></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<em><em><strong><strong></strong></strong></em></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<em><em><b><strong></strong></b></em></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-61936"
	data-post-oid="61936" 
	data-post-url="https://gadzetomania.pl/61936,chinski-gigant-juz-w-polsce-chca-nazwac-go-iga"
	data-post-page=""
	data-post-author="Adam Bednarek" 
	data-post-source="" 
	data-post-date="2020-10-10" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="61936" 
	data-comment-cnt="0" 
	data-postcategory="Gadżety" 
	data-topics="" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/61935,pizzahut-znowu-zaskakuje-pilkarzyki-jako-pudelko-na-pizze"
	data-prev-post-title="PizzaHut znowu zaskakuje. Piłkarzyki jako pudełko na pizzę"
	data-ga-cg1="gadzety"
	data-ga-cg2="article-classic2"
	data-ga-cg3="adam-bednarek"
	data-ga-cg4="2020 Q4"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Chiński gigant już w Polsce. Chcą nazwać go… Iga</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">
		ADAM BEDNAREK
	</a>
	
			&bull; <span title="10 października 2020">20 minut temu</span></span>
									<p>Sukces Igi Świątek odbił się szerokim echem nawet w branży budowlanej. Imieniem polskiej tenisistki chcą uczcić maszynę, która wydrąży tunel w Świnoujściu łączący wyspy Uznam i Wolin.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/maszyna-b512fa862941f4d90e9b4b92.jpg" alt="" width="730" height="486"/></picture></div>
																	</div>
																					</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<em><strong><b><em></em></b></strong></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center"><em><em><em><cite></cite></em></em></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">Maszyna TBM (ang. Tunnel Boring Machine) płynęła z Chin do Polski miesiąc. Jak czytamy na stronie GDDKiA Szczecin, w ciągu najbliższych miesięcy będzie zmontowana w komorze startowej, a następnie testowana. Właściwe prace mają rozpocząć się w marcu 2021 roku.</p><p class="graf-100"><figure class="insert insert--size-m insert--color-transparent"><div class="html" data-lazy-widget>
<!--
<blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/porr_polska/status/1314454382226931712" rel="nofollow"></a></blockquote><script>Service.initTwitter()</script>
-->
</div></figure></p><p class="graf-250">Nic dziwnego, że złożenie takiego potwora tyle trwa. Mówimy w końcu o konstrukcji o długości 101 metrów, ciężarze 2740 ton i średnicy wiercenia wynoszącej ok. 13,5 m.</p><figure class="insert insert--size-m">
<em><em><b><b></b></b></em></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<p class="graf-250">Urządzenie będzie przewiercało się pod dnem Świny, wykonując jednocześnie obudowę tunelu z prefabrykowanych elementów.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> John Deere - kosiarka samojezdna. Marzenie każdego mężczyzny</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=2052506" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-100">Maszyna TBM została wyprodukowana w Chinach, specjalnie w celu wydrążenia tunelu.</p><figure class="insert insert--size-m insert__default--frame" data-block-id-"11024"><div class="title"><p>Całkowita długość inwestycji będzie wynosić 3,4 km. Zasadnicza jej część, czyli tunel drążony pod Świną, który połączy wyspy Uznam i Wolin, będzie miał długość 1,48 km. Tunel będzie jednorurowy i powstanie w nim dwupasowa jezdnia. Dzięki tej inwestycji Świnoujście zostanie w sposób stały skomunikowane z resztą Polski. Obecnie komunikację zapewniają przeprawy promowe, które mają mocno ograniczoną przepustowość i są zależne od warunków pogodowych. <a class="read-more" href="https://www.gddkia.gov.pl/pl/a/39543/Maszyna-drazaca-TBM-juz-na-budowie-tunelu-w-Swinoujsciu">Czytaj więcej</a></p></div></figure><p class="graf-100">Zarządzający już wiedzą, jak nazwać maszynę:</p><p class="graf-100"><figure class="insert insert--size-m insert--color-transparent"><div class="html" data-lazy-widget>
<!--
<blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/porr_polska/status/1314951016970948608" rel="nofollow"></a></blockquote><script>Service.initTwitter()</script>
-->
</div></figure></p><p class="graf-250">Ciekawe, ile osób wpadło na podobny pomysł, by w ten sposób uczcić sukces polskiej tenisistki. Ale nie ma co krytykować&hairsp;&mdash;&hairsp;wygrana imponująca, więc honorujmy tak jak najczęściej.</p><!-- art-est-h-926 --><!-- art-bl-no-6 --><!-- SslRep: 0.00012493133544922 ms -->
																					<figure class="insert insert--size-b align-center"><em><strong><em><em></em></em></strong></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">
										Adam Bednarek
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/61935,pizzahut-znowu-zaskakuje-pilkarzyki-jako-pudelko-na-pizze" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61935,pizzahut-znowu-zaskakuje-pilkarzyki-jako-pudelko-na-pizze">PizzaHut znowu zaskakuje. Piłkarzyki jako pudełko na pizzę</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61933,hit-wsrod-rodzicow-oszusci-juz-to-wiedza-kradna-pieniadze-i-tlumacza-sie-koronawirusem" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61933,hit-wsrod-rodzicow-oszusci-juz-to-wiedza-kradna-pieniadze-i-tlumacza-sie-koronawirusem">Hit wśród rodziców. Oszuści już to wiedzą. Kradną pieniądze i tłumaczą się... koronawirusem</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61930,scania-przetestuje-ciezarowke-z-panelami-fotowoltaicznymi-na-przyczepie" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61930,scania-przetestuje-ciezarowke-z-panelami-fotowoltaicznymi-na-przyczepie">Scania przetestuje ciężarówkę z panelami fotowoltaicznymi na przyczepie</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/61935,pizzahut-znowu-zaskakuje-pilkarzyki-jako-pudelko-na-pizze" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61935,pizzahut-znowu-zaskakuje-pilkarzyki-jako-pudelko-na-pizze"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/pizza2-a265ae00b1bc07a1011a80fa5.jpg" alt="PizzaHut znowu zaskakuje. Piłkarzyki jako pudełko na pizzę" /></a>
									<a href="https://gadzetomania.pl/61935,pizzahut-znowu-zaskakuje-pilkarzyki-jako-pudelko-na-pizze" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61935,pizzahut-znowu-zaskakuje-pilkarzyki-jako-pudelko-na-pizze"><h3>PizzaHut znowu zaskakuje. Piłkarzyki jako pudełko na pizzę</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/61922,jest-2020-rok-a-ja-kupuje-wiecej-kaset-niz-w-latach-90" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61922,jest-2020-rok-a-ja-kupuje-wiecej-kaset-niz-w-latach-90"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/121112807-64447542643476-96c4cd3.jpg" alt="Jest 2020 rok, a ja kupuję więcej kaset niż w latach 90." /></a>
									<a href="https://gadzetomania.pl/61922,jest-2020-rok-a-ja-kupuje-wiecej-kaset-niz-w-latach-90" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61922,jest-2020-rok-a-ja-kupuje-wiecej-kaset-niz-w-latach-90"><h3>Jest 2020 rok, a ja kupuję więcej kaset niż w latach 90.</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="61936" data-afa-slot-id="037"><em><strong><b><b></b></b></strong></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <em><strong><em><cite></cite></em></strong></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


		

<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __renderNativeAd(params, cb) {
	var item;
	if (params && params.src && params.url && params.text) {
		var _place = params.place || 0;
		item = $('.post-article__related .grid-item').get(_place);
		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || '';
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			cb({
				el: newArticle.get(0)
			});
		}
	}
}

WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __renderNativeAd
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __renderNativeAd
});
</script>

	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-61936">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Chi%C5%84ski%20gigant%20ju%C5%BC%20w%20Polsce.%20Chc%C4%85%20nazwa%C4%87%20go%E2%80%A6%20Iga&body=https%3A%2F%2Fgadzetomania.pl%2F61936%2Cchinski-gigant-juz-w-polsce-chca-nazwac-go-iga" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F61936%2Cchinski-gigant-juz-w-polsce-chca-nazwac-go-iga&t=Chi%C5%84ski%20gigant%20ju%C5%BC%20w%20Polsce.%20Chc%C4%85%20nazwa%C4%87%20go%E2%80%A6%20Iga" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Chi%C5%84ski%20gigant%20ju%C5%BC%20w%20Polsce.%20Chc%C4%85%20nazwa%C4%87%20go%E2%80%A6%20Iga&url=https%3A%2F%2Fgadzetomania.pl%2F61936%2Cchinski-gigant-juz-w-polsce-chca-nazwac-go-iga" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F61936%2Cchinski-gigant-juz-w-polsce-chca-nazwac-go-iga&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fmaszyna-b512fa862941f4d90e9b4b92.jpg&description=Chi%C5%84ski%20gigant%20ju%C5%BC%20w%20Polsce.%20Chc%C4%85%20nazwa%C4%87%20go%E2%80%A6%20Iga" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(61936)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-61936 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/61936,chinski-gigant-juz-w-polsce-chca-nazwac-go-iga" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-61936')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61758,potezna-chinska-lokomotywa-zaprezentowana-a-my-przypominamy-innych-gigantow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/shen2-2720abc6b9edd098044abf362a.jpg" alt="Potężna chińska lokomotywa zaprezentowana. A my przypominamy innych gigantów"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61758,potezna-chinska-lokomotywa-zaprezentowana-a-my-przypominamy-innych-gigantow">
										<h2>Potężna chińska lokomotywa zaprezentowana. A my przypominamy innych gigantów</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61086,na-noze-jak-parasite-w-polsce-film-wyjdzie-tylko-na-dvd-fani-chca-to-zmienic"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/nanoze-d11ac1172a8a66ea91a52251f.jpg" alt="&quot;Na noże&quot; jak &quot;Parasite&quot;. W Polsce film wyjdzie tylko na DVD. Fani chcą to zmienić"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61086,na-noze-jak-parasite-w-polsce-film-wyjdzie-tylko-na-dvd-fani-chca-to-zmienic">
										<h2>&quot;Na noże&quot; jak &quot;Parasite&quot;. W Polsce film wyjdzie tylko na DVD. Fani chcą to zmienić</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61073,xiaomi-to-nie-tylko-smartfony-sprzety-chinskiej-firmy-o-ktorych-mogliscie-nie-wiedziec"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/xia-d80a69da1462c74ffed613cd0188.jpg" alt="Xiaomi to nie tylko smartfony. Sprzęty chińskiej firmy, o których mogliście nie wiedzieć"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61073,xiaomi-to-nie-tylko-smartfony-sprzety-chinskiej-firmy-o-ktorych-mogliscie-nie-wiedziec">
										<h2>Xiaomi to nie tylko smartfony. Sprzęty chińskiej firmy, o których mogliście nie wiedzieć</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61913,chinski-potwor-niepredko-zobaczymy-go-na-polskich-torach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/pociong-696a21fa26b7996f896a1982.jpg" alt="Chiński potwór. Nieprędko zobaczymy go na polskich torach"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61913,chinski-potwor-niepredko-zobaczymy-go-na-polskich-torach">
										<h2>Chiński potwór. Nieprędko zobaczymy go na polskich torach</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61055,dla-disney-jestesmy-widzami-drugiej-kategorii-gigant-skutecznie-nas-zniecheca-bezsensowna-decyzja"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/dis219803j-fd36cc3cdd3211b0be568.jpg" alt="Dla Disney+ jesteśmy widzami drugiej kategorii. Gigant skutecznie zniechęca bezsensowną decyzją"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61055,dla-disney-jestesmy-widzami-drugiej-kategorii-gigant-skutecznie-nas-zniecheca-bezsensowna-decyzja">
										<h2>Dla Disney+ jesteśmy widzami drugiej kategorii. Gigant skutecznie zniechęca bezsensowną decyzją</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61146,dzien-kobiet-nastala-normalnosc-giganci-zrozumieli-ze-dla-kobiet-blyskotki-i-selfie-nie-sa-najwazniejsze"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/smartfon-dla-kobiet-5-1c-b6f5dec.jpg" alt="Dzień Kobiet: nastała normalność. Giganci zrozumieli, że dla kobiet błyskotki i selfie nie są najważniejsze"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61146,dzien-kobiet-nastala-normalnosc-giganci-zrozumieli-ze-dla-kobiet-blyskotki-i-selfie-nie-sa-najwazniejsze">
										<h2>Dzień Kobiet: nastała normalność. Giganci zrozumieli, że dla kobiet błyskotki i selfie nie są najważniejsze</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61015,netflix-przejmuje-kolejna-sierote-po-showmaksie-fanatyk-nowosc-w-ofercie-giganta"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/fanatyk-0a962874e5efb6282bebce5d.jpg" alt="Netflix przejmuje kolejną sierotę po ShowMaksie. &quot;Fanatyk&quot; - nowość w ofercie giganta"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61015,netflix-przejmuje-kolejna-sierote-po-showmaksie-fanatyk-nowosc-w-ofercie-giganta">
										<h2>Netflix przejmuje kolejną sierotę po ShowMaksie. &quot;Fanatyk&quot; - nowość w ofercie giganta</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61033,samsung-forum-2020-koreanski-gigant-szykuje-rewolucje-w-naszych-domach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/85028058-257280781949474-73f0efe.jpg" alt="Samsung Forum 2020. Koreański gigant szykuje rewolucje w naszych domach"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61033,samsung-forum-2020-koreanski-gigant-szykuje-rewolucje-w-naszych-domach">
										<h2>Samsung Forum 2020. Koreański gigant szykuje rewolucje w naszych domach</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-61936">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(61936)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/265,adam-bednarek">
														Adam Bednarek
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-61936" class="post-comments-body">
		
						<div id="comments-plugin-body-61936" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(61936);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/24,gadzety">Gadżety</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61685,wybuch-elektrycznej-hulajnogi-przy-klobuckiej-prokuratura-potwierdza">Wybuch elektrycznej hulajnogi przy Kłobuckiej. Prokuratura potwierdza</a>
						<a href="https://gadzetomania.pl/61036,telefon-komorkowy-z-tarcza-wybierania-numerow-stoi-za-nim-inzynier-kosmicznych-projektow">Telefon komórkowy z tarczą wybierania numerów. Stoi za nim inżynier kosmicznych projektów</a>
						<a href="https://gadzetomania.pl/60702,zainstalowal-spotify-na-odkurzaczu-xiaomi-mi-vacuum-cleaner-tak-to-dziala">Zainstalował Spotify na odkurzaczu Xiaomi Mi Vacuum Cleaner. Tak, to działa</a>
						<a href="https://gadzetomania.pl/61308,jakcom-n3-smart-nail-chip-tag-nfc-ktory-mozna-umiescic-pod-lakierem-do-paznokci-ma-wiele-zastosowan">Jakcom N3 Smart Nail Chip. Tag NFC, który można umieścić pod lakierem do paznokci. Ma wiele zastosowań</a>
						<a href="https://gadzetomania.pl/60886,prezenty-na-swieta-nawet-za-100-zl-gadzety-ktore-uciesza-bliskich-a-nie-uszczupla-portfela">Prezenty na święta nawet za 100 zł. Gadżety, które ucieszą bliskich, a nie uszczuplą portfela</a>
						<a href="https://gadzetomania.pl/60965,jaki-dron-do-1000-zlotych-podpowiadamy-jakie-modele-wybrac">Jaki dron do 1000 złotych? Podpowiadamy jakie modele wybrać</a>
						<a href="https://gadzetomania.pl/61595,mialy-byc-latajace-samochody-sa-aplikacje-do-wymiany-ksiazkami-gdzie-sie-podziala-innowacyjnosc-nie-ma-bo-brakuje-panstwa">Miały być latające samochody, są aplikacje do wymiany książkami. Gdzie się podziała innowacyjność? Nie ma, bo brakuje... państwa</a>
						<a href="https://gadzetomania.pl/60902,jbl-prezentuje-pomysl-na-bezprzewodowe-sluchawki-ktore-beda-dzialac-nieograniczony-czas">JBL prezentuje pomysł na bezprzewodowe słuchawki, które będą działąć "nieograniczony czas"</a>
						<a href="https://gadzetomania.pl/60785,gameboard-1-przenies-gry-planszowe-na-interaktywna-tablice-z-fizycznymi-pionkami">Gameboard-1. Przenieś gry planszowe na interaktywną tablicę z fizycznymi pionkami</a>
						<a href="https://gadzetomania.pl/60733,dron-yuneec-mantis-q-tani-ale-czy-wart-swojej-ceny-sprawdzamy">Dron Yuneec Mantis Q. Tani, ale czy wart swojej ceny? Sprawdzamy</a>
						<a href="https://gadzetomania.pl/61892,gopro-jak-chemia-z-niemiec-drogo-i-gorzej-niz-zagranica-wyjasniamy-afere">GoPro jak chemia z Niemiec - drogo i gorzej niż zagranicą? Wyjaśniamy aferę</a>
						<a href="https://gadzetomania.pl/61875,covid-19-wielki-robot-sprzatajacy-od-polskich-naukowcow-bedzie-niszczyl-koronawirusa-w-szkolach-i-galeriach-handlowych">Covid 19. Wielki robot sprzątający od polskich naukowców. Będzie niszczył koronawirusa w szkołach i galeriach handlowych</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61900,maseczka-ochronna-od-apple-zostala-stworzona-przez-projektantow-iphone-ow">Maseczka ochronna od Apple. Została stworzona przez projektantów iPhone’ów</a>
						<a href="https://gadzetomania.pl/61934,remont-zabytkowego-palacu-w-lewkowie-konserwator-wykorzystal-niezwykle-urzadzenie">Remont zabytkowego pałacu w Lewkowie. Konserwator wykorzystał niezwykłe urządzenie</a>
						<a href="https://gadzetomania.pl/61928,najmniejszy-telewizor-na-swiecie-wyprodukowano-go-juz-w-latach-80-miescil-sie-na-nadgarstku">Najmniejszy telewizor na świecie. Wyprodukowano go już w latach 80. Mieścił się na… nadgarstku</a>
						<a href="https://gadzetomania.pl/61935,pizzahut-znowu-zaskakuje-pilkarzyki-jako-pudelko-na-pizze">PizzaHut znowu zaskakuje. Piłkarzyki jako pudełko na pizzę</a>
						<a href="https://gadzetomania.pl/61916,apple-watch-wyslal-ich-do-lekarza-9-10-pacjentow-otrzymalo-falszywy-alarm">Apple Watch wysłał ich do lekarza. 9/10 pacjentów otrzymało fałszywy alarm</a>
						<a href="https://gadzetomania.pl/61923,robotyczna-walizka-zastapi-psich-przewodnikow-u-osob-niewidomych-na-lotniskach">Robotyczna walizka zastąpi psich przewodników u osób niewidomych na lotniskach</a>
						<a href="https://gadzetomania.pl/61929,kosz-na-smieci-dla-samotnych-z-wyboru-lub-koniecznosci">Kosz na śmieci dla samotnych z wyboru lub konieczności</a>
						<a href="https://gadzetomania.pl/61908,amazon-one-pozwoli-ci-zaplacic-dlonia-firma-chce-rozpowszechnic-usluge-oparta-na-biometrii">Amazon One pozwoli ci zapłacić dłonią. Firma chce rozpowszechnić usługę opartą na biometrii</a>
						<a href="https://gadzetomania.pl/61910,nowy-google-chromecast-dostanie-pilota-bardzo-latwo-bedzie-mozna-wlaczyc-netfliksa">Nowy Google Chromecast dostanie pilota. Bardzo łatwo będzie można włączyć Netfliksa</a>
						<a href="https://gadzetomania.pl/61911,google-home-w-koncu-ma-nastepce-nest-audio-zadebiutuje-5-pazdziernika-co-z-polska">Google Home w końcu ma następcę. Nest Audio zadebiutuje 5 października. Co z Polską?</a>
						<a href="https://gadzetomania.pl/61913,chinski-potwor-niepredko-zobaczymy-go-na-polskich-torach">Chiński potwór. Nieprędko zobaczymy go na polskich torach</a>
						<a href="https://gadzetomania.pl/61926,huawei-freebuds-pro-sluchawki-ktore-rozpoznaja-halas-i-same-wlacza-odpowiednie-wyciszenie">Huawei FreeBuds Pro: słuchawki, które rozpoznają hałas i same włączą odpowiednie wyciszenie</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<em><em><strong><em></em></strong></em></em><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"adam-bednarek","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":1000,"metric2":0,"metric3":0,"metric4":0,"metric5":1,"metric6":0,"metric7":1,"metric8":1,"metric9":0,"metric10":0,"metric11":11,"video_wp_cnt":null,"estimated_height":926};
customData['contentGroup1'] = 'gadzety';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'adam-bednarek';customData['contentGroup4'] = '2020 Q4';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=188" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=61936&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(61936, '7563709be4454e98d5b8a2e132b5b002');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(61936);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	<!-- dd:desktop -->
</body>
</html>