<!DOCTYPE html>
<html dir="ltr" lang="pl" class="fonts-loaded">
<head>



		
	
<meta charset="utf-8">
	<title>Wino z Międzynarodowej Stacji Kosmicznej na aukcji. Może kosztować fortunę | Gadżetomania.pl</title>
	<meta name="description" content="Wino Petrus 2000, które spędziło w kosmosie 14 miesięcy, zostanie wystawione na aukcji organizowanej przez brytyjski dom aukcyjny Christie&#039;s. Eksperci przewidują, że cena kosmicznego trunku..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
			<meta name="gaf" content="yucmztei">
			<script>
			window.WP = [];  
			window.wp_mobile = 1;
			(function () {
				var __pal = "https://rek.www.wp.pl/gaf.js?rv=1&rekids=235595&phtml=gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune&PWA_adbd=" + ((document.cookie.indexOf('PWA_adbd=') >= 0) ? '1' : '0') + '&spin=yucmztei&advSlots=010,006&prefly=1';
				var __fci = document.cookie.indexOf('statid=');
				var __uqs = "";
				if (__fci>=0) {
					__pal += "&flstatid=" + document.cookie.substring(__fci+7,__fci+8)
				}
				__pal += "&fromGoogle=" + ((/google/i).test(document.referrer) ? '1':'0');
				__pal += "&fromSG=" + ((/www\.wp\.pl/i).test(document.referrer) ? '1':'0');
				if (document.referrer) {
					__pal += "&PWAref=" + encodeURIComponent(document.referrer.replace((/^https?\:\/\//), ''));
				}
				if (__uqs.length) {
					__pal += "&" + __uqs;
				}
				document.write('<script src="'+__pal+'"><\/script>');
			  })();
			</script>
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/iconfont35.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=195br" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune"><link rel="amphtml" href="https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune" title="Wino z Międzynarodowej Stacji Kosmicznej na aukcji. Może kosztować fortunę" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune&format=xml" title="Wino z Międzynarodowej Stacji Kosmicznej na aukcji. Może kosztować fortunę" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">
<meta name="google-site-verification" content="-ICC9sANYhx_txEtD4CDvFo1TwlraZlztjIMk6AQNfc" />
			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/gettyimages-117581454-60b97091a8.jpg">		<meta property="og:title" content="Wino z Międzynarodowej Stacji Kosmicznej na aukcji. Może kosztować fortunę">		<meta property="og:type" content="article">		<meta property="og:description" content="Wino Petrus 2000, które spędziło w kosmosie 14 miesięcy, zostanie wystawione na aukcji organizowanej przez brytyjski dom aukcyjny Christie&#039;s. Eksperci przewidują, że cena kosmicznego trunku może osiągnąć nawet milion dolarów.">		<meta property="og:url" content="https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/gettyimages-117581454-60b97091a8.jpg" />		<meta property="twitter:title" content="Wino z Międzynarodowej Stacji Kosmicznej na aukcji. Może kosztować fortunę" />		<meta property="twitter:description" content="Wino Petrus 2000, które spędziło w kosmosie 14 miesięcy, zostanie wystawione na aukcji organizowanej przez brytyjski dom aukcyjny Christie&#039;s. Eksperci przewidują, że cena kosmicznego trunku może osiągnąć nawet milion dolarów." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/gettyimages-117581454-60b97091a8.jpg">
		<style>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</style>
	
<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = '6a4c8';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>
<script>
var wp_dot_addparams = {
    "cid": 62492,
    "ctype": "article",
    "cauthor": "Karolina Modzelewska",
    "ctags": "wino,Kosmos",
    "ccategory": "Gadżety",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2021-05-07",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>
window.__ga_pv_data = {"site":{"name":"pl.gadzetomania","cms":"ex-blomedia","frontendPlatform":"ex-blomedia","version":"fbb21a1a42e46b378a90fc27514135a7cf67cd42"},"page":{"pageviewType":"standard"},"content":{"author":{"externalName":"none","id":"333","internalName":"Karolina Modzelewska"},"ageRestriction":"none","catalogProductType":"","category":{"categoryTree":"Gad\u017cety","Gemius":"Nowe technologie"},"commentCount":"0","editorialType":"news","firstPublication":{"date":"2021-05-07","quarter":"2021-Q2"},"internalSuppliers":"","isDrastic":"false","isPremium":"false","isPromoted":"true","lastModification":{"date":"2021-05-07","quarter":"2021-Q2"},"lifespan":"news","photoCount":"1","publicationVersion":"1","tags":"wino|Kosmos","title":"Wino z Mi\u0119dzynarodowej Stacji Kosmicznej na aukcji. Mo\u017ce kosztowa\u0107 fortun\u0119","uniqueKey":"62492\/blomedia_gadzetomania\/article","characterCount":"1242","contentPartsCount":"5","insertCount":"0","linkCount":"2","interactiveElement":"","characterCountBucket":"1"}};

function gaWrapper() {
    var dataL = {};

    this.reg = function(n,v) {
        var dl = window.__ga_pv_data;
        var dlItems = n.split('.');
        for (var i = 0; i < dlItems.length; i++) {
            if (typeof dl[dlItems[i]] == 'undefined') {
                dl[dlItems[i]] = (i == dlItems.length - 1) ? v : {}
            }
            dl = dl[dlItems[i]];
        }
    }

    this.regScrollpostData = function(postdata) {
        if (window.__ga_pv_data.sp) {
            delete(window.__ga_pv_data.sp);
        }
        for (var k in postdata){
            if (postdata.hasOwnProperty(k)) {
                this.reg('sp.' + k, postdata[k]);
            }
        }
        if (window.__ga_pv_data.sp) {
            var obj = {
                ga: {
                    "event": "pageviewVpv"
                },
                page: {
                    pageviewType: "scrollboost"
                }
            }
            obj.ga.content = window.__ga_pv_data.sp.content;
            WP.pwp.customAction(obj);
        }
    }

   
    this.aPageView = function() {
        var obj = {ga: {
            "event": "pageview"
        }}
        if (window.__ga_pv_data.page) {
            obj.ga.page = window.__ga_pv_data.page;
        }
        if (window.__ga_pv_data.site) {
            obj.ga.site = window.__ga_pv_data.site;
        }
        if (window.__ga_pv_data.content) {
            obj.ga.content = window.__ga_pv_data.content;
        }

        WP.pwp.viewPage(obj);
    }

    this.aComment = function() {
        WP.pwp.customAction({
            "ga": {
                "event": "addComment",
                "content": {
                    "add": {
                        "commentIndicator": "1"
                    }
                }
            }
        });
    }

    this.aUnload = function() {
        WP.pwp.closePage({
            "ga": {
                "event": "unload",
                "eventLabel": false
            }
        });
    }

    this.aPopup = function(c, a, l) {
        WP.pwp.customAction({
            "ga": {
                "event": "popupInteraction",
                "eventCategory": c,
                "eventAction": a,
                "eventLabel": l || ""
            }
        });
    }

    this.aSocialShare = function(platform, action) {
        WP.pwp.customAction({
            "ga": {
                "event": "socialShare",
                "eventAction": action,
                "eventLabel": platform
            }
        });
    }

    this.aScollPost = function(postdata) {
        this.regScrollpostData(postdata);
    }

    this.aAppInstalled = function() {
        WP.pwp.customAction({
            "ga": {
                "event": "addToHomescreen",
                "eventAction": "add"
            }
        });
    }


    this.regSource = function(sa, srt) {
        
        var dl = document.location;
        var url = dl.protocol + '//' + dl.host + dl.pathname + (dl.search ? '&' : '?') + 'wga_sa=' + sa;
        if (srt) {
            url += '&wga_srt=' + srt
        }
        if (window.history) {
            history.pushState({}, '', url);
        }
    }
}

var g360w = new gaWrapper();

	        g360w.reg('page.templateType', 'article');
    




if (window.innerWidth >= 1280) {
    g360w.reg('site.responsiveBreakpoint', 'desktop-wide');
} else if (window.innerWidth >= 985) {
    g360w.reg('site.responsiveBreakpoint', 'desktop-narrow');
} else {
    g360w.reg('site.responsiveBreakpoint', 'mobile');
}
window.addEventListener('load', function() {
    if (window.g360w) {
        g360w.aPageView();
    }
});
window.addEventListener('beforeunload', function() {
    //console.log('currentSP', Service._scrollPostsCurrentActive)
    if (window.g360w) {
        g360w.aUnload();
    }
});
window.addEventListener('appinstalled', function() {
    if (window.g360w) {
        g360w.aAppInstalled();
    }
});


</script>

<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>var wp_fb_id = '5104335896306662';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'gadzety';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'citexemxbxstrongxinsxsampxvarxi';
</script>



<script src="//std.wpcdn.pl/adv/config/inline/desktop-gadzetomania.pl.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>

<style>.IbdyWCef, .xXhFkAnj, .SuErFpIB, .KsSwlcoC, .PMulUjGt, .JDSTROyY, .OLpxSTJa, .MpNUEOxo, .jhLANFEw{position:relative;margin-bottom:15px;} .IbdyWCef>img, .xXhFkAnj>img, .SuErFpIB>img, .KsSwlcoC>img, .PMulUjGt>img, .JDSTROyY>img, .OLpxSTJa>img, .MpNUEOxo>img, .jhLANFEw>img{position: absolute;inset: 0px;margin: auto;} .IbdyWCef{min-height: 250px} .xXhFkAnj{min-height: 250px} .SuErFpIB{min-height: 250px} .KsSwlcoC{min-height: 250px} .PMulUjGt{min-height: 250px} .JDSTROyY{min-height: 600px} .OLpxSTJa{min-height: 200px} .MpNUEOxo{min-height: 250px} .jhLANFEw{min-height: 600px} .PnWcyIfx {background: #efefef; padding: 15px 0 10px 0; text-align: center;} .LmSRFieK {margin-top: 15px;} .ZrCTuKXm {margin-left: auto;margin-right: auto;max-width: 986px;} .BZunDchH {flex: 1 1 auto;margin-bottom: 15px;} </style><!-- adspl -->

</head>
<body class="gadzetomania">
	
		<div class="yEohSaRs hJjyEszG"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt02");WP.gaf.registerSlot(2, slotNode, { alternativeSlot: elAlt });</script>
<div class="gQZkJoPW hJjyEszG"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt10");WP.gaf.registerSlot(10, slotNode, { alternativeSlot: elAlt });</script>
<div class="yucmzteih"></div><div class="aCnzODgm hJjyEszG"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt06");WP.gaf.registerSlot(6, slotNode, { alternativeSlot: elAlt });</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

				
		<div class="header-1login" id="header-1login-widget"></div>		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
		
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-62492"
	data-post-oid="62492" 
	data-post-url="https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune"
	data-post-page=""
	data-post-author="Karolina Modzelewska" 
	data-post-source="" 
	data-post-date="2021-05-07" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="62492" 
	data-comment-cnt="0" 
	data-postcategory="Gadżety" 
	data-topics="wino,Kosmos" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/62491,end-of-story-nic-wiecej-ci-nie-jest-potrzebne"
	data-prev-post-title="End of story. Nic więcej ci nie jest potrzebne"
	data-ga-cg1="gadzety"
	data-ga-cg2="article-classic2"
	data-ga-cg3="karolina-modzelewska"
	data-ga-cg4="2021 Q2"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Wino z Międzynarodowej Stacji Kosmicznej na aukcji. Może kosztować fortunę</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/333,karolina-modzelewska" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/333,karolina-modzelewska">
		KAROLINA MODZELEWSKA
	</a>
	
			&bull; <span title="7 maja 2021">16 godzin temu</span></span>
									<p>Wino Petrus 2000, które spędziło w kosmosie 14 miesięcy, zostanie wystawione na aukcji organizowanej przez brytyjski dom aukcyjny Christie&#039;s. Eksperci przewidują, że cena kosmicznego trunku może osiągnąć nawet milion dolarów.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 42.74%; width: 730px;"><picture alt="Wino Petrus 2000."><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/gettyimages-117581454-60b97091a8.jpg" ><source  srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/gettyimages-117581454-60b97091a8.jpg" ><img src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/gettyimages-117581454-60b97091a8.jpg" alt="Wino Petrus 2000." width="730" height="312"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Wino Petrus 2000. <span class="source">(Getty Images/Tim Graham)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<div class="JDSTROyY hJjyEszG"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt36");WP.gaf.registerPlaceholder(36, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(36, slotNode, { alternativeSlot: elAlt });</script>

								</div>
			</div>

			<div class="OLpxSTJa hJjyEszG PnWcyIfx LmSRFieK ZrCTuKXm"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt03");WP.gaf.registerPlaceholder(3, placeholderNode, {"fixed":true,"sticky":false});WP.gaf.registerSlot(3, slotNode, { alternativeSlot: elAlt });</script>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">W listopadzie 2019 roku na <a href="https://gadzetomania.pl/t/3198,miedzynarodowa-stacja-kosmiczna">Międzynarodową Stację Kosmiczną</a> trafiło 12 butelek francuskiego wina Petrus 2000. Wino poleciało tam w ramach misji badawczej organizowanej przez Space Cargo Unlimited. Po 14 miesiącach w kosmosie ładunek wrócił na Ziemię w nienaruszonym stanie na pokładzie Dragon od SpaceX.</p><h2>Kosmiczne wino na aukcji</h2><p class="graf-500">Cześć wina została przeznaczona do analiz, podczas których eksperci sprawdzali, jak trunek zmienił się pod wpływem mikrograwitacji i promieniowania kosmicznego. Badania wykazały, że doszło do niewielkich transformacji pod względem walorów smakowych i aromatu. Jedna z większych zmian dotyczyła barwy alkoholu, która stała się jasnobrązowa. Teraz jedna z butelek kosmicznego wina trafiła na aukcję i można ją kupić. Jest jednak jeden warunek – trzeba być bogaczem.</p><div class="IbdyWCef hJjyEszG PnWcyIfx"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt05");WP.gaf.registerPlaceholder(5, placeholderNode, {});WP.gaf.registerSlot(5, slotNode, { alternativeSlot: elAlt });</script>
<p class="graf-500">W oświadczeniu opublikowanym 4 maja dom aukcyjny Christie's ogłosił, że sprzeda jedną butelkę kosmicznego Petrusa 2000 za pośrednictwem swojej strony internetowej Private Sales (świadczącej usług pośrednictwa pomiędzy prywatnymi kupującymi i sprzedającymi poza domem aukcyjnym).</p><p class="graf-250">Eksperci z Christie's szacują, że cena wina wyniesie około miliona dolarów. Kupujący oprócz kosmicznego trunku otrzymają również butelkę "ziemskiego" Petrusa 2000 oraz korkociąg wykonany z <a href="https://gadzetomania.pl/6609,scyzoryk-z-meteorytu-wiedzmin-i-thorgal-byliby-zachwyceni">meteorytu</a>.</p><!-- art-est-h-526 --><!-- art-bl-no-5 --><!-- art-ga360-data:{"content.characterCount":1242,"content.contentPartsCount":5,"content.insertCount":0,"content.linkCount":2,"content.photoCount":0,"content.interactiveElement":""} --><!-- SslRep: 0.00011396408081055 ms -->
																					<div class="MpNUEOxo hJjyEszG PnWcyIfx"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt32");WP.gaf.registerPlaceholder(32, placeholderNode, {});WP.gaf.registerSlot(32, slotNode, { alternativeSlot: elAlt });</script>
	
																					<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/333,karolina-modzelewska" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/333,karolina-modzelewska">
										Karolina Modzelewska
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/62490,takiego-makaron-swiat-nie-widzial-powstal-w-laboratorium" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62490,takiego-makaron-swiat-nie-widzial-powstal-w-laboratorium">Takiego makaronu świat nie widział. Powstał w laboratorium</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/62488,skora-weza-zainspirowala-naukowcow-dzieki-niej-chca-tworzyc-bezpieczniejsze-budynki" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62488,skora-weza-zainspirowala-naukowcow-dzieki-niej-chca-tworzyc-bezpieczniejsze-budynki">Skóra węża zainspirowała naukowców. Dzięki niej chcą tworzyć bezpieczniejsze budynki</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/62464,chcesz-porozmawiac-z-albertem-einsteinem-teraz-jest-to-mozliwe" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62464,chcesz-porozmawiac-z-albertem-einsteinem-teraz-jest-to-mozliwe">Chcesz porozmawiać z Albertem Einsteinem? Teraz jest to możliwe</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/333,karolina-modzelewska" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/333,karolina-modzelewska">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
																		<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/62491,end-of-story-nic-wiecej-ci-nie-jest-potrzebne" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62491,end-of-story-nic-wiecej-ci-nie-jest-potrzebne"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/p1366307-f512e24f384be6dd68019f6.jpg" alt="End of story. Nic więcej ci nie jest potrzebne" /></a>
									<a href="https://gadzetomania.pl/62491,end-of-story-nic-wiecej-ci-nie-jest-potrzebne" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62491,end-of-story-nic-wiecej-ci-nie-jest-potrzebne"><h3>End of story. Nic więcej ci nie jest potrzebne</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/62490,takiego-makaron-swiat-nie-widzial-powstal-w-laboratorium" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62490,takiego-makaron-swiat-nie-widzial-powstal-w-laboratorium"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/noodles-1925180-1920-d72bdd5348c.jpg" alt="Takiego makaronu świat nie widział. Powstał w laboratorium" /></a>
									<a href="https://gadzetomania.pl/62490,takiego-makaron-swiat-nie-widzial-powstal-w-laboratorium" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62490,takiego-makaron-swiat-nie-widzial-powstal-w-laboratorium"><h3>Takiego makaronu świat nie widział. Powstał w laboratorium</h3></a>
								</article>
																					</section>
																		
						        <div class="jhLANFEw hJjyEszG BZunDchH"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt37");WP.gaf.registerPlaceholder(37, placeholderNode, {"fixed":true,"sticky":true,"top":80,"minHeight":"auto"});WP.gaf.registerSlot(37, slotNode, { alternativeSlot: elAlt });</script>

						    

											</div>
			</div>
			</div>
		</article>


		
<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __nadPositions(a) {
	var item = a[Math.floor(Math.random() * a.length)];
	a.splice(a.indexOf(item), 1);
	return item;
}
var __nadPositionsAvail = [0,1,2,3];

function __nadWrapper(s, p) {
	var slotNubmer = s;
	var position = p;
	var altSlotParent = null;
	var altSlot = null;
	var tHtml = '';

	return function(params, cb) {

		var handled = false;

		if (!altSlotParent) {
			altSlotParent = $('.post-article__related .grid-item').get(position);
		}

		switch (params.type) {
			case 'alternativeSlot':
				if (!altSlot && altSlotParent) {
					var altP = $('<div data-alt-p="true" />').appendTo(altSlotParent);
					altSlot = $('<div />').appendTo(altP).get(0);
				}
				if (altSlot && cb) {
					cb({el: altSlot});
				}
				handled = true;
			break;
			case 'teaserHide':
				if (altSlot && altSlotParent) {
					tHtml = '';
					$('> *', altSlotParent).each(function(a,b){
						if (!$(b).attr('data-alt-p')) {
							tHtml += $(b).get(0).outerHTML;
							$(b).remove();
						}
					});
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
					
				}
				handled = true;
			break;
			case 'teaserShow':
				if (altSlot && tHtml && altSlotParent) {
					$(tHtml).appendTo(altSlotParent);
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
				}
				handled = true;
			break;
			case 'teaser':
				if (altSlotParent) {
					var newArticle = $('<artilce />').addClass($(altSlotParent).attr('class')).addClass('grid-item--wpapiad');
					$('<figure />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<img alt="" />').attr('src', params.src)
						)
					).appendTo(newArticle);
					$('<div class="grid-item__content" />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<h2 />').text(params.text)
						)
					).appendTo(newArticle);
					var _label = params.advName || '';
					
					if (_label) {
						$('<footer class="grid-item__meta" />').
							append($('<span class="source"></span>').text(_label)).
							appendTo($('.grid-item__content a', newArticle))
					}
					if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
						$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
							$('<img alt="" />').attr('src', params.optOut.optout_image_url)
						).appendTo(newArticle);
					}
					var _hide = params.hideLabel || false;
					if (!_hide) {
						$('<span class="label">REKLAMA</span>').appendTo(newArticle)
					}
					$(altSlotParent).replaceWith(newArticle);
					if (cb) {
						cb({
							el: newArticle.get(0)
						});
					}
				}
				handled = true;
			break;
		}
		return handled;
	}
}
WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __nadWrapper(80, __nadPositions(__nadPositionsAvail))
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __nadWrapper(81, __nadPositions(__nadPositionsAvail)+4)
});
</script>


	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-62492">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Wino%20z%20Mi%C4%99dzynarodowej%20Stacji%20Kosmicznej%20na%20aukcji.%20Mo%C5%BCe%20kosztowa%C4%87%20fortun%C4%99&body=https%3A%2F%2Fgadzetomania.pl%2F62492%2Cwino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F62492%2Cwino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune&t=Wino%20z%20Mi%C4%99dzynarodowej%20Stacji%20Kosmicznej%20na%20aukcji.%20Mo%C5%BCe%20kosztowa%C4%87%20fortun%C4%99" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Wino%20z%20Mi%C4%99dzynarodowej%20Stacji%20Kosmicznej%20na%20aukcji.%20Mo%C5%BCe%20kosztowa%C4%87%20fortun%C4%99&url=https%3A%2F%2Fgadzetomania.pl%2F62492%2Cwino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F62492%2Cwino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fgettyimages-117581454-60b97091a8.jpg&description=Wino%20z%20Mi%C4%99dzynarodowej%20Stacji%20Kosmicznej%20na%20aukcji.%20Mo%C5%BCe%20kosztowa%C4%87%20fortun%C4%99" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(62492)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-62492 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-62492')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
			
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/1844,wino">wino</a><a href="https://gadzetomania.pl/t/44,kosmos">Kosmos</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/11088,elektroniczny-jezyk-rozpoznaje-wino"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/cava-le-c5-bcakuje-63cc8f2016725.jpg" alt="Elektroniczny język rozpoznaje wino"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/11088,elektroniczny-jezyk-rozpoznaje-wino">
										<h2>Elektroniczny język rozpoznaje wino</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/26100,maksimum-przyjemnosci-z-kieliszka-wina"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wino-kieliszek-75607ee93aa4ac731.jpg" alt="Maksimum przyjemności z kieliszka wina"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/26100,maksimum-przyjemnosci-z-kieliszka-wina">
										<h2>Maksimum przyjemności z kieliszka wina</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/13415,stylowy-sposob-na-przewozenie-wina"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/uchwyt-na-wino-1-ef8673c3b63c15f.jpg" alt="Stylowy sposób na przewożenie wina"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/13415,stylowy-sposob-na-przewozenie-wina">
										<h2>Stylowy sposób na przewożenie wina</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/8528,30-pomyslowych-stojakow-na-wino"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/stojaki-na-wino-1-a9159bf06d47a9.jpg" alt="30 pomysłowych stojaków na wino"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/8528,30-pomyslowych-stojakow-na-wino">
										<h2>30 pomysłowych stojaków na wino</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/23649,zamienisz-dowolny-sok-w-alkohol-14"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/spike-b55484395b63f1a68bd104b6c4.jpg" alt="Tanie wino zrób-to-sam"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/23649,zamienisz-dowolny-sok-w-alkohol-14">
										<h2>Tanie wino zrób-to-sam</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/19540,prosto-z-europy-wino-z-automatu"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wino-496x409-da6926ba13dbaadf3d3.jpg" alt="Prosto z Europy: wino z automatu"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/19540,prosto-z-europy-wino-z-automatu">
										<h2>Prosto z Europy: wino z automatu</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/8040,masz-ochote-na-wino-o-smaku-sprzed-45-miliarda-lat"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/kieliszek-4ebc5fab2af10702d05bd0.jpg" alt="Masz ochotę na wino o smaku sprzed 4,5 miliarda lat?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/8040,masz-ochote-na-wino-o-smaku-sprzed-45-miliarda-lat">
										<h2>Masz ochotę na wino o smaku sprzed 4,5 miliarda lat?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/28424,oddychajace-kieliszki-do-wina"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/superior111111-496x343-59444fe2a.jpg" alt="Oddychające kieliszki do wina"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/28424,oddychajace-kieliszki-do-wina">
										<h2>Oddychające kieliszki do wina</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-62492">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(62492)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/333,karolina-modzelewska">
														Karolina Modzelewska
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-62492" class="post-comments-body">
		
						<div id="comments-plugin-body-62492" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(62492);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/24,gadzety">Gadżety</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/60906,tablety-do-rysowania-dla-dzieci-idealny-prezent-na-najmlodszych">Tablety do rysowania dla dzieci. Idealny prezent na najmłodszych</a>
						<a href="https://gadzetomania.pl/61845,samochodowy-noktowizor-lanmodo-vast-pro-dzieki-niemu-jazda-noca-bedzie-latwiejsza">Samochodowy noktowizor Lanmodo Vast Pro. Dzięki niemu jazda nocą będzie łatwiejsza</a>
						<a href="https://gadzetomania.pl/62009,koronawirus-drony-znowu-pomoga-beda-kursowac-na-stadion-narodowy">Koronawirus: drony znowu pomogą. Będą kursować na Stadion Narodowy</a>
						<a href="https://gadzetomania.pl/60680,xiaomi-black-shark-powerbank-zapasowa-energia-dla-graczy">Xiaomi Black Shark Powerbank. Zapasowa energia dla graczy</a>
						<a href="https://gadzetomania.pl/61308,jakcom-n3-smart-nail-chip-tag-nfc-ktory-mozna-umiescic-pod-lakierem-do-paznokci-ma-wiele-zastosowan">Jakcom N3 Smart Nail Chip. Tag NFC, który można umieścić pod lakierem do paznokci. Ma wiele zastosowań</a>
						<a href="https://gadzetomania.pl/61004,gofindme-to-lokalizator-gps-i-komunikator-ktory-dziala-nawet-bez-sieci-komorkowej-czy-wifi">GoFindMe to lokalizator GPS i komunikator, który działa nawet bez sieci komórkowej czy WiFi</a>
						<a href="https://gadzetomania.pl/61453,ta-koszulka-sprawi-ze-technologia-rozpoznawania-twarzy-cie-nie-zauwazy">Ta koszulka sprawi, że technologia rozpoznawania twarzy cię nie zauważy</a>
						<a href="https://gadzetomania.pl/62140,realme-za-sprawa-buds-air-pro-i-watch-s-udowadnia-ze-w-2021-xiaomi-nie-musi-byc-ulubiona-marka-polakow">Realme za sprawą Buds Air Pro i Watch S udowadnia, że w 2021 Xiaomi nie musi być ulubioną marką Polaków</a>
						<a href="https://gadzetomania.pl/62334,amazon-juz-w-polsce-wiec-kindle-kupimy-latwiej-ale-nie-taniej">Amazon już w Polsce, więc Kindle kupimy łatwiej. Ale nie taniej</a>
						<a href="https://gadzetomania.pl/62478,yayagram-ulatwil-babci-kontakt-z-rodzina-poprzez-telegram">Yayagram ułatwił babci kontakt z rodziną poprzez Telegram</a>
						<a href="https://gadzetomania.pl/62377,pandemiczne-gadzety-zostana-z-nami-nawet-gdy-koronawirus-minie">Pandemiczne gadżety. Zostaną z nami nawet, gdy koronawirus minie</a>
						<a href="https://gadzetomania.pl/62327,apple-glass-znow-na-jezykach-okulary-same-sie-wyczyszcza">Apple Glass znów na językach. Okulary same się wyczyszczą</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/60382,fisher-space-pen-dlugopis-astronautow-cud-techniki-ktory-pisze-w-kazdych-warunkach">Fisher Space Pen - długopis astronautów. Cud techniki, który pisze w każdych warunkach</a>
						<a href="https://gadzetomania.pl/62478,yayagram-ulatwil-babci-kontakt-z-rodzina-poprzez-telegram">Yayagram ułatwił babci kontakt z rodziną poprzez Telegram</a>
						<a href="https://gadzetomania.pl/62492,wino-z-miedzynarodowej-stacji-kosmicznej-na-aukcji-moze-kosztowac-fortune">Wino z Międzynarodowej Stacji Kosmicznej na aukcji. Może kosztować fortunę</a>
						<a href="https://gadzetomania.pl/62485,bird-one-po-120-km-kosztuje-tyle-co-niejedno-uzywane-auto-ale-doskonale-rozumiem-dlaczego">Bird One po 120 km. Kosztuje tyle, co niejedno używane auto, ale doskonale rozumiem dlaczego</a>
					</div>
			</div>
</div>
		
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<div class="gUnjSOHK hJjyEszG"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt08");WP.gaf.registerSlot(8, slotNode, { alternativeSlot: elAlt });</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
		
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=195br" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=62492&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(62492, '17b0493987b8fb7101920dd152f00306');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(62492);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			//ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				<script>loadCSS('https://s.gadzetomania.pl/assets/css/gadzetomania-noncritical-article.css?v=20210325br');</script>
			


<script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
<script>
try {
	window.OneLoginWidget = OneLogin.createWidget({
		flow: 'PKCE',
		authUrl: 'https://1login.wp.pl/api/v1/public/ol-authprovider/auth', 
		clientId: 'nwm_gadzetomania',
		redirectUrl: 'https://gadzetomania.pl/',
		scope: 'openid profile',
		postLogoutRedirectUrl: 'https://gadzetomania.pl/',
	});
	var onLoginButtonPlaceHolder = document.getElementById('header-1login-widget');
	if (window.OneLoginWidget && onLoginButtonPlaceHolder) {
		window.OneLoginWidget.renderDropdown(onLoginButtonPlaceHolder);
	}
}	
catch(e) {}
</script>



	
	
	<!-- dd:desktop -->
</body>
</html>