<!DOCTYPE html>
<html dir="ltr" lang="pl" class="fonts-loaded">
<head>



		
	
<meta charset="utf-8">
	<title>Philips Hue 4.0: nowa wersja aplikacji do świateł. Co nowego? - sprawdzamy | Gadżetomania.pl</title>
	<meta name="description" content="System inteligentnego oświetlenia Philips Hue doczekał się przebudowanej od podstaw, nowej wersji aplikacji. Dominują duże ikony, jest prościej, ale i szybciej. Oto moje wrażenia z tygodnia,..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
			<meta name="gaf" content="jrsgqwfc">
			<script>
			window.WP = [];  
			window.wp_mobile = 0;
			(function () {
				var __pal = "https://rek.www.wp.pl/gaf.js?rv=1&rekids=235595&phtml=gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie&PWA_adbd=" + ((document.cookie.indexOf('PWA_adbd=') >= 0) ? '1' : '0') + '&spin=jrsgqwfc&advSlots=010,006&prefly=1';
				var __fci = document.cookie.indexOf('statid=');
				var __uqs = "";
				if (__fci>=0) {
					__pal += "&flstatid=" + document.cookie.substring(__fci+7,__fci+8)
				}
				__pal += "&fromGoogle=" + ((/google/i).test(document.referrer) ? '1':'0');
				__pal += "&fromSG=" + ((/www\.wp\.pl/i).test(document.referrer) ? '1':'0');
				if (document.referrer) {
					__pal += "&PWAref=" + encodeURIComponent(document.referrer.replace((/^https?\:\/\//), ''));
				}
				if (__uqs.length) {
					__pal += "&" + __uqs;
				}
				document.write('<script src="'+__pal+'"><\/script>');
			  })();
			</script>
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/iconfont35.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=201" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie"><link rel="amphtml" href="https://gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie" title="Philips Hue: inteligentne światła z zupełnie nową aplikacją. Zmiany to strzał w dziesiątkę" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie&format=xml" title="Philips Hue: inteligentne światła z zupełnie nową aplikacją. Zmiany to strzał w dziesiątkę" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">
<meta name="google-site-verification" content="-ICC9sANYhx_txEtD4CDvFo1TwlraZlztjIMk6AQNfc" />
			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/philips-hue-nowa-apka-a6ffa0e4e9.jpg">		<meta property="og:title" content="Philips Hue: inteligentne światła z zupełnie nową aplikacją. Zmiany to strzał w dziesiątkę">		<meta property="og:type" content="article">		<meta property="og:description" content="System inteligentnego oświetlenia Philips Hue doczekał się przebudowanej od podstaw, nowej wersji aplikacji. Dominują duże ikony, jest prościej, ale i szybciej. Oto moje wrażenia z tygodnia, jaki spędziłem z apką oraz zestawem świateł Hue.">		<meta property="og:url" content="https://gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/philips-hue-nowa-apka-a6ffa0e4e9.jpg" />		<meta property="twitter:title" content="Philips Hue: inteligentne światła z zupełnie nową aplikacją. Zmiany to strzał w dziesiątkę" />		<meta property="twitter:description" content="System inteligentnego oświetlenia Philips Hue doczekał się przebudowanej od podstaw, nowej wersji aplikacji. Dominują duże ikony, jest prościej, ale i szybciej. Oto moje wrażenia z tygodnia, jaki spędziłem z apką oraz zestawem świateł Hue." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/philips-hue-nowa-apka-a6ffa0e4e9.jpg">
		<style>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</style>
	
<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = '6a4c8';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>
<script>
var wp_dot_addparams = {
    "cid": 62566,
    "ctype": "article",
    "cauthor": "Jakub Krawczyński",
    "ctags": "Philips,Philips Hue,inteligentne światła,Signify",
    "ccategory": "Smart home",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2021-06-13",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>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</script>

<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>var wp_fb_id = '5104335896306662';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'smart-home';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'strongxcitexvarxsampxbxixinsxem';
</script>



<script src="//std.wpcdn.pl/adv/config/inline/desktop-gadzetomania.pl.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>

<style>.lGLkiZxg, .bRAUiYly, .EZkGCgKS, .zxrelMDF, .mzHjEFuL, .HurdYBEP, .Pbmgcdut, .uhnceYpI, .ECHIOFKX, .fOxwcTmR{position:relative;margin-bottom:15px;} .lGLkiZxg>img, .bRAUiYly>img, .EZkGCgKS>img, .zxrelMDF>img, .mzHjEFuL>img, .HurdYBEP>img, .Pbmgcdut>img, .uhnceYpI>img, .ECHIOFKX>img, .fOxwcTmR>img{position: absolute;inset: 0px;margin: auto;} .lGLkiZxg{min-height: 250px} .bRAUiYly{min-height: 250px} .EZkGCgKS{min-height: 250px} .zxrelMDF{min-height: 250px} .mzHjEFuL{min-height: 250px} .HurdYBEP{min-height: 600px} .Pbmgcdut{min-height: 200px} .uhnceYpI{min-height: 250px} .ECHIOFKX{min-height: 600px} .fOxwcTmR{min-height: 600px} .oCjABeQi {background: #efefef; padding: 15px 0 10px 0; text-align: center;} .GxtHiFlY {margin-top: 15px;} .YlAzpJcS {margin-left: auto;margin-right: auto;max-width: 986px;} .xWKgjYzo {flex: 1 1 auto;margin-bottom: 15px;} </style><!-- adspl -->

</head>
<body class="gadzetomania">
	
		<div class="HuzwMAJR yoXJcUAW"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt02");WP.gaf.registerSlot(2, slotNode, { alternativeSlot: elAlt });</script>
<div class="XaMHkfGo yoXJcUAW"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt10");WP.gaf.registerSlot(10, slotNode, { alternativeSlot: elAlt });</script>
<div class="jrsgqwfch"></div><div class="cLTnuFKJ yoXJcUAW"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt06");WP.gaf.registerSlot(6, slotNode, { alternativeSlot: elAlt });</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

				
		<div class="header-1login" id="header-1login-widget"></div>		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
		
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-62566"
	data-post-oid="62566" 
	data-post-url="https://gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie"
	data-post-page=""
	data-post-author="Jakub Krawczyński" 
	data-post-source="" 
	data-post-date="2021-06-13" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="62566" 
	data-comment-cnt="2" 
	data-postcategory="Smart home" 
	data-topics="Philips,Philips Hue,inteligentne światła,Signify" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/62564,oszustwo-na-fotowoltaike-tak-dzialaja-naciagacze"
	data-prev-post-title="Oszustwo na fotowoltaikę. Tak działają naciągacze"
	data-ga-cg1="smart-home"
	data-ga-cg2="article-classic2"
	data-ga-cg3="jakub-krawczynski"
	data-ga-cg4="2021 Q2"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Philips Hue: inteligentne światła z zupełnie nową aplikacją. Zmiany to strzał w dziesiątkę</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/340,jakub-krawczynski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/340,jakub-krawczynski">
		JAKUB KRAWCZYŃSKI
	</a>
	
			&bull; <span title="13 czerwca 2021">10 godzin temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(62566)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">2 komentarze</a></span>
									<p>System inteligentnego oświetlenia Philips Hue doczekał się przebudowanej od podstaw, nowej wersji aplikacji. Dominują duże ikony, jest prościej, ale i szybciej. Oto moje wrażenia z tygodnia, jaki spędziłem z apką oraz zestawem świateł Hue.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/philips-hue-nowa-apka-a6ffa0e4e9.jpg" ><source  srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/philips-hue-nowa-apka-a6ffa0e4e9.jpg" ><img src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/philips-hue-nowa-apka-a6ffa0e4e9.jpg" alt="" width="730" height="486"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			<span class="source">Gadzetomania.pl/Jakub Krawczyński</span>		</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<div class="HurdYBEP yoXJcUAW"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt36");WP.gaf.registerPlaceholder(36, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(36, slotNode, { alternativeSlot: elAlt });</script>

								</div>
			</div>

			<div class="Pbmgcdut yoXJcUAW oCjABeQi GxtHiFlY YlAzpJcS"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt03");WP.gaf.registerPlaceholder(3, placeholderNode, {"fixed":true,"sticky":false});WP.gaf.registerSlot(3, slotNode, { alternativeSlot: elAlt });</script>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">Philips Hue to jeden z najpopularniejszych systemów inteligentnego oświetlenia. Nie należy on do najtańszych, ale posiada jedne z najlepszych możliwości. Wyróżniają się one wysoką jasnością, dużą ilością kolorystycznych opcji, wbudowanym modułem ściemniającym oraz niezwykle szybkim czasem reakcji na polecenia z aplikacji.</p><p class="graf-250">Osobiście uważam, że światła Hue to rewolucja w oświetleniu i szczegółowo <a href="https://gadzetomania.pl/62315,philips-hue-swiatla-recenzja-test-opinie">w tym tekście wyjaśniłem, dlaczego</a>.</p><p class="graf-250">Ostatnia wersja <a href="https://www.dobreprogramy.pl/philips-hue,program,android,6628597451479169">aplikacji Philips Hue</a> została wydana w maju 2018 roku, a więc spory czas temu. 3 lata później, firma Signify (która odpowiada za markę Philips Hue) wprowadziła nową wersję apki.</p><figure class="insert insert--size-m insert__default--frame" data-block-id-"11216"><div class="gallery gallery--icon-xl"><a class="gallery__title" href="javascript:void(0)" onclick="Service.galleryPopover(this)"><h3>Philips Hue 4.0&hairsp;&mdash;&hairsp;nowa wersja aplikacji</h3></a><a class="gallery__img" href="javascript:void(0)" onclick="Service.galleryPopover(this)"><div class="ratio-box" style="padding-bottom: 222.19%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/screenshot-20210611-1610-8cbdfdb.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/screenshot-20210611-1610-8cbdfdb.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/screenshot-20210611-1610-8cbdfdb.jpg" alt="" width="730" height="1622"/></picture></div></a><figcaption class="gallery__description"><a onclick="Service.galleryPopover(this)" class="gallery__btn">Zobacz 7 zdjęć</a></figcaption><div class="items"><a href="https://m.gadzetomania.pl/screenshot-20210611-1610-8cbdfdb,910,500,0,0.jpg" title="" data-source=""></a><a href="https://m.gadzetomania.pl/screenshot-20210611-1610-733cb37,910,500,0,0.jpg" title="" data-source=""></a><a href="https://m.gadzetomania.pl/screenshot-20210529-2055-4bf0b84,910,500,0,0.jpg" title="" data-source=""></a><a href="https://m.gadzetomania.pl/screenshot-20210611-1610-dcb46b0,910,500,0,0.jpg" title="" data-source=""></a><a href="https://m.gadzetomania.pl/screenshot-20210611-1611-a77c34c,910,500,0,0.jpg" title="" data-source=""></a><a href="https://m.gadzetomania.pl/screenshot-20210611-1610-45a2f67,910,500,0,0.jpg" title="" data-source=""></a><a href="https://m.gadzetomania.pl/screenshot-20210611-1611-acecf6e,910,500,0,0.jpg" title="" data-source=""></a></div></div></figure><p class="graf-500">Wyróżnia się ona w dwojaki sposób. Przede wszystkim – wszystkie ikony są zdecydowanie większe, a więc łatwiej możemy nawigować po rozmaitych opcjach oświetlenia. Wizualnie po prostu możemy więcej ogarnąć wzrokiem, gdy rzucamy okiem na ekran. Rozmieszczenie elementów sprawia, że w przejrzystszy sposób możemy także przełączać się pomiędzy rozmaitymi funkcjami.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Studio PlayStation 5 highlight: Jan Dąbrowski – nowy Interface i usługi na PS5</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=2060732" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-250">Największą zmianą w praktyce jest inny widok świateł w danym pokoju. Od teraz Philips Hue 4.0 pokazuje nam w domyślnym widoku listę wszystkich dostępnych w danym pomieszczeniu źródeł światła. Nie musimy już skakać po dodatkowych kartach.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 74.93%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/20210609-000128-33e2536ec5ad9864.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/20210609-000128-33e2536ec5ad9864.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/20210609-000128-33e2536ec5ad9864.jpg" alt="" width="730" height="547"/></picture></div>
											</a>
				<figcaption class="gallery__description">
										<p class="article__source">(Gadzetomania.pl/Jakub Krawczyński)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/20210609-000128-33e2536ec5ad9864,750,470,0,0.jpg" title="" data-source="Gadzetomania.pl/Jakub Krawczyński"></a>
		</div>
	</div>
</figure>


<p class="graf-250">Dodawanie nowych świateł jest także prostsze. Nie dość, że możemy dodać kilka świateł po kolei korzystając z opcji wpisywania numeru seryjnego, to również możemy dodać nowe elementy oświetlenia z widoku danego pokoju (co było wcześniej niemożliwe).</p><div class="lGLkiZxg yoXJcUAW oCjABeQi"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt05");WP.gaf.registerPlaceholder(5, placeholderNode, {});WP.gaf.registerSlot(5, slotNode, { alternativeSlot: elAlt });</script>
<p class="graf-250">Podoba mi się sposób, w jaki teraz łatwiej zrozumieć, że wybierając “scenę” (czyli kompozycję graficzną rozbitą na kilka świateł) można ją modyfikować, aby poszczególne kolory były rozdzielone na poszczególne światła.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 74.93%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/20210604-224519-24c4209a0f341689.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/20210604-224519-24c4209a0f341689.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/20210604-224519-24c4209a0f341689.jpg" alt="" width="730" height="547"/></picture></div>
											</a>
				<figcaption class="gallery__description">
										<p class="article__source">(Gadzetomania.pl/Jakub Krawczyński)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/20210604-224519-24c4209a0f341689,750,470,0,0.jpg" title="" data-source="Gadzetomania.pl/Jakub Krawczyński"></a>
		</div>
	</div>
</figure>


<p class="graf-500">Usprawniono także zautomatyzowane zachowanie świateł. Na przykład jeśli ustawiliśmy automatyczne włączanie oświetlenia przy przyjściu do domu (poprzez zczytanie lokacji przez GPS) aplikacja weźmie teraz pod uwagę, czy ktoś z naszych domowników już nie jest na miejscu – i nie włączy świateł w takim przypadku.</p><p class="graf-250">Nowa aplikacja Philips Hue to głównie zmiany na lepsze, chociaż jest kilka braków – m.in. usunięto gotową opcję wyłączania/włączania świateł (i inteligentnych gniazdek) po uprzednio zdefiniowanym czasie.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 74.93%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/20210604-224348-0543f799d5ad1f8b.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/20210604-224348-0543f799d5ad1f8b.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/20210604-224348-0543f799d5ad1f8b.jpg" alt="" width="730" height="547"/></picture></div>
											</a>
				<figcaption class="gallery__description">
										<p class="article__source">(Gadzetomania.pl/Jakub Krawczyński)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/20210604-224348-0543f799d5ad1f8b,750,470,0,0.jpg" title="" data-source="Gadzetomania.pl/Jakub Krawczyński"></a>
		</div>
	</div>
</figure>


<p class="graf-250">Niektórym osobom może też nie przypaść do gustu to, że ustawianie jasności poszczególnych lamp jest nieco wolniejsze niż wcześniej (mimo, że mamy je wszystkie w widoku od razu, a grupowe przyciemnianie i rozjaśnianie jest bardzo szybkie).</p><div class="bRAUiYly yoXJcUAW oCjABeQi"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt11");WP.gaf.registerPlaceholder(11, placeholderNode, {});WP.gaf.registerSlot(11, slotNode, { alternativeSlot: elAlt });</script>
<p class="graf-250">Ktoś może również przyczepić się, że aplikacja na Androida jest bezpośrednim portem z iPhone’a i nie wykorzystuje w pełni odświeżania powyżej 60 Hz.</p><figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://gadzetomania.pl/62315,philips-hue-swiatla-recenzja-test-opinie">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.gadzetomania.pl/philps-hue-okladka-51a37b1459114.jpg" alt="">			<h3>Philips Hue: te światła są genialne, ale rewolucja ma swoją cenę (test)</h3>
			<p>Już dawno światła przestały służyć wyłącznie do oświetlania pomieszczeń. Teraz potrafią wręcz transformować jakość życia, a przy okazji&hellip;</p>		</a>
	</div>        
</figure>
<p class="graf-250">Pewne funkcje zostaną dodane w późniejszym czasie, więc jest szansa na to, że te drobne uniedogodnienia zostaną wyeliminowane.</p><!-- art-est-h-3142 --><!-- art-bl-no-10 --><!-- art-ga360-data:{"content.characterCount":2854,"content.contentPartsCount":10,"content.insertCount":5,"content.linkCount":3,"content.photoCount":4,"content.interactiveElement":"gallery"} --><!-- SslRep: 0.00022602081298828 ms -->
																					<div class="uhnceYpI yoXJcUAW oCjABeQi"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt32");WP.gaf.registerPlaceholder(32, placeholderNode, {});WP.gaf.registerSlot(32, slotNode, { alternativeSlot: elAlt });</script>
	
																					<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/340,jakub-krawczynski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/340,jakub-krawczynski">
										Jakub Krawczyński
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/62561,najlepsze-telewizory-na-euro-2020-na-to-musisz-zwrocic-uwage" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62561,najlepsze-telewizory-na-euro-2020-na-to-musisz-zwrocic-uwage">Najlepsze telewizory na Euro 2020. Na to musisz zwrócić uwagę</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/62555,gadzet-ktory-uchroni-wpatrzonych-w-smartfony-przed-wypadkami-oto-elektroniczne-trzecie-oko" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62555,gadzet-ktory-uchroni-wpatrzonych-w-smartfony-przed-wypadkami-oto-elektroniczne-trzecie-oko">Gadżet, który uchroni wpatrzonych w smartfony przed wypadkami? Oto elektroniczne trzecie oko</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/62544,disney-plus-w-polsce-fani-maja-dosc-czekania-ale-to-nie-takie-proste" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62544,disney-plus-w-polsce-fani-maja-dosc-czekania-ale-to-nie-takie-proste">Disney Plus w Polsce? Fani mają dość czekania, ale to nie takie proste</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/340,jakub-krawczynski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/340,jakub-krawczynski">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
																<p>
							Źródło: 
							Gadżetomania
						</p>
										
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
																		<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/62564,oszustwo-na-fotowoltaike-tak-dzialaja-naciagacze" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62564,oszustwo-na-fotowoltaike-tak-dzialaja-naciagacze"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/solar-panels-943999-1920-11c29db.jpg" alt="Oszustwo na fotowoltaikę. Tak działają naciągacze" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62564,oszustwo-na-fotowoltaike-tak-dzialaja-naciagacze" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62564,oszustwo-na-fotowoltaike-tak-dzialaja-naciagacze"><h3>Oszustwo na fotowoltaikę. Tak działają naciągacze</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/62565,apple-homepod-ciagle-dostepny-w-sprzedazy-choc-zostal-wycofany-w-marcu" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62565,apple-homepod-ciagle-dostepny-w-sprzedazy-choc-zostal-wycofany-w-marcu"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/gettyimages-915968936-eedd2d6ed0.jpg" alt="Apple HomePod ciągle w sprzedaży - choć został wycofany w marcu" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62565,apple-homepod-ciagle-dostepny-w-sprzedazy-choc-zostal-wycofany-w-marcu" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62565,apple-homepod-ciagle-dostepny-w-sprzedazy-choc-zostal-wycofany-w-marcu"><h3>Apple HomePod ciągle w sprzedaży - choć został wycofany w marcu</h3></a>
								</article>
																					</section>
																		
						        <div class="ECHIOFKX yoXJcUAW xWKgjYzo"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt37");WP.gaf.registerPlaceholder(37, placeholderNode, {"fixed":true,"sticky":true,"top":80,"minHeight":"auto"});WP.gaf.registerSlot(37, slotNode, { alternativeSlot: elAlt });</script>

						        <div class="fOxwcTmR yoXJcUAW"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt35");WP.gaf.registerPlaceholder(35, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(35, slotNode, { alternativeSlot: elAlt });</script>
    

											</div>
			</div>
			</div>
		</article>


		
<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __nadPositions(a) {
	var item = a[Math.floor(Math.random() * a.length)];
	a.splice(a.indexOf(item), 1);
	return item;
}
var __nadPositionsAvail = [0,1,2,3];

function __nadWrapper(s, p) {
	var slotNubmer = s;
	var position = p;
	var altSlotParent = null;
	var altSlot = null;
	var tHtml = '';

	return function(params, cb) {

		var handled = false;

		if (!altSlotParent) {
			altSlotParent = $('.post-article__related .grid-item').get(position);
		}

		switch (params.type) {
			case 'alternativeSlot':
				if (!altSlot && altSlotParent) {
					var altP = $('<div data-alt-p="true" />').appendTo(altSlotParent);
					altSlot = $('<div />').appendTo(altP).get(0);
				}
				if (altSlot && cb) {
					cb({el: altSlot});
				}
				handled = true;
			break;
			case 'teaserHide':
				if (altSlot && altSlotParent) {
					tHtml = '';
					$('> *', altSlotParent).each(function(a,b){
						if (!$(b).attr('data-alt-p')) {
							tHtml += $(b).get(0).outerHTML;
							$(b).remove();
						}
					});
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
					
				}
				handled = true;
			break;
			case 'teaserShow':
				if (altSlot && tHtml && altSlotParent) {
					$(tHtml).appendTo(altSlotParent);
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
				}
				handled = true;
			break;
			case 'teaser':
				if (altSlotParent) {
					var newArticle = $('<artilce />').addClass($(altSlotParent).attr('class')).addClass('grid-item--wpapiad');
					$('<figure />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<img alt="" />').attr('src', params.src)
						)
					).appendTo(newArticle);
					$('<div class="grid-item__content" />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<h2 />').text(params.text)
						)
					).appendTo(newArticle);
					var _label = params.advName || '';
					
					if (_label) {
						$('<footer class="grid-item__meta" />').
							append($('<span class="source"></span>').text(_label)).
							appendTo($('.grid-item__content a', newArticle))
					}
					if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
						$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
							$('<img alt="" />').attr('src', params.optOut.optout_image_url)
						).appendTo(newArticle);
					}
					var _hide = params.hideLabel || false;
					if (!_hide) {
						$('<span class="label">REKLAMA</span>').appendTo(newArticle)
					}
					$(altSlotParent).replaceWith(newArticle);
					if (cb) {
						cb({
							el: newArticle.get(0)
						});
					}
				}
				handled = true;
			break;
		}
		return handled;
	}
}
WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __nadWrapper(80, __nadPositions(__nadPositionsAvail))
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __nadWrapper(81, __nadPositions(__nadPositionsAvail)+4)
});
</script>


	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-62566">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Philips%20Hue%3A%20inteligentne%20%C5%9Bwiat%C5%82a%20z%20zupe%C5%82nie%20now%C4%85%20aplikacj%C4%85.%20Zmiany%20to%20strza%C5%82%20w%20dziesi%C4%85tk%C4%99&body=https%3A%2F%2Fgadzetomania.pl%2F62566%2Cphilips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F62566%2Cphilips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie&t=Philips%20Hue%3A%20inteligentne%20%C5%9Bwiat%C5%82a%20z%20zupe%C5%82nie%20now%C4%85%20aplikacj%C4%85.%20Zmiany%20to%20strza%C5%82%20w%20dziesi%C4%85tk%C4%99" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Philips%20Hue%3A%20inteligentne%20%C5%9Bwiat%C5%82a%20z%20zupe%C5%82nie%20now%C4%85%20aplikacj%C4%85.%20Zmiany%20to%20strza%C5%82%20w%20dziesi%C4%85tk%C4%99&url=https%3A%2F%2Fgadzetomania.pl%2F62566%2Cphilips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F62566%2Cphilips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fphilips-hue-nowa-apka-a6ffa0e4e9.jpg&description=Philips%20Hue%3A%20inteligentne%20%C5%9Bwiat%C5%82a%20z%20zupe%C5%82nie%20now%C4%85%20aplikacj%C4%85.%20Zmiany%20to%20strza%C5%82%20w%20dziesi%C4%85tk%C4%99" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(62566)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze [2]</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-62566 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/62566,philips-hue-40-nowa-wersja-aplikacji-co-nowego-opis-zmiany-opinie" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-62566')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
			
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/4082,philips">Philips</a><a href="https://gadzetomania.pl/t/64002,philips-hue">Philips Hue</a><a href="https://gadzetomania.pl/t/64330,inteligentne-swiatla">inteligentne światła</a><a href="https://gadzetomania.pl/t/64329,signify">Signify</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/30551,radio-zasilane-wszystkimi-kolorami-swiatla"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/t-c4-99czowe-radio-32cadce319a6a.jpg" alt="Radio zasilane wszystkimi kolorami światła"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/30551,radio-zasilane-wszystkimi-kolorami-swiatla">
										<h2>Radio zasilane wszystkimi kolorami światła</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/17297,nowy-rodzaj-swiatla-dzieki-uwiezieniu-fotonow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/nowy-rodzaj-c5-9bwiat-c5-ebd9b3d.jpg" alt="Nowy rodzaj światła dzięki uwięzieniu fotonów "  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/17297,nowy-rodzaj-swiatla-dzieki-uwiezieniu-fotonow">
										<h2>Nowy rodzaj światła dzięki uwięzieniu fotonów </h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/9588,swiatlo-chusteczki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/light-tissue-main-9f267606857b6f.jpg" alt="Światło + chusteczki = ?"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/9588,swiatlo-chusteczki">
										<h2>Światło + chusteczki = ?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/9079,zrodlo-swiatla-wedlug-philipsa-co-oswietli-nasze-domy-2"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/lampa-00-0e3e9b7daad5adddbaf395a.jpg" alt="Źródło światła według Philipsa. Co oświetli nasze domy?"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/9079,zrodlo-swiatla-wedlug-philipsa-co-oswietli-nasze-domy-2">
										<h2>Źródło światła według Philipsa. Co oświetli nasze domy?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/29452,zostaw-wiadomosc-swoim-bliskim-na-wlaczniku-swiatla"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/parrot-logo-73f48c5544ccd4486971.jpg" alt="Zostaw wiadomość swoim bliskim na włączniku światła!"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/29452,zostaw-wiadomosc-swoim-bliskim-na-wlaczniku-swiatla">
										<h2>Zostaw wiadomość swoim bliskim na włączniku światła!</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/10211,neutrina-przekraczaja-predkosc-swiatla-cern-obala-teorie-einsteina"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/einstein-967e8d3e3e499871bc01923.jpg" alt="Neutrina przekraczają prędkość światła. CERN obala teorię Einsteina?"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/10211,neutrina-przekraczaja-predkosc-swiatla-cern-obala-teorie-einsteina">
										<h2>Neutrina przekraczają prędkość światła. CERN obala teorię Einsteina?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/20994,purpurowe-swiatlo-stoj-ulrafioletowe-idz"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/40924756-82886abf5a-496x-5c10dea.jpg" alt="Purpurowe światło - STÓJ! Ulrafioletowe - IDŹ!"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/20994,purpurowe-swiatlo-stoj-ulrafioletowe-idz">
										<h2>Purpurowe światło - STÓJ! Ulrafioletowe - IDŹ!</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62315,philips-hue-swiatla-recenzja-test-opinie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/philps-hue-okladka-51a37b1459114.jpg" alt="Philips Hue: te światła są genialne, ale rewolucja ma swoją cenę (test)"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62315,philips-hue-swiatla-recenzja-test-opinie">
										<h2>Philips Hue: te światła są genialne, ale rewolucja ma swoją cenę (test)</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-62566">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(62566)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/340,jakub-krawczynski">
														Jakub Krawczyński
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-62566" class="post-comments-body">
		
						<div id="comments-plugin-body-62566" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 2 komentarze
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(62566);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/33,smart-home">Smart home</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61381,smart-kolka-do-mebli-press-wheels-pozwola-przearanzowac-pokoj-kilkoma-kliknieciami">Smart kółka do mebli. Press Wheels pozwolą przearanżować pokój kilkoma kliknięciami</a>
						<a href="https://gadzetomania.pl/61008,tajny-monitoring-w-domu-kamera-udaje-ladowarke-usb-i-nawet-zasili-telefon">Tajny monitoring w domu. Kamera udaje ładowarkę USB i nawet zasili telefon</a>
						<a href="https://gadzetomania.pl/60876,xiaomi-mi-air-purifier-3h-test-najnowszego-oczyszczacza-powietrza">Xiaomi Mi Air Purifier 3H. Test najnowszego oczyszczacza powietrza</a>
						<a href="https://gadzetomania.pl/60764,inteligentny-kosz-na-smieci-ktory-sam-wyjezdza-naprzeciw-smieciarce">Inteligentny kosz na śmieci, który sam wyjeżdża naprzeciw śmieciarce</a>
						<a href="https://gadzetomania.pl/61944,inteligentny-dom-xiaomi-jeszcze-inteligentniejszy-dzieki-ultra-wide-band">Inteligentny dom Xiaomi jeszcze inteligentniejszy dzięki Ultra Wide Band</a>
						<a href="https://gadzetomania.pl/61305,herb-garden-od-gardenbyte-inteligentny-ogrodek-w-twoim-domu">Herb Garden od GardenByte. Inteligentny ogródek w twoim domu</a>
						<a href="https://gadzetomania.pl/62172,zmywarka-to-dla-ciebie-za-malo-zobacz-jak-radzi-sobie-robot-samsunga">Zmywarka to dla ciebie za mało? Zobacz, jak radzi sobie robot Samsunga</a>
						<a href="https://gadzetomania.pl/61373,kiko-to-smart-zestaw-wagi-i-laserowej-miarki-wzrostu-idealny-do-monitorowania-zdrowia-dzieci-i-doroslych">Kiko to smart zestaw wagi i laserowej miarki wzrostu. Idealny do monitorowania zdrowia dzieci i dorosłych</a>
						<a href="https://gadzetomania.pl/62565,apple-homepod-ciagle-w-sprzedazy-choc-zostal-wycofany-w-marcu">Apple HomePod ciągle w sprzedaży - choć został wycofany w marcu</a>
						<a href="https://gadzetomania.pl/61290,inteligentny-domofon-na-raspberry-pi-zobacz-kto-czeka-przed-drzwiami-i-otworz-zamek-smartfonem">Inteligentny domofon na Raspberry Pi. Zobacz kto czeka przed drzwiami i otwórz zamek smartfonem</a>
						<a href="https://gadzetomania.pl/60429,mikrofony-w-nest-guard-od-google-a-firma-zapomniala-powiadomic-klientow">Mikrofony w Nest Guard od Google’a. Firma zapomniała powiadomić klientów</a>
						<a href="https://gadzetomania.pl/60851,korea-robot-lg-przygotuje-ci-zupe-w-mniej-niz-minute">Korea: Robot LG przygotuje ci zupę w mniej niż minutę</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62565,apple-homepod-ciagle-w-sprzedazy-choc-zostal-wycofany-w-marcu">Apple HomePod ciągle w sprzedaży - choć został wycofany w marcu</a>
						<a href="https://gadzetomania.pl/62566,philips-hue-inteligentne-swiatla-z-zupelnie-nowa-aplikacja-zmiany-to-strzal-w-dziesiatke">Philips Hue: inteligentne światła z zupełnie nową aplikacją. Zmiany to strzał w dziesiątkę</a>
					</div>
			</div>
</div>
		
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<div class="hcgKoubH yoXJcUAW"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt08");WP.gaf.registerSlot(8, slotNode, { alternativeSlot: elAlt });</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
		
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=201" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=62566&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(62566, '36fe86c3fedfff7c554c18941b1fca92');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(62566);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			//ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				<script>loadCSS('https://s.gadzetomania.pl/assets/css/gadzetomania-noncritical-article.css?v=20210526');</script>
			


<script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
<script>
try {
	window.OneLoginWidget = OneLogin.createWidget({
		flow: 'PKCE',
		authUrl: 'https://1login.wp.pl/api/v1/public/ol-authprovider/auth', 
		clientId: 'nwm_gadzetomania',
		redirectUrl: 'https://gadzetomania.pl/',
		scope: 'openid profile',
		postLogoutRedirectUrl: 'https://gadzetomania.pl/',
	});
	var onLoginButtonPlaceHolder = document.getElementById('header-1login-widget');
	if (window.OneLoginWidget && onLoginButtonPlaceHolder) {
		window.OneLoginWidget.renderDropdown(onLoginButtonPlaceHolder);
	}
}	
catch(e) {}
</script>



	
	
	<!-- dd:desktop -->
</body>
</html>