<!DOCTYPE html>
<html dir="ltr" lang="pl" class="fonts-loaded">
<head>



		
	
<meta charset="utf-8">
	<title>Perowskitowe ogniwa fotowoltaiczne. Pierwsza na świecie instalacja działa w Polsce | Gadżetomania.pl</title>
	<meta name="description" content="15 komentarzy &bull; Perowskitowe panele fotowoltaiczne to przyszłość zielonej energetyki – mogą być montowane niemal wszędzie i sprawić, że otaczające nas przedmioty będą produkować prąd. Przełomowa..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
			<meta name="gaf" content="nqjsoxuy">
			<script>
			window.WP = [];  
			window.wp_mobile = 0;
			(function () {
				var __pal = "https://rek.www.wp.pl/gaf.js?rv=1&rekids=235595&phtml=gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies&PWA_adbd=" + ((document.cookie.indexOf('PWA_adbd=') >= 0) ? '1' : '0') + '&spin=nqjsoxuy&advSlots=010,006&prefly=1';
				var __fci = document.cookie.indexOf('statid=');
				var __uqs = "";
				if (__fci>=0) {
					__pal += "&flstatid=" + document.cookie.substring(__fci+7,__fci+8)
				}
				__pal += "&fromGoogle=" + ((/google/i).test(document.referrer) ? '1':'0');
				__pal += "&fromSG=" + ((/www\.wp\.pl/i).test(document.referrer) ? '1':'0');
				if (document.referrer) {
					__pal += "&PWAref=" + encodeURIComponent(document.referrer.replace((/^https?\:\/\//), ''));
				}
				if (__uqs.length) {
					__pal += "&" + __uqs;
				}
				document.write('<script src="'+__pal+'"><\/script>');
			  })();
			</script>
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/iconfont35.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=208br" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies"><link rel="amphtml" href="https://gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies" title="Perowskitowe ogniwa fotowoltaiczne. Pierwsza na świecie instalacja działa w Polsce" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies&format=xml" title="Perowskitowe ogniwa fotowoltaiczne. Pierwsza na świecie instalacja działa w Polsce" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">
<meta name="google-site-verification" content="-ICC9sANYhx_txEtD4CDvFo1TwlraZlztjIMk6AQNfc" />
			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/perowskity1-0f332534533ad0c7c749.jpg">		<meta property="og:title" content="Perowskitowe ogniwa fotowoltaiczne. Pierwsza na świecie instalacja działa w Polsce">		<meta property="og:type" content="article">		<meta property="og:description" content="Perowskitowe panele fotowoltaiczne to przyszłość zielonej energetyki – mogą być montowane niemal wszędzie i sprawić, że otaczające nas przedmioty będą produkować prąd. Przełomowa technologia to dzieło Polki, Olgi Malinkiewicz.">		<meta property="og:url" content="https://gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/perowskity1-0f332534533ad0c7c749.jpg" />		<meta property="twitter:title" content="Perowskitowe ogniwa fotowoltaiczne. Pierwsza na świecie instalacja działa w Polsce" />		<meta property="twitter:description" content="Perowskitowe panele fotowoltaiczne to przyszłość zielonej energetyki – mogą być montowane niemal wszędzie i sprawić, że otaczające nas przedmioty będą produkować prąd. Przełomowa technologia to dzieło Polki, Olgi Malinkiewicz." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/perowskity1-0f332534533ad0c7c749.jpg">
		<style>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</style>
	
<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = '6a4c8';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>
<script>
var wp_dot_addparams = {
    "cid": 62718,
    "ctype": "article",
    "cauthor": "Łukasz Michalik",
    "ctags": "ogniwa fotowoltaiczne,perowskity,goesgreen",
    "ccategory": "Ekologia",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2021-08-24",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>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</script>

<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>var wp_fb_id = '5104335896306662';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'ekologia';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'insxixemxcitexbxstrongxsampxvar';
</script>



<script src="//std.wpcdn.pl/adv/config/inline/desktop-gadzetomania.pl.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>

<style>.BGaZDKpC, .acOGxTyK, .UZTkYpzG, .BIHodYpi, .RjcJmGEO, .xdChscEB, .WfQRSMuJ, .sjZHgyDB, .FGQyDxAg, .JMLXxYZC{position:relative;margin-bottom:15px;} .BGaZDKpC>img, .acOGxTyK>img, .UZTkYpzG>img, .BIHodYpi>img, .RjcJmGEO>img, .xdChscEB>img, .WfQRSMuJ>img, .sjZHgyDB>img, .FGQyDxAg>img, .JMLXxYZC>img{position: absolute;inset: 0px;margin: auto;} .BGaZDKpC{min-height: 250px} .acOGxTyK{min-height: 250px} .UZTkYpzG{min-height: 250px} .BIHodYpi{min-height: 250px} .RjcJmGEO{min-height: 250px} .xdChscEB{min-height: 600px} .WfQRSMuJ{min-height: 200px} .sjZHgyDB{min-height: 250px} .FGQyDxAg{min-height: 600px} .JMLXxYZC{min-height: 600px} .JYTwnZQE {background: #efefef; text-align: center; clear: both;} .PZCcaMjf {margin-top: 15px;} .EOMUugbj {margin-left: auto;margin-right: auto;max-width: 986px;} .xGfZTsrI {flex: 1 1 auto;margin-bottom: 15px;} </style><!-- adspl -->

</head>
<body class="gadzetomania">
	
		<div class="EWlpTbXS wUNFWYdk"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt02");WP.gaf.registerSlot(2, slotNode, { alternativeSlot: elAlt });</script>
<div class="YzMJpwNL wUNFWYdk"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt10");WP.gaf.registerSlot(10, slotNode, { alternativeSlot: elAlt });</script>
<div class="nqjsoxuyh"></div><div class="NCtwOeQk wUNFWYdk"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt06");WP.gaf.registerSlot(6, slotNode, { alternativeSlot: elAlt });</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

				
		<div class="header-1login" id="header-1login-widget"></div>		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
		
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-62718"
	data-post-oid="62718" 
	data-post-url="https://gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies"
	data-post-page=""
	data-post-author="Łukasz Michalik" 
	data-post-source="" 
	data-post-date="2021-08-24" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="62718" 
	data-comment-cnt="15" 	data-postcategory="Ekologia" 
	data-topics="ogniwa fotowoltaiczne,perowskity,goesgreen" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/62717,pompa-ciepla-i-fotowoltaika-w-szklarni-to-rozwiazanie-dla-rolnikow"
	data-prev-post-title="Pompa ciepła i fotowoltaika w szklarni. To rozwiązanie dla rolników"
	data-ga-cg1="ekologia"
	data-ga-cg2="article-classic2"
	data-ga-cg3="lukasz-michalik"
	data-ga-cg4="2021 Q3"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Perowskitowe ogniwa fotowoltaiczne. Pierwsza na świecie instalacja działa w Polsce</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">
	<img src="https://i.wpimg.pl/20x20/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik" width="20" height="20"> 	ŁUKASZ MICHALIK
	</a>
	
	
		&bull; <span title="24 sierpnia 2021">7 godzin temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(62718)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">15 komentarzy</a></span>
									<p>Perowskitowe panele fotowoltaiczne to przyszłość zielonej energetyki – mogą być montowane niemal wszędzie i sprawić, że otaczające nas przedmioty będą produkować prąd. Przełomowa technologia to dzieło Polki, Olgi Malinkiewicz.</p>
		
<p class="article__goesgreen"><img src="https://s.gadzetomania.pl/assets/i/layout/goesgreen.png" alt="WP naturalnie" height="24" width="34" />Materiał powstał w ramach ekologicznej akcji <a href="https://naturalnie.wp.pl/">WP naturalnie</a>.</p>

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 118.90%; width: 730px;"><picture alt="Polski wynalazek działa! W Lublinie ruszyła perowskitowa instalacja fotowoltaiczna"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/perowskity1-0f332534533ad0c7c749.jpg" ><source  srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/perowskity1-0f332534533ad0c7c749.jpg" ><img src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/perowskity1-0f332534533ad0c7c749.jpg" alt="Polski wynalazek działa! W Lublinie ruszyła perowskitowa instalacja fotowoltaiczna" width="730" height="868"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Polski wynalazek działa! W Lublinie ruszyła perowskitowa instalacja fotowoltaiczna <span class="source">(Saule Technologies)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<div class="xdChscEB wUNFWYdk"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt36");WP.gaf.registerPlaceholder(36, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(36, slotNode, { alternativeSlot: elAlt });</script>

								</div>
			</div>

			<div class="WfQRSMuJ wUNFWYdk JYTwnZQE PZCcaMjf EOMUugbj"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt03");WP.gaf.registerPlaceholder(3, placeholderNode, {"fixed":true,"sticky":false});WP.gaf.registerSlot(3, slotNode, { alternativeSlot: elAlt });</script>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">Dlaczego perowskitowe ogniwa fotowoltaiczne są tak wielkim przełomem?&hairsp;&mdash;&hairsp;Klasyczne panele są dosyć kruche – tłumaczy w <a href="https://radio.lublin.pl/2021/08/pierwsza-na-swiecie-instalacja-paneli-perowskitowych-dziala-w-lublinie/" rel="nofollow">wypowiedzi dla Radia Lublin</a> Olga Malinkiewicz z firmy Saule Technologies. – Dlatego też są one często wbudowane w specjalne ramy, które są ciężkie i nie wyglądają zbyt atrakcyjnie. Nasze panele oferują tę samą ilość mocy, jednak są one lekkie, elastyczne i niewidoczne z daleka.</p><p class="graf-250">Olga Malinkiewicz wie, o czym mówi. Ta polska naukowczyni pracuje nad perowskitami od lat, a jej osiągnięcia zostały docenione licznymi nagrodami.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/p7Ng27rKDao?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-500">Jest wśród nich tytuł "Innovator of the Year", nadawany przez MIT Technology Review, Krzyż Kawalerski Orderu Odrodzenia Polski, a także uznanie przez Amerykańskie Towarzystwo Chemiczne za jedną z najważniejszych kobiet w świecie współczesnych technologii.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Studio PlayStation 5 highlight: Jan Dąbrowski – nowy Interface i usługi na PS5</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=2060732" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-100">Brakuje Nobla, ale – biorąc pod uwagę znaczenie badań Polki – może być on tylko kwestią czasu.</p><div class="BGaZDKpC wUNFWYdk JYTwnZQE"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt05");WP.gaf.registerPlaceholder(5, placeholderNode, {});WP.gaf.registerSlot(5, slotNode, { alternativeSlot: elAlt });</script>
<figure class="insert insert--size-m insert--color-navi" data-block-id-"11222"><blockquote class="quote"><p>Chciałabym, żebyśmy to my narzucali rytm reszcie świata, a nie resztę świata gonili. To jest szansa, którą musimy wykorzystać. Moja najbliższa przyszłość należy do perowskitu.</p><cite><a href="https://fakty.tvn24.pl/fakty-ekstra,52/mloda-polska-badaczka-ma-szanse-zmienic-swiat-nie-mozemy-ciagle-gonic-innych,508962.html" rel="nofollow">Olga Malinkiewicz</a></cite></blockquote></figure><h2>Ogniwa fotowoltaiczne nowej generacji</h2><p class="graf-250">Bo perowskitowe ogniwa fotowoltaiczne stawiają na głowie nasze wyobrażenie o produkcji energii z wykorzystaniem Słońca.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt="Olga Malinkiewicz"><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/o-malinkiewicz-d815d47d1638eae9f.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/o-malinkiewicz-d815d47d1638eae9f.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/o-malinkiewicz-d815d47d1638eae9f.jpg" alt="Olga Malinkiewicz" width="730" height="486"/></picture></div>
											</a>
				<figcaption class="gallery__description">
							
<p>Olga Malinkiewicz</p>

										<p class="article__source">(Saule Technologies)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/o-malinkiewicz-d815d47d1638eae9f,750,470,0,0.jpg" title="Olga Malinkiewicz" data-source="Saule Technologies"></a>
		</div>
	</div>
</figure>


<p class="graf-250">Dzięki opracowanym przez Olgę Malinkiewicz rozwiązaniom, wdrażanym przez firmę Saule Technologies, mogą być tworzone w niemal dowolnej formie – choćby, po zastosowaniu specjalnego tuszu, jako nadruk na jakiejś powierzchni.</p><div class="acOGxTyK wUNFWYdk JYTwnZQE"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt11");WP.gaf.registerPlaceholder(11, placeholderNode, {});WP.gaf.registerSlot(11, slotNode, { alternativeSlot: elAlt });</script>
<p class="graf-250">Dzięki temu energię mogą produkować nie tylko duże, zamknięte w sztywnych ramach panele, jakie umieszcza się na dachach, ale otaczające nas przedmioty.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 71.37%; width: 730px;"><picture alt="Perowskitowy panel o powierzchni metra kwadratowego"><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/perowskity2-4a1a37bcefdcf3758a46.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/perowskity2-4a1a37bcefdcf3758a46.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/perowskity2-4a1a37bcefdcf3758a46.jpg" alt="Perowskitowy panel o powierzchni metra kwadratowego" width="730" height="521"/></picture></div>
											</a>
				<figcaption class="gallery__description">
							
<p>Perowskitowy panel o powierzchni metra kwadratowego</p>

										<p class="article__source">(Saule Technologies)</p>
					</figcaption>
						<div class="items">
			<a href="https://m.gadzetomania.pl/perowskity2-4a1a37bcefdcf3758a46,750,470,0,0.jpg" title="Perowskitowy panel o powierzchni metra kwadratowego" data-source="Saule Technologies"></a>
		</div>
	</div>
</figure>


<p class="graf-250">Prąd uzyskamy z elewacji domów, miejskiej infrastruktura czy – jak w przypadku uruchomionej właśnie w Lublinie na budynku firmy Aliplast, pilotażowej instalacji – <a href="https://gadzetomania.pl/62594,moduly-perowskitowe-w-zaluzjach-ciekawy-produkt-polskiej-firmy">modułów perowskitowych umieszczonych w żaluzjach</a> okiennych.</p><p class="graf-250">Sama Olga Malinkiewicz rozszerza zastosowanie tej technologii także na ruchome, giętkie powierzchnie, jak choćby żagle czy tkaniny, a proponowane rozwiązanie wydaje się idealnym źródłem energii dla sprzętów, tworzących Internet Rzeczy (IoT).</p><div class="UZTkYpzG wUNFWYdk JYTwnZQE"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt12");WP.gaf.registerPlaceholder(12, placeholderNode, {});WP.gaf.registerSlot(12, slotNode, { alternativeSlot: elAlt });</script>
<h2>To już gotowy produkt!</h2><p class="graf-500">Co więcej, <a href="https://gadzetomania.pl/62526,fotowoltaika-polska-fabryka-szykuje-rewolucyjne-rozwiazanie">produkowane przez wrocławską fabrykę perowskitowe panele</a> zapewniają dużą sprawność także przy sztucznym świetle. Oznacza to, że będziemy w stanie odzyskać znaczną część energii, traconej obecnie bezpowrotnie na oświetlenie naszych domów czy biur.</p><figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://gadzetomania.pl/59246,produkt-wazniejszy-od-wynalazku">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.gadzetomania.pl/polskie-wynalazki-d9aaf46a937ccd.jpg" alt="">			<h3>„Polscy naukowcy wynaleźli…” – to bez znaczenia. Liczy się produkt</h3>
			<p>Choć media często donoszą o sukcesach polskich naukowców, to brakuje informacji o tym, co dzieje się dalej. Bez zmiany wynalazku w produkt to wszystko&hellip;</p>		</a>
	</div>        
</figure>
<p class="graf-250">Warty podkreślenia jest przy tym fakt, że – w przeciwieństwie do wielu polskich, obiecujących pomysłów czy technologii – perowskitowe panele fotowoltaiczne nie są jakąś abstrakcyjną ideą, ale gotowym, działającym produktem.</p><p class="graf-250">Instalacja w Lublinie już pracuje, a niebawem o skuteczności polskiej technologii będzie mógł przekonać się cały świat – kolejna perowskitowa instalacja fotowoltaiczna zostanie niebawem uruchomiona na budynku polskiego pawilonu Expo w Dubaju.</p><!-- art-est-h-2892 --><!-- art-bl-no-14 --><!-- art-ga360-data:{"content.characterCount":2938,"content.contentPartsCount":14,"content.insertCount":4,"content.linkCount":4,"content.photoCount":2,"content.interactiveElement":"video"} --><!-- SslRep: 0.00013399124145508 ms -->
																					<div class="sjZHgyDB wUNFWYdk JYTwnZQE"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt32");WP.gaf.registerPlaceholder(32, placeholderNode, {});WP.gaf.registerSlot(32, slotNode, { alternativeSlot: elAlt });</script>
	
																					<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">
					<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 					Łukasz Michalik
					</a>
				<div class="social-links social-links--author">
					<a href="https://www.facebook.com/Lukasz.Jan.Michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://www.facebook.com/Lukasz.Jan.Michalik" target="blank" rel="nofollow">Facebook</a>					<a href="https://twitter.com/LukaszMichalik" data-event-category="article-actions" data-event-action="author" data-event-label="http://www.facebook.com/" target="blank" rel="nofollow">Twitter</a>																			</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/62714,railgun-gr-1-anvil-dzialo-szynowe-karabin-gaussa" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62714,railgun-gr-1-anvil-dzialo-szynowe-karabin-gaussa">Railgun GR-1 Anvil. Przełomowa broń trafiła na rynek cywilny</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/62702,magnes-neodymowy-polkniecie-zdrowie" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62702,magnes-neodymowy-polkniecie-zdrowie">Magnetyczne kulki zagrażają życiu. Niebezpieczna moda z TikToka</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/62688,scyzoryk-swiss-champ-damast-limited-edition-2021-damast-i-wlokno-weglowe" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62688,scyzoryk-swiss-champ-damast-limited-edition-2021-damast-i-wlokno-weglowe">Scyzoryk Swiss Champ Damast Limited Edition 2021: damast i włókno węglowe</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
																		<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/62717,pompa-ciepla-i-fotowoltaika-w-szklarni-to-rozwiazanie-dla-rolnikow" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62717,pompa-ciepla-i-fotowoltaika-w-szklarni-to-rozwiazanie-dla-rolnikow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/erwan-hesry-1q75brekpms--c511fe3.jpg" alt="Pompa ciepła i fotowoltaika w szklarni. To rozwiązanie dla rolników" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62717,pompa-ciepla-i-fotowoltaika-w-szklarni-to-rozwiazanie-dla-rolnikow" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62717,pompa-ciepla-i-fotowoltaika-w-szklarni-to-rozwiazanie-dla-rolnikow"><h3>Pompa ciepła i fotowoltaika w szklarni. To rozwiązanie dla rolników</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/62716,magazyny-energii-i-fotowoltaika-sa-drogie-ale-daja-niezaleznosc" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62716,magazyny-energii-i-fotowoltaika-sa-drogie-ale-daja-niezaleznosc"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/alternative-21761-1920-2ada0f137.jpg" alt="Magazyny energii i fotowoltaika? Są drogie, ale dają niezależność" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62716,magazyny-energii-i-fotowoltaika-sa-drogie-ale-daja-niezaleznosc" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62716,magazyny-energii-i-fotowoltaika-sa-drogie-ale-daja-niezaleznosc"><h3>Magazyny energii i fotowoltaika? Są drogie, ale dają niezależność</h3></a>
								</article>
																					</section>
																		
						        <div class="FGQyDxAg wUNFWYdk xGfZTsrI"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt37");WP.gaf.registerPlaceholder(37, placeholderNode, {"fixed":true,"sticky":true,"top":80,"minHeight":"auto"});WP.gaf.registerSlot(37, slotNode, { alternativeSlot: elAlt });</script>

						        <div class="JMLXxYZC wUNFWYdk"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt35");WP.gaf.registerPlaceholder(35, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(35, slotNode, { alternativeSlot: elAlt });</script>
    

											</div>
			</div>
			</div>
		</article>


		
<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __nadPositions(a) {
	var item = a[Math.floor(Math.random() * a.length)];
	a.splice(a.indexOf(item), 1);
	return item;
}
var __nadPositionsAvail = [0,1,2,3];

function __nadWrapper(s, p) {
	var slotNubmer = s;
	var position = p;
	var altSlotParent = null;
	var altSlot = null;
	var tHtml = '';

	return function(params, cb) {

		var handled = false;

		if (!altSlotParent) {
			altSlotParent = $('.post-article__related .grid-item').get(position);
		}

		switch (params.type) {
			case 'alternativeSlot':
				if (!altSlot && altSlotParent) {
					var altP = $('<div data-alt-p="true" />').appendTo(altSlotParent);
					altSlot = $('<div />').appendTo(altP).get(0);
				}
				if (altSlot && cb) {
					cb({el: altSlot});
				}
				handled = true;
			break;
			case 'teaserHide':
				if (altSlot && altSlotParent) {
					tHtml = '';
					$('> *', altSlotParent).each(function(a,b){
						if (!$(b).attr('data-alt-p')) {
							tHtml += $(b).get(0).outerHTML;
							$(b).remove();
						}
					});
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
					
				}
				handled = true;
			break;
			case 'teaserShow':
				if (altSlot && tHtml && altSlotParent) {
					$(tHtml).appendTo(altSlotParent);
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
				}
				handled = true;
			break;
			case 'teaser':
				if (altSlotParent) {
					var newArticle = $('<artilce />').addClass($(altSlotParent).attr('class')).addClass('grid-item--wpapiad');
					$('<figure />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<img alt="" />').attr('src', params.src)
						)
					).appendTo(newArticle);
					$('<div class="grid-item__content" />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<h2 />').text(params.text)
						)
					).appendTo(newArticle);
					var _label = params.advName || '';
					
					if (_label) {
						$('<footer class="grid-item__meta" />').
							append($('<span class="source"></span>').text(_label)).
							appendTo($('.grid-item__content a', newArticle))
					}
					if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
						$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
							$('<img alt="" />').attr('src', params.optOut.optout_image_url)
						).appendTo(newArticle);
					}
					var _hide = params.hideLabel || false;
					if (!_hide) {
						$('<span class="label">REKLAMA</span>').appendTo(newArticle)
					}
					$(altSlotParent).replaceWith(newArticle);
					if (cb) {
						cb({
							el: newArticle.get(0)
						});
					}
				}
				handled = true;
			break;
		}
		return handled;
	}
}
WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __nadWrapper(80, __nadPositions(__nadPositionsAvail))
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __nadWrapper(81, __nadPositions(__nadPositionsAvail)+4)
});
</script>


	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-62718">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Perowskitowe%20ogniwa%20fotowoltaiczne.%20Pierwsza%20na%20%C5%9Bwiecie%20instalacja%20dzia%C5%82a%20w%20Polsce&body=https%3A%2F%2Fgadzetomania.pl%2F62718%2Cperowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F62718%2Cperowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies&t=Perowskitowe%20ogniwa%20fotowoltaiczne.%20Pierwsza%20na%20%C5%9Bwiecie%20instalacja%20dzia%C5%82a%20w%20Polsce" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Perowskitowe%20ogniwa%20fotowoltaiczne.%20Pierwsza%20na%20%C5%9Bwiecie%20instalacja%20dzia%C5%82a%20w%20Polsce&url=https%3A%2F%2Fgadzetomania.pl%2F62718%2Cperowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F62718%2Cperowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fperowskity1-0f332534533ad0c7c749.jpg&description=Perowskitowe%20ogniwa%20fotowoltaiczne.%20Pierwsza%20na%20%C5%9Bwiecie%20instalacja%20dzia%C5%82a%20w%20Polsce" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(62718)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze [15]</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-62718 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/62718,perowskity-ogniwa-fotowoltaiczne-olga-malinkiewicz-saule-technologies" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-62718')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
			
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/4362,ogniwa-fotowoltaiczne">ogniwa fotowoltaiczne</a><a href="https://gadzetomania.pl/t/64352,perowskity">perowskity</a><a href="https://gadzetomania.pl/t/64316,goesgreen">goesgreen</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62633,pozary-instalacji-fotowoltaicznych-eksperci-radza-jak-ich-uniknac"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/bill-mead-wmap3tl80ww-un-7d76839.jpg" alt="Pożary instalacji fotowoltaicznych. Eksperci radzą jak ich uniknąć"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62633,pozary-instalacji-fotowoltaicznych-eksperci-radza-jak-ich-uniknac">
										<h2>Pożary instalacji fotowoltaicznych. Eksperci radzą jak ich uniknąć</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62543,moj-prad-3-0-dofinansowanie-do-instalacji-fotowoltaicznej-na-nowych-zasadach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/solar-panels-671454-1920-94cafcc.jpg" alt="Mój Prąd 3.0 - dofinansowanie do instalacji fotowoltaicznej na nowych zasadach"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62543,moj-prad-3-0-dofinansowanie-do-instalacji-fotowoltaicznej-na-nowych-zasadach">
										<h2>Mój Prąd 3.0 - dofinansowanie do instalacji fotowoltaicznej na nowych zasadach</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62305,jak-dziala-endoskop-wszystko-co-warto-wiedziec-przed-zakupem"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/flexibles-endoskop-79bffdce9f8eb.jpg" alt="Jak działa endoskop? Wszystko, co warto wiedzieć przed zakupem"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62305,jak-dziala-endoskop-wszystko-co-warto-wiedziec-przed-zakupem">
										<h2>Jak działa endoskop? Wszystko, co warto wiedzieć przed zakupem</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62153,jak-dziala-telewizja-naziemna-podstawowe-informacje-ktore-warto-znac"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/pexels-jeshootscom-10401-102426f.jpg" alt="Jak działa telewizja naziemna? Podstawowe informacje, które warto znać"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62153,jak-dziala-telewizja-naziemna-podstawowe-informacje-ktore-warto-znac">
										<h2>Jak działa telewizja naziemna? Podstawowe informacje, które warto znać</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62316,cgi-jak-dziala-technologia-od-efektow-specjalnych-wyjasniamy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/eb20100616reviews1006199-8da03bf.jpg" alt="CGI - jak działa technologia od efektów specjalnych? Wyjaśniamy"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62316,cgi-jak-dziala-technologia-od-efektow-specjalnych-wyjasniamy">
										<h2>CGI - jak działa technologia od efektów specjalnych? Wyjaśniamy</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62536,farmy-fotowoltaiczne-umowy-niekorzystne-dla-rolnikow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/photovoltaic-4525178-192-97ac7cf.jpg" alt="Farmy fotowoltaiczne – umowy niekorzystne dla rolników"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62536,farmy-fotowoltaiczne-umowy-niekorzystne-dla-rolnikow">
										<h2>Farmy fotowoltaiczne – umowy niekorzystne dla rolników</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/en-01390326-6595-226282d11f0888c.jpg" alt="Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny">
										<h2>Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61978,maseczka-wyposazona-w-bluetooth-cena-powala-ale-podobno-dziala-lepiej-niz-tradycyjna"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/maslllllllllla-3f6da749760b075fd.jpg" alt="Maseczka wyposażona w Bluetooth. Cena powala, ale podobno działa lepiej niż tradycyjna"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61978,maseczka-wyposazona-w-bluetooth-cena-powala-ale-podobno-dziala-lepiej-niz-tradycyjna">
										<h2>Maseczka wyposażona w Bluetooth. Cena powala, ale podobno działa lepiej niż tradycyjna</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-62718">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(62718)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/11,lukasz-michalik">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/l-michalik-ebc21365874121aa291ce.jpg" alt="Łukasz Michalik"> 							Łukasz Michalik
						</a>
					</section>
										<section class="author__desc">
																					<p>Wielbiciel kawy, transhumanizmu, papierowych książek oraz starych i nowych technologii. Wyznawca praw Murphy’ego i czciciel Garfielda, oddycha sygnałem Wi-Fi.</p>
								<br><a href="https://gadzetomania.pl/u/11,lukasz-michalik" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/11,lukasz-michalik">Więcej moich artykułów »</a>
																			
												<footer class="author__footer">
														<div class="social-btn" data-lazy-widget><!--
								<div class="fb-follow" data-href="https://www.facebook.com/Lukasz.Jan.Michalik" data-layout="button_count" data-show-faces="false"></div>
								<script>Service.initFacebook()</script>
								-->
							</div>
																					<div class="social-btn" data-lazy-widget><!--
								<a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/LukaszMichalik" data-size="large">Obserwuj</a>
								<script>Service.initTwitter()</script>
								-->
							</div>
													</footer>
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-62718" class="post-comments-body">
		
						<div id="comments-plugin-body-62718" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 15 komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(62718);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/26,ekologia">Ekologia</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62317,to-ostatni-moment-podpowiadamy-na-co-zwracac-uwage-przy-budowie-budki-dla-ptakow">To ostatni moment. Podpowiadamy, na co zwracać uwagę przy budowie budki dla ptaków</a>
						<a href="https://gadzetomania.pl/62366,polestar-re-move-moze-zmienic-rynek-czy-w-ogole-sie-pojawi">Polestar Re: Move może zmienić rynek. Czy w ogóle się pojawi?</a>
						<a href="https://gadzetomania.pl/62669,agrofotowoltaika-rosnie-w-sile-najwieksza-w-europie-farma-fotowoltaiczna">Agrofotowoltaika rośnie w siłę. Największa w Europie farma fotowoltaiczna</a>
						<a href="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny">Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny</a>
						<a href="https://gadzetomania.pl/62568,straty-sa-gigantyczne-panele-fotowoltaiczne-w-ogniu">Straty są gigantyczne. Panele fotowoltaiczne w ogniu</a>
						<a href="https://gadzetomania.pl/62050,cisza-luksus-na-ktory-coraz-czesciej-stac-nielicznych">Cisza. Luksus, na który coraz częściej stać nielicznych</a>
						<a href="https://gadzetomania.pl/62516,fotowoltaika-w-polsce-jak-wyglada-polski-rynek-energii-odnawialnej">Fotowoltaika w Polsce – jak wygląda polski rynek energii odnawialnej?</a>
						<a href="https://gadzetomania.pl/60521,nie-tylko-czarnobyl-i-fukushima-nieznane-katastrofy-jadrowe">Nie tylko Czarnobyl i Fukushima. Nieznane katastrofy jądrowe</a>
						<a href="https://gadzetomania.pl/62204,bateria-do-samochodow-elektrycznych-ktora-laduje-sie-w-5-minut">Bateria do samochodów elektrycznych, która ładuje się w 5 minut</a>
						<a href="https://gadzetomania.pl/60534,ecogarden-domowy-ogrod-uprawa-akwaponiczna-ktora-obsluzysz-smartfonem">EcoGarden – domowy ogród. Uprawa akwaponiczna, którą obsłużysz smartfonem</a>
						<a href="https://gadzetomania.pl/62313,wyglada-jak-dziwny-czolg-jego-misja-jest-pokojowa-ma-sadzic-drzewa">Wygląda jak dziwny czołg. Jego misja jest pokojowa: ma sadzić drzewa</a>
						<a href="https://gadzetomania.pl/62679,wybuduja-20-tys-niskoemisyjnych-domow-socjalnych-to-sie-oplaci">Wybudują 20 tys. niskoemisyjnych domów socjalnych. To się opłaci</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62694,najwieksza-farma-fotowoltaiczna-w-polsce-budowa-ukonczona">Największa farma fotowoltaiczna w Polsce. Budowa ukończona</a>
						<a href="https://gadzetomania.pl/62718,perowskitowe-ogniwa-fotowoltaiczne-pierwsza-na-swiecie-instalacja-dziala-w-polsce">Perowskitowe ogniwa fotowoltaiczne. Pierwsza na świecie instalacja działa w Polsce</a>
						<a href="https://gadzetomania.pl/62691,dotacje-na-fotowoltaike-moj-prad-2-0-z-dodatkowymi-srodkami">Dotacje na fotowoltaikę. Mój Prąd 2.0 z dodatkowymi środkami</a>
						<a href="https://gadzetomania.pl/62700,te-grunty-wynajma-tylko-spolki-skarbu-panstwa-kontrowersyjny-przepis">Te grunty wynajmą tylko spółki skarbu państwa. Kontrowersyjny przepis</a>
						<a href="https://gadzetomania.pl/62710,czy-moj-prad-ma-sens-ekspert-komentuje-dotacje-do-fotowoltaiki">Czy Mój Prąd ma sens? Ekspert komentuje dotacje do fotowoltaiki</a>
						<a href="https://gadzetomania.pl/62699,przelom-naukowy-paliwo-pozyskiwane-ze-zlomu">Przełom naukowy. Paliwo pozyskiwane ze złomu</a>
						<a href="https://gadzetomania.pl/62698,zwiekszymy-wydajnosc-farm-wiatrowych-przez-zywoploty">Zwiększymy wydajność farm wiatrowych przez... żywopłoty</a>
						<a href="https://gadzetomania.pl/62703,muzeum-w-formie-lustrzanego-mostu-to-pomysl-na-muzeum-okretow-podwodnych-w-szanghaju">Muzeum w formie lustrzanego mostu. To pomysł na muzeum okrętów podwodnych w Szanghaju</a>
						<a href="https://gadzetomania.pl/62707,to-moze-byc-przelom-chinczycy-chca-zbudowac-kosmiczna-elektrownie">To może być przełom. Chińczycy chcą zbudować kosmiczną elektrownię</a>
						<a href="https://gadzetomania.pl/62706,w-koncu-mozemy-byc-dumni-ten-rekord-az-dodaje-energii">W końcu możemy być dumni. Ten rekord aż dodaje energii</a>
						<a href="https://gadzetomania.pl/62690,mieszkancy-podkarpacia-przeciwni-fotowoltaice-radni-ich-poparli">Mieszkańcy Podkarpacia przeciwni fotowoltaice. Radni ich poparli</a>
						<a href="https://gadzetomania.pl/62704,uzyli-laserow-i-przeprowadzili-fuzje-o-rekordowej-wydajnosci">Użyli laserów i przeprowadzili fuzję o rekordowej wydajności</a>
					</div>
			</div>
</div>
		
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<div class="TjaRXWLJ wUNFWYdk"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt08");WP.gaf.registerSlot(8, slotNode, { alternativeSlot: elAlt });</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
		
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=208br" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=62718&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(62718, '4fb43050e92d47f7873bfc7951b269a9');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(62718);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			//ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				<script>loadCSS('https://s.gadzetomania.pl/assets/css/gadzetomania-noncritical-article.css?v=20210817');</script>
			


<script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
<script>
try {
	window.OneLoginWidget = OneLogin.createWidget({
		flow: 'PKCE',
		authUrl: 'https://1login.wp.pl/api/v1/public/ol-authprovider/auth', 
		clientId: 'nwm_gadzetomania',
		redirectUrl: 'https://gadzetomania.pl/',
		scope: 'openid profile',
		postLogoutRedirectUrl: 'https://gadzetomania.pl/',
	});
	var onLoginButtonPlaceHolder = document.getElementById('header-1login-widget');
	if (window.OneLoginWidget && onLoginButtonPlaceHolder) {
		window.OneLoginWidget.renderDropdown(onLoginButtonPlaceHolder);
	}
}	
catch(e) {}
</script>



	
	
	<!-- dd:desktop -->
</body>
</html>