<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Chiński pociąg rozpędza się do niewiarygodnej prędkości. Wideo jest hitem sieci</title><link rel="canonical" href="https://gadzetomania.pl/chinski-pociag-rozpedza-sie-do-niewiarygodnej-predkosci-wideo-jest-hitem-sieci,6706080403101825a" data-react-helmet="true"/><link rel="amphtml" href="https://gadzetomania.pl/amp/chinski-pociag-rozpedza-sie-do-niewiarygodnej-predkosci-wideo-jest-hitem-sieci,6706080403101825a" data-react-helmet="true"/><meta property="og:site_name" content="Gadżetomania"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Chiński pociąg rozpędza się do niewiarygodnej prędkości. Wideo jest hitem sieci" data-react-helmet="true"/><meta property="og:description" content="Hao-Ji, zwany także Menghua jest najdłuższą na świecie ciężką, transportową linią kolejową. Została zaprojektowana, by …" data-react-helmet="true"/><meta property="og:url" content="https://gadzetomania.pl/chinski-pociag-rozpedza-sie-do-niewiarygodnej-predkosci-wideo-jest-hitem-sieci,6706080403101825a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Chiński pociąg rozpędza się do niewiarygodnej prędkości. Wideo jest hitem sieci" data-react-helmet="true"/><meta name="twitter:description" content="Hao-Ji, zwany także Menghua jest najdłuższą na świecie ciężką, transportową linią kolejową. Została zaprojektowana, by …" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2021-11-14T12:56:15+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Klaudia Stawska-Magdziak" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1215x818/m.gadzetomania.pl/bez-tytulu-f44b0cc0b997a07ac1ee6.png" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1215x818/m.gadzetomania.pl/bez-tytulu-f44b0cc0b997a07ac1ee6.png" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="description" data-react-helmet="true" content="Hao-Ji, zwany także Menghua jest najdłuższą na świecie ciężką, transportową linią kolejową. Została zaprojektowana, by …"/><meta name="title" data-react-helmet="true" content="Chiński pociąg rozpędza się do niewiarygodnej prędkości. Wideo jest hitem sieci"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://moto.wp.pl/NjU4ODQ3YQs0Vjl3fkhsHncObSchWxEZIVBtaHNsbFB3axAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETV3GG0xcwlsRTRQOWsyXCAMPFNgLT9fJwQwGyshIlg6BSUZKCU1SSseOlkuKjhSYBo5GiU3c04" rel="preload" as="script" crossorigin="anonymous"/><link href="https://moto.wp.pl/MzcwMTk2YhsCFTtnRElvDkFNbzcbWhIJFxNveEltb0BBKBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzQQYVgWVXd2REU9EBAbJDZERT0QEBskNkZBKhsTWScnSU8" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/65540ca8308b35fe9649.js" rel="preload" as="script"/><link href="/assets/89cb8079d356b72a0c63.js" rel="preload" as="script"/><link href="/assets/2e91c24ca0cfab07f98a.js" rel="preload" as="script"/><style id="theme">:root{--br:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bt:menlo,monaco,consolas,"courier new",monospace;--bv:1.5;--bx:14px;--bz:20px;--b1:10px}@media screen and (min-width:1140px){:root{--bx:16px;--bz:24px}}:root{--b3:480px;--b5:768px;--b7:980px;--b9:1366px;--cb:630px;--cd:1140px;--cf:1366px;--ch:480px;--cj:576px;--cl:768px;--cn:992px;--cp:1200px;--cr:1600px;--b:#88ae04;--f:#88ae04;--d:#88ae04;--h:#88ae04;--r:#fff;--ct:#000;--cv:#d40000;--cx:212,0,0;--cz:#f57f17;--c1:245,127,23;--c3:#52c41a;--c5:82,196,26;--c7:var(--l);--c9:var(--l);--db:#3b5998;--dd:#4285f4;--df:251,251,251;--dh:12,12,12;--dj:630px;--dl:600px;--dn:300px;--dp:30px;--dr:210px;--dt:600px;--dv:300px;--dx:30px;--dz:700px;--d1:40px;--d3:8px;--d5:16px;--d7:32px;--d9:4px;--eb:8px;--ed:16px;--ef:32px;--eh:400;--ej:700;--el:20%;--en:16px;--en:1rem;--ep:24px;--ep:1.5rem;--er:16px;--et:630px;--ev:30px;--ex:15px;--ez:20px;--e1:0;--e3:45vh;--e5:calc(var(--d1) + 20px);--e7:180ms ease-in-out;--e9:120ms ease-in-out;--fb:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--dj:960px;--et:960px}}@media screen and (min-width:1366px){:root{--dl:760px;--dn:380px;--dp:73px;--dt:646px;--et:1280px;--ex:32px}}:root{--j:#fff;--l:#0c0c0c;--n:#333;--v:#757575;--x:#e3e3e3;--z:#f3f5f6;--ab:#686868;--af:#fff;--ad:#f6f8fa;--ah:#eff1f5;--aj:#909090;--al:#c7c7c7;--an:#c7c7c7;--p:#ed1c24;--ap:#fff;--ar:#f2f2f2;--at:#e2e2e2;--av:#e1f2ff;--ax:#c7c7c7;--az:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--a1:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--a3:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--a5:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--a7:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a9:251,251,251;--bb:12,12,12;--bd:#d9d9d9;--bf:#adadad;--bh:#f2f2f2;--bj:#ececec;--t:#2019f5;--bl:#fff;--bn:rgba(0,0,0,0.65);--bp:#f5f5f5}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://moto.wp.pl/NjU4ODQ3YQs0Vjl3fkhsHncObSchWxEZIVBtaHNsbFB3axAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETUKaxAbDmwRNQprEBsObBE1CmsQGw5sETV3GG0xcwlsRTRQOWsyXCAMPFNgLT9fJwQwGyshIlg6BSUZKCU1SSseOlkuKjhSYBo5GiU3c04" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '235595';
          var wp_sn = 'nwm_gadzetomania';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '5104335896306662';
          var wp_ppg_id = '5c92245eb93624000be5d393';
          var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6706080403101825","bunch":"Publication","cdate":"2021-11-14","ctags":"","cauthor":"Klaudia Stawska-Magdziak","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1257","href":"https://gadzetomania.pl/chinski-pociag-rozpedza-sie-do-niewiarygodnej-predkosci-wideo-jest-hitem-sieci,6706080403101825a","canonical":"https://gadzetomania.pl/chinski-pociag-rozpedza-sie-do-niewiarygodnej-predkosci-wideo-jest-hitem-sieci,6706080403101825a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233757","Publication":"235595","VideoEditorial":"239771","Listing":"233760"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}},"mobile":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233761","Publication":"233762","AmpPublication":"235804","VideoEditorial":"239780","Listing":"239779"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}}};</script><script crossorigin="anonymous" src="https://moto.wp.pl/MzcwMTk2YhsCFTtnRElvDkFNbzcbWhIJFxNveEltb0BBKBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzRtEiU8KBILNG0SJTwoEgs0bRIlPCgSCzQQYVgWVXd2REU9EBAbJDZERT0QEBskNkZBKhsTWScnSU8" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="wkxe8bw"><div class="bEQremZg"><div class="bEQreXYk"><div class="bEQqYDgA"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEQqYDgA', 2, '', null, '')</script></div></div><div class="bEQremZk"><div class="bEQreXYo"><div class="bEQqYDgE"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEQqYDgE', 6, '', null, '')</script></div></div><div class="bEQremZo"><div class="bEQreXYs"><div class="bEQqYDgI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEQqYDgI', 10, '', null, '')</script></div></div><div class="bEQrcgbV"></div><header class="AFcz"><div class="AFb"><a href="/" class="AFc3 D9p9 cHJldmVudENC"><svg viewBox="0 0 128 32" xmlns="http://www.w3.org/2000/svg" class="D-c3 AFc5"><path d="M12.881 14.785v-.179c0-.856-.219-1.493-.757-2.031l1.334-1.434-1.155-1.115-1.812 1.374c-.637-.239-1.195-.319-1.892-.319-2.728 0-4.341 1.274-4.341 3.524v.179c0 1.414.538 2.389 1.613 2.907-.976.239-1.573.757-1.573 1.712 0 .637.219 1.075.757 1.394-.538.319-1.055.896-1.055 2.011 0 1.752.916 2.708 4.599 2.708 3.465 0 4.54-.816 4.54-3.086 0-2.091-1.035-2.847-4.54-2.847-1.892 0-2.27-.119-2.27-.577 0-.538.378-.637 2.27-.637 3.046 0 4.282-1.334 4.282-3.584zm-2.051 0c0 1.115-.418 1.812-2.23 1.812-1.832 0-2.29-.677-2.29-1.812v-.179c0-1.035.518-1.752 2.29-1.752 1.752 0 2.23.737 2.23 1.752v.179zm-2.23 6.55c1.673 0 2.489.08 2.489 1.155 0 1.155-.816 1.294-2.489 1.294-1.832 0-2.549-.159-2.549-1.254 0-.438.139-.996.737-1.274.498.06 1.075.08 1.812.08v-.001zm13.918-6.989c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.454 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235zM33.37 7.238h-2.031v5.137c-.498-.796-1.394-1.294-2.907-1.294-2.887 0-4.161 1.613-4.161 4.341v1.712c0 2.907 1.533 4.261 4.56 4.261 2.788 0 4.54-1.354 4.54-4.261l-.001-9.896zm-7.049 8.144c0-1.553.458-2.389 2.489-2.389 2.051 0 2.529.836 2.529 2.389v1.712c0 1.553-.478 2.369-2.529 2.369-2.071 0-2.489-.816-2.489-2.369v-1.712zm9.299-2.23h5.177c.498 0 .637.1.637.338 0 .199-.139.358-.478.577l-4.38 2.688c-1.254.777-1.513 1.573-1.513 2.389 0 1.414.757 2.031 2.29 2.031h5.953v-1.852h-5.734c-.478 0-.637-.1-.637-.358 0-.199.119-.358.418-.538l4.42-2.688c1.334-.816 1.533-1.434 1.533-2.389 0-1.454-.577-2.051-2.31-2.051H35.62v1.853zm2.648-4.898c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254zM53.5 15.203c0-2.728-1.473-4.122-4.221-4.122-3.325 0-4.42 1.832-4.42 4.321v1.732c0 3.046 1.593 4.261 4.898 4.261 1.155 0 2.489-.199 3.405-.577v-1.931c-.737.319-2.25.577-3.405.577-2.011 0-2.847-.577-2.847-2.031v-.438h6.391c.159-.557.199-1.334.199-1.792zm-6.591-.379c0-1.354.816-1.971 2.31-1.971 1.494 0 2.35.617 2.35 1.971v.498H46.91l-.001-.498zm7.567-1.612h1.732v4.5c0 2.768 1.513 3.664 3.584 3.664.936 0 1.772-.139 2.429-.418v-1.911c-.577.239-1.533.418-2.429.418-.936 0-1.553-.418-1.553-1.732v-4.52h3.624v-1.911h-3.624V8.714h-1.692l-.338 2.588-1.732.319v1.593l-.001-.002zm13.798 8.183c3.106 0 4.54-1.593 4.54-4.301v-1.712c0-2.788-1.314-4.301-4.54-4.301-3.126 0-4.58 1.573-4.58 4.301v1.712c0 2.788 1.334 4.301 4.58 4.301zm2.489-4.301c0 1.553-.458 2.369-2.489 2.369-2.051 0-2.529-.816-2.529-2.369v-1.712c0-1.553.478-2.389 2.529-2.389 2.031 0 2.489.836 2.489 2.389v1.712zm6.053-2.15c0-1.254.358-1.951 1.991-1.951s1.971.697 1.971 1.951v6.232h1.991v-6.232c0-1.254.378-1.951 2.011-1.951 1.613 0 1.971.697 1.971 1.951v6.232h2.051v-6.232c0-2.489-1.155-3.863-4.022-3.863-1.493 0-2.469.538-2.987 1.454-.498-.916-1.453-1.454-2.987-1.454-2.768 0-4.042 1.414-4.042 3.863v6.232h2.051v-6.232h.001zm21.942-.598c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235zm6.033-3.166c0-1.254.418-1.951 2.29-1.951 1.892 0 2.27.697 2.27 1.951v6.232h2.051v-6.232c0-2.489-1.215-3.863-4.321-3.863-2.987 0-4.341 1.414-4.341 3.863v6.232h2.051v-6.232zm8.98 6.232h2.051V11.3h-2.051v9.876zm-.239-12.922c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254zm12.464 6.092c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235z"></path></svg></a><div class="AJdb"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="DDdd AJdd"><div class="DDnj"></div></div><div class="AJdf"><ul class="AHc9 AJdj"><li><a href="/gadzety,temat" class="AHc- AJcx cHJldmVudENC">Gadżety</a></li><li><a href="/fotowoltaika,temat" class="AHc- AJcx cHJldmVudENC">Fotowoltaika</a></li><li><a href="/energetyka,temat" class="AHc- AJcx cHJldmVudENC">Energetyka</a></li><li><a href="/rtv,temat" class="AHc- AJcx cHJldmVudENC">RTV</a></li><li><a href="/news,temat" class="AHc- AJcx cHJldmVudENC">News</a></li></ul></div></div><div class="AFc7"><div class="C-c7 C-mz"><input type="text" class="C-jv C-m3" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="C-av C-m5 C-m7"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="DJnz DJn1"></div></div><div role="button" class="C-av C-m9" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="B7j-"><input type="checkbox" disabled="" class="B7kb" id="darkModeCheckbox"/><label class="B7dr" for="darkModeCheckbox"><div class="B7kd"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="B7kf B7kh"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="B7kf"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="DHnt"><button type="button" tabindex="0" class="ANdr"><div class="ANdp">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="DFcb DFnl "/></button><div class="DHdx"><div class="DJnz DJn1 DJn5"><div class="ANdx"><ul class="ANdz"><li><a href="/konto/ustawienia" class="ANdt cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="ANdt"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="BNhl"><div><div class="bEQrbvcR"></div></div></div><div class="BNeh"><div class="BNhp"></div><article id="main-content"><div class="Jp"><div class="Jaj"></div><div class="Jt CJkz"><div class="HRw5 HRw7"><div class="HRw9"><h1 class="HRcz">Chiński pociąg rozpędza się do niewiarygodnej prędkości. Wideo jest hitem sieci</h1></div><div class="IBcb"><div class="KTafx"><a href="/" class="KTcx D9p9 cHJldmVudENC" title="Strona główna">Strona główna</a><span class="KTafz">›</span><span class="KTaf1">Chiński pociąg rozpędza się do niewiarygodnej prędkości. Wideo jest hitem sieci</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://gadzetomania.pl/"},{"@type":"ListItem","position":2,"name":"Chiński pociąg rozpędza się do niewiarygodnej prędkości. Wideo jest hitem sieci","item":"https://gadzetomania.pl/chinski-pociag-rozpedza-sie-do-niewiarygodnej-predkosci-wideo-jest-hitem-sieci,6706080403101825a"}]}</script><span class="IBy-">14.11.2021 12:56</span></div><div class="HRxb"><div class="Bb CJk3"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/YzFlZTYudhsnDixndg57DmRWeD0wV3VYM05gdnZDaUo-X2lsdhh3HScIIDEtGjQbKAU7eikZdhgjFncgIAEsFjNBPGBtF2kZJVw4bWBCOEpxDTllPBBvVDYCPXYk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzFlZTYudhsnDixndg57DmRWeD0wV3VYM05gdnZNYUw-WGNsdhh3HScIIDEtGjQbKAU7eikZdhgjFncgIAEsFjNBPGBtF2kZJVw4bWBCOEpxDTllPBBvVDYCPXYk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWU2LnBudTY0UDpdbQ54I3cIbgcrV3Z1IBB2TG1EaG9lSmMDbBI7My9XOAEvFDQ-NBw8Am0XPy14RjUaNxkvejMGeAxyFjlnNwt1WSNFbTY2AykLdFsqOTIQMQ" alt="Menghua" class="CJk5"/></picture></div></div><span class="HRuf">Menghua</span></div><span class="HZyj">Źródło zdjęć: © fot. materiały prasowe</span><div class="HRxd"><div class=""><div class="HVxr"><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3N2AXhebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="Klaudia Stawska-Magdziak" class="DFcb DFln "/><div class="HVxv"><div class="HVxt"><span class="FBsz FBsr FBsp">Klaudia Stawska-Magdziak</span></div><div class="HVx1"></div></div></div></div></div></div></div><div class="Jab CJkz"><style>.bEQrdCaK{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEQqZogm CJk1 Ta3 Tbf Ta5"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bEQqZogm' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bEQrdCaK"><style>.bEQremZO, .bEQreXYS {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEQremZO"><div class="bEQreXYS"><div class="bEQqYDhi"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEQqYDhi', 36, '', null, '')</script></div></div></div></div></div></div><div class="Jah AZe3"><div class="Jaj"><div class="H5ev H-y9 CJk7 CJk9"></div></div><div class="AZe9"><div class="Jt"><div class="FTh9"><p>Hao-Ji, zwany także Menghua jest najdłuższą na świecie ciężką, transportową linią kolejową. Została zaprojektowana, by rozwiązać jeden z podstawowych problemów energetycznych i logistycznych w Chinach. A prędkość jaką osiąga rozpędzony pociąg towarowy robi ogromne wrażenie.</p></div><div class="AZe7"><style>.bEQrdCad{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEQqZofF Ta3 Tbb"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bEQqZofF' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bEQqZZeJ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEQraKdN"/><div class="bEQrdCad"><style>.bEQremZh, .bEQreXYl {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEQremZh"><div class="bEQreXYl"><div class="bEQqYDgB"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEQqYDgB', 3, '.bEQrbvcR', null, '')</script></div></div></div></div></div></div><div class="Jab"></div><div class="Jt"><div class="FTh9"><p>Menghua to linia zbudowana za prawie 30 mld dolarów, której celem jest przewożenie węgla z północnych kopalń do wschodnich i centralnych prowincji Chin, które nie są w stanie wyprodukować wystarczającej ilości węgla. Kolej funkcjonuje od około 2 lat i zastąpiła dotychczas stosowaną drogę morską.</p></div><div class="FTh9"><p>Niewiarygodne jest to, że pociąg przejeżdżający przez imponujący wiadukt osiąga prędkość ponad 200 km/h. Sam wiadukt jest największym na świecie wiaduktem kolejowym, który mierzy ponad 7980 metrów. Widok potężnej maszyny pędzącej z dużą szybkością na wysokości robi niesamowite wrażenie, co możecie zobaczyć na <a href="https://streamable.com/k4z61f">tym wideo</a>, które obejrzało już prawie 100 tys. osób.</p></div><div class="FTh9"><p>Sam wiadukt również robi wrażenie, co widać na poniższym nagraniu:</p></div><h2 class="I1cn">The largest railway viaduct in the world . Fenhe Railway Bridge Menghua in China .</h2><div class="F9b F9vf" style="min-height:200px;height:200px"><div class="CRlz"><div class="CVl9"></div><div class="CVl9"></div><div class="CVl9"></div><div class="CVl9"></div><div class="CVl9"></div></div><div></div></div><div class="FTh9"><p>Kolej powstawała od 2008 roku, a jej uroczyste otwarcie miało miejsce w 2019 roku. Dzięki niej udało się skrócić czas niezbędny na dostawę węgla z trzech tygodni do trzech dni. Stała się również bodźcem do rozwoju miejscowości zlokalizowanych wokół wiaduktu.</p></div><div class="F9b F9vf" style="min-height:200px;height:200px"><div class="CRlz"><div class="CVl9"></div><div class="CVl9"></div><div class="CVl9"></div><div class="CVl9"></div><div class="CVl9"></div></div><div></div></div></div><div class="Jab AZe-"><div class="Vbj"></div></div></div></div></article><div class="Jp"><div class="Jaj"></div><div class="Jt"><div class="AVer"><div></div><button class="FDtb FDb AVet" type="button"><div class="FDav"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86L1.82 18a2 2 0 001.71 3h16.94a2 2 0 001.71-3L13.71 3.86a2 2 0 00-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="FDdr">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="DRon"><form class="H9y1" novalidate=""><span class="H9cz">Zgłoś błąd w artykule</span><span class="FBsx FBsr">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="ENqn"></textarea><button class="FDtd FDb H9l" type="submit" disabled=""><div class="FDav"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2L11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="FDdr">Wyślij</div></div></button></form></div><div class="DTor"><button class="DTb5" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DTov"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="AVev AVex"><span class="FBs1 AVe1 FBsr">Udostępnij:</span><div class="H5ev"></div></div></div><div class="Jab"></div></div><div class="Jp"><div class="Jz"><style>.bEQrdCap{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEQqZofR CJe7 Ta3 Tbb"><img class="bEQqZZeV" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEQraKdZ"/></div></div></div><div class="Jp"><div class="Jz"><span class="CXcz">Wybrane dla Ciebie</span><div class="HPw1 HPw3 EDkv" role="list"><div class="HNwz" role="listitem"><div class="bEQrenaG"><div class="bEQreXZK"><div class="bEQqYDia"></div></div><div></div></div><div class="JXb"><a href="/najszybszy-pociag-na-swiecie-rozpedza-sie-do-600-km-h,6705066393454209a" class="JHcx cHJldmVudENC" title="Najszybszy pociąg na świecie. Rozpędza się do 600 km/h"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Mjc4MTEuYgsCVjtnag5vHkEObz0sV2FIFhZ3dmpEexJaGyB6IhQpEAZAIjkkGyQLTUQhezUaLgMCU2A5JBIjDxdNLi4rDGAJC10jLWhNe1hUDHxlawUjDUFJ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Mjc4MTEuYgsCVjtnag5vHkEObz0sV2FIFhZ3dmpEexJaGyB6IhQpEAZAIjkkGyQLTUQhezUaLgMCU2A5JBIjDxdNLi4rDGAJC10jLWhNe1hUDHxlawUjDUFJ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Mjc4MTEuYgsCVjtnag5vHkEObz0sV2FIFhZ3dmpEexJaGyB6IhQpEAZAIjkkGyQLTUQhezUaLgMCU2A5JBIjDxdNLi4rDGAJC10jLWhNe1hUDHxlawUjDUFJ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzgxMS5wYRsGGjtgGgxsDkVCbzpcVWJYElp3cRpGeAJIFWM0VBM0HxMXIDJbHi9UFxRiI1oUJxsAVSAyUhkrDh4bNz1MWi0SDhY0fg1BfE1fSXx9RRkpWBo" alt="Najszybszy pociąg na świecie. Rozpędza się do 600 km/h" class="HJcb HJwr JHmf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Mjc4MTEuYgsCVjtnag5vHkEObz0sV2FIFhZ3dmpBeFobBnhnahhjDQJQNzExGiALDV0sejUZYhoMVyQ1IlggCwRaKCA8FjcEGhkuPCwbNEdbAn9jfUR8RBNaKnY4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Mjc4MTEuYgsCVjtnag5vHkEObz0sV2FIFhZ3dmpHdF8bBXtiahhjDQJQNzExGiALDV0sejUZYhoMVyQ1IlggCwRaKCA8FjcEGhkuPCwbNEdbAn9jfUR8RBNaKnY4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Mjc4MTEuYgsCVjtnag5vHkEObz0sV2FIFhZ3dmpGelobBn1sahhjDQJQNzExGiALDV0sejUZYhoMVyQ1IlggCwRaKCA8FjcEGhkuPCwbNEdbAn9jfUR8RBNaKnY4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODExLnBuYCUkGjpdbQ5tMGdCbgcrV2NmMFp2TG1EfXx1AGMDbBIuID8dOAEvFCEtJFY8Am0FICcsGStDLxQoKiAMNQ04GzZpJhAlADtYd3J3T3Rfc1s_KiJaMQ" alt="Najszybszy pociąg na świecie. Rozpędza się do 600 km/h" class="HJcb HJwr JHmf" loading="lazy"/></picture></noscript></div></div></a><a href="/najszybszy-pociag-na-swiecie-rozpedza-sie-do-600-km-h,6705066393454209a" class="JHcn JHcx JHabj cHJldmVudENC" title="Najszybszy pociąg na świecie. Rozpędza się do 600 km/h">Najszybszy pociąg na świecie. Rozpędza się do 600 km/h</a><div class="JXadh"><span class="EFqb">Karol Kołtowski</span></div></div></div><div class="HNwz" role="listitem"><div class="JXb"><a href="/niezniszczalny-chinski-suv-wideo,6703945188853889a" class="JHcx cHJldmVudENC" title="Niezniszczalny chiński SUV [wideo]"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YzZkNmUudhs7CTheeg57DnhRbAQ8V3VYL0l0T3pEbwJjRCNDMhQ9AD8fIQA0GzAbdBsiQm1FaQoiRikfMBQtVy0KIgF4GDYONRk9QHgTaxlsD3gIex8pHXgW" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzZkNmUudhs7CTheeg57DnhRbAQ8V3VYL0l0T3pEbwJjRCNDMhQ9AD8fIQA0GzAbdBsiQm1FaQoiRikfMBQtVy0KIgF4GDYONRk9QHgTaxlsD3gIex8pHXgW" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzZkNmUudhs7CTheeg57DnhRbAQ8V3VYL0l0T3pEbwJjRCNDMhQ9AD8fIQA0GzAbdBsiQm1FaQoiRikfMBQtVy0KIgF4GDYONRk9QHgTaxlsD3gIex8pHXgW" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NmQ2ZS5qYQwwUCxgGgpsGXMIeDpcU2JPJBBgcRpAeBV-X3Q0VBU0CCVdNzJbGC9DIV51awVBPhV8VSg2VAVjGjBeNn5YHjoCI0F3flNDLVs1BD99XwEpTyw" alt="Niezniszczalny chiński SUV [wideo]" class="HJcb HJwr JHmf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YzZkNmUudhs7CTheeg57DnhRbAQ8V3VYL0l0T3pBbEoiWXteehh3HTsPNAghGjQbNAIvQyUZdkJqWz4VeBIrHzsfYxo0GTVXNwQ6AicGdFc8WS1bMUM8VDAbKU8o" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzZkNmUudhs7CTheeg57DnhRbAQ8V3VYL0l0T3pHYE8iWnhbehh3HTsPNAghGjQbNAIvQyUZdkJqWz4VeBIrHzsfYxo0GTVXNwQ6AicGdFc8WS1bMUM8VDAbKU8o" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzZkNmUudhs7CTheeg57DnhRbAQ8V3VYL0l0T3pGbkoiWX5Vehh3HTsPNAghGjQbNAIvQyUZdkJqWz4VeBIrHzsfYxo0GTVXNwQ6AicGdFc8WS1bMUM8VDAbKU8o" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDZlLmpwdSU7DjpeXwx4MHhWbgQZVXZmL052T19GaHxqFGMAXhA7ICAJOAIdFjQtO0I8AV9PanQqFGEKAhI7MHcbLQEcWjcrLgM-Hl1aPHY5WihbFVkwND1OMQ" alt="Niezniszczalny chiński SUV [wideo]" class="HJcb HJwr JHmf" loading="lazy"/></picture></noscript></div></div></a><a href="/niezniszczalny-chinski-suv-wideo,6703945188853889a" class="JHcn JHcx JHabj cHJldmVudENC" title="Niezniszczalny chiński SUV [wideo]">Niezniszczalny chiński SUV [wideo]</a><div class="JXadh"><span class="EFqb">Grzegorz Nowak</span></div></div></div><div class="HNwz" role="listitem"><div class="JXb"><a href="/nowy-japonski-pociag-pkp-moze-sie-wstydzic-wideo,6703703408854657a" class="JHcx cHJldmVudENC" title="Nowy japoński pociąg - PKP może się wstydzić! [wideo]"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmVjZWUuYQw3CCxkeg5sGXRQeD48V2JPI0hgdXpEeBVvRTd5MhQqFzMeNTo0GycMeBo2eCUaLQQ3DWt6YUx4FWRbaXpiRH5fYwk-NGAXKFszCT8yex8-CnQX" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmVjZWUuYQw3CCxkeg5sGXRQeD48V2JPI0hgdXpEeBVvRTd5MhQqFzMeNTo0GycMeBo2eCUaLQQ3DWt6YUx4FWRbaXpiRH5fYwk-NGAXKFszCT8yex8-CnQX" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmVjZWUuYQw3CCxkeg5sGXRQeD48V2JPI0hgdXpEeBVvRTd5MhQqFzMeNTo0GycMeBo2eCUaLQQ3DWt6YUx4FWRbaXpiRH5fYwk-NGAXKFszCT8yex8-CnQX" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWNlZS5qdTYvDixgGgp4I2xWeDpcU3Z1O05gcRpAbC9hAXQ0VBUgMjoDNzJbGDt5PgB1I1oSMzYpXXdnDEciZX9fd2QEQWhiLQg5ZlcXbDItCT99XwE9dTM" alt="Nowy japoński pociąg - PKP może się wstydzić! [wideo]" class="HJcb HJwr JHmf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmVjZWUuYQw3CCxkeg5sGXRQeD48V2JPI0hgdXpBe10uWG9kehhgCjcOIDIhGiMMOAM7eSUZYR05CTM2MkRjWW9cImVkRmNaZ1poYjYRLVg0DGwyNhArQzwaPXUo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmVjZWUuYQw3CCxkeg5sGXRQeD48V2JPI0hgdXpHd1guW2xhehhgCjcOIDIhGiMMOAM7eSUZYR05CTM2MkRjWW9cImVkRmNaZ1poYjYRLVg0DGwyNhArQzwaPXUo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmVjZWUuYQw3CCxkeg5sGXRQeD48V2JPI0hgdXpGeV0uWGpvehhgCjcOIDIhGiMMOAM7eSUZYR05CTM2MkRjWW9cImVkRmNaZ1poYjYRLVg0DGwyNhArQzwaPXUo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2VlLmpwdlM3DjpeXwx7RnRWbgQZVXUQI052T19GawpmFGMAXhA4ViwJOAIdFjdbN0I8AV8HNlE_DStcXUNgBC5efV5dQGgCZFkvCRNCO1RgCS8IFVkzQjFOMQ" alt="Nowy japoński pociąg - PKP może się wstydzić! [wideo]" class="HJcb HJwr JHmf" loading="lazy"/></picture></noscript></div></div></a><a href="/nowy-japonski-pociag-pkp-moze-sie-wstydzic-wideo,6703703408854657a" class="JHcn JHcx JHabj cHJldmVudENC" title="Nowy japoński pociąg - PKP może się wstydzić! [wideo]">Nowy japoński pociąg - PKP może się wstydzić! [wideo]</a><div class="JXadh"><span class="EFqb">Paweł Żmuda</span></div></div></div><div class="HNwz" role="listitem"><div class="JXb"><a href="/kolejny-chinski-lotniskowiec-wcale-nie-sluzy-do-walki-wideo,6703995128026753a" class="JHcx cHJldmVudENC" title="Kolejny chiński lotniskowiec wcale nie służy do walki... [wideo]"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDY0NjEuYiU4UjhZag5vMHsKbAMsV2FmLBJ0SGpEezxgHyNEIhQpPjxEIQckGyQld0AiRS0aOSE1HX5baEZ4cG4JLQ58TX51YFEsXXFAfnRvBHhbax89I3tN" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDY0NjEuYiU4UjhZag5vMHsKbAMsV2FmLBJ0SGpEezxgHyNEIhQpPjxEIQckGyQld0AiRS0aOSE1HX5baEZ4cG4JLQ58TX51YFEsXXFAfnRvBHhbax89I3tN" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDY0NjEuYiU4UjhZag5vMHsKbAMsV2FmLBJ0SGpEezxgHyNEIhQpPjxEIQckGyQld0AiRS0aOSE1HX5baEZ4cG4JLQ58TX51YFEsXXFAfnRvBHhbax89I3tN" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjQ2MS5qYQswUDtgGgpsHnMIbzpcU2JIJBB3cRpAeBJ-X2M0VBU0DyVdIDJbGC9EIV5iO1oFKwZ8Anx-BkR6XWhRKWoNQn9TMFB6ZwBCflxlBHx9XwEpSCw" alt="Kolejny chiński lotniskowiec wcale nie służy do walki... [wideo]" class="HJcb HJwr JHmf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDY0NjEuYiU4UjhZag5vMHsKbAMsV2FmLBJ0SGpBeHQhAntZahhjIzhUNA8xGiAlN1kvRDUZYiw2RCsGaEV8aWoFel18Fil9YQN_UyQXenBsA35ccUN8ajNAKUg4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDY0NjEuYiU4UjhZag5vMHsKbAMsV2FmLBJ0SGpHdHEhAXhcahhjIzhUNA8xGiAlN1kvRDUZYiw2RCsGaEV8aWoFel18Fil9YQN_UyQXenBsA35ccUN8ajNAKUg4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDY0NjEuYiU4UjhZag5vMHsKbAMsV2FmLBJ0SGpGenQhAn5SahhjIzhUNA8xGiAlN1kvRDUZYiw2RCsGaEV8aWoFel18Fil9YQN_UyQXenBsA35ccUN8ajNAKUg4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDYxLmpwYSU4GjpeXwxsMHtCbgQZVWJmLFp2T19GfHxpAGMAXhAvICMdOAIdFiAtOFY8AV8fITA8FGFdQVp9cW1PdQ4UTnZ3aEEtD0dDe3dpTnhbQVkkND5aMQ" alt="Kolejny chiński lotniskowiec wcale nie służy do walki... [wideo]" class="HJcb HJwr JHmf" loading="lazy"/></picture></noscript></div></div></a><a href="/kolejny-chinski-lotniskowiec-wcale-nie-sluzy-do-walki-wideo,6703995128026753a" class="JHcn JHcx JHabj cHJldmVudENC" title="Kolejny chiński lotniskowiec wcale nie służy do walki... [wideo]">Kolejny chiński lotniskowiec wcale nie służy do walki... [wideo]</a><div class="JXadh"><span class="EFqb">Paweł Żmuda</span></div></div></div></div><div class="HPw1 HPw3" role="list"><div class="HNwz" role="listitem"><div class="JXb"><a href="/czlowiek-ktory-nie-boi-sie-predkosci-niezwykle-wyczyny-rollermana-wideo,6704049581184641a" class="JHcx cHJldmVudENC" title="Człowiek, który nie boi się prędkości. Niezwykłe wyczyny Rollermana [wideo]"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjI3NGQuYgsoUTh0fg5vHmsJbC44V2FIPBF0ZX5EexJwHCNpNhQpECxHISowGyQLZ0MiaCMaIQYsQSMmP1h_XX4LdyUyRHlbcFB3djdAeVh7BHojfx89DWtO" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjI3NGQuYgsoUTh0fg5vHmsJbC44V2FIPBF0ZX5EexJwHCNpNhQpECxHISowGyQLZ0MiaCMaIQYsQSMmP1h_XX4LdyUyRHlbcFB3djdAeVh7BHojfx89DWtO" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjI3NGQuYgsoUTh0fg5vHmsJbC44V2FIPBF0ZX5EexJwHCNpNhQpECxHISowGyQLZ0MiaCMaIQYsQSMmP1h_XX4LdyUyRHlbcFB3djdAeVh7BHojfx89DWtO" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Mjc0ZC5qYgsCUixwGgpvHkEKeCpcU2FIFhJgYRpAexJMXXQkVBU3DxdfNyJbGCxEE1x1MVodIQ8RXTstGEN6XVsJOCAERXxTAAlrJQBFf1hUBD5tXwEqSB4" alt="Człowiek, który nie boi się prędkości. Niezwykłe wyczyny Rollermana [wideo]" class="HJcb HJwr JHmf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjI3NGQuYgsoUTh0fg5vHmsJbC44V2FIPBF0ZX5BeFoxAXt0fhhjDShXNCIlGiALJ1ovaSEZYhgmXyIiIxgsBGQBeXBpTC8JeAd_fjJMfAx8B3x1ZkEpRCNDKWUs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjI3NGQuYgsoUTh0fg5vHmsJbC44V2FIPBF0ZX5HdF8xAnhxfhhjDShXNCIlGiALJ1ovaSEZYhgmXyIiIxgsBGQBeXBpTC8JeAd_fjJMfAx8B3x1ZkEpRCNDKWUs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjI3NGQuYgsoUTh0fg5vHmsJbC44V2FIPBF0ZX5GeloxAX5_fhhjDShXNCIlGiALJ1ovaSEZYhgmXyIiIxgsBGQBeXBpTC8JeAd_fjJMfAx8B3x1ZkEpRCNDKWUs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzRkLmpwYRszCTpeXwxsDnBRbgQZVWJYJ0l2T19GfEJiE2MAXhAvHigOOAIdFiATM0U8AV8FIRY-Dj4AERljSGVcdFQSFH9OY1IvVEERe05gWXtZFFkkCjVJMQ" alt="Człowiek, który nie boi się prędkości. Niezwykłe wyczyny Rollermana [wideo]" class="HJcb HJwr JHmf" loading="lazy"/></picture></noscript></div></div></a><a href="/czlowiek-ktory-nie-boi-sie-predkosci-niezwykle-wyczyny-rollermana-wideo,6704049581184641a" class="JHcn JHcx JHabj cHJldmVudENC" title="Człowiek, który nie boi się prędkości. Niezwykłe wyczyny Rollermana [wideo]">Człowiek, który nie boi się prędkości. Niezwykłe wyczyny Rollermana [wideo]</a><div class="JXadh"><span class="EFqb">Łukasz Michalik</span></div></div></div><div class="HNwz" role="listitem"><div class="JXb"><a href="/elektryczna-wyscigowka-rozpedza-sie-do-100-kmh-w-5-7-sekundy,6703685857420929a" class="JHcx cHJldmVudENC" title="Elektryczna wyścigówka rozpędza się do 100 kmh w 5,7 sekundy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YzZlY2Mudhs7Di8BYg57DnhWe1skV3VYL05jEGJEbwJjQzQcKhQ9AD8YNl8sGzAbdBw1HSkMNxs5DSsfLxw-V2hdOgR6F21NbF9sBCwUaxlsCTpRYx8pHXgR" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzZlY2Mudhs7Di8BYg57DnhWe1skV3VYL05jEGJEbwJjQzQcKhQ9AD8YNl8sGzAbdBw1HSkMNxs5DSsfLxw-V2hdOgR6F21NbF9sBCwUaxlsCTpRYx8pHXgR" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzZlY2Mudhs7Di8BYg57DnhWe1skV3VYL05jEGJEbwJjQzQcKhQ9AD8YNl8sGzAbdBw1HSkMNxs5DSsfLxw-V2hdOgR6F21NbF9sBCwUaxlsCTpRYx8pHXgR" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NmVjYy5qYQw3CC9KGgpsGXRQexBcU2JPI0hjWxpAeBV5B3ceVBU0CCIFNBhbGC9DJgZ2HUwfLw43GHQbXBZjX2cJb05XRXlbZV9vGFRDLVszCTpXXwEpTys" alt="Elektryczna wyścigówka rozpędza się do 100 kmh w 5,7 sekundy" class="HJcb HJwr JHmf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YzZlY2Mudhs7Di8BYg57DnhWe1skV3VYL05jEGJBbEoiXmwBYhh3HTsII1c5GjQbNAU4HD0Zdh4jAjhRLAd0GDMLdAB8Fm9NOFhuBH5Abxs7XjoEKBY6VDAcPhAw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzZlY2Mudhs7Di8BYg57DnhWe1skV3VYL05jEGJHYE8iXW8EYhh3HTsII1c5GjQbNAU4HD0Zdh4jAjhRLAd0GDMLdAB8Fm9NOFhuBH5Abxs7XjoEKBY6VDAcPhAw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzZlY2Mudhs7Di8BYg57DnhWe1skV3VYL05jEGJGbkoiXmkKYhh3HTsII1c5GjQbNAU4HD0Zdh4jAjhRLAd0GDMLdAB8Fm9NOFhuBH5Abxs7XjoEKBY6VDAcPhAw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWNjLmpwdTYvCDpeXwx4I2xQbgQZVXZ1O0h2T19GaG9-EmMAXhA7MzQPOAIdFjQ-L0Q8AV8TIzkvCS0fXRUzMGNYfQ5GQDhjeVx_WEYWO2UtXCkOE1kwJylIMQ" alt="Elektryczna wyścigówka rozpędza się do 100 kmh w 5,7 sekundy" class="HJcb HJwr JHmf" loading="lazy"/></picture></noscript></div></div></a><a href="/elektryczna-wyscigowka-rozpedza-sie-do-100-kmh-w-5-7-sekundy,6703685857420929a" class="JHcn JHcx JHabj cHJldmVudENC" title="Elektryczna wyścigówka rozpędza się do 100 kmh w 5,7 sekundy">Elektryczna wyścigówka rozpędza się do 100 kmh w 5,7 sekundy</a><div class="JXadh"><span class="EFqb">Marcin Krzewicki</span></div></div></div><div class="HNwz" role="listitem"><div class="bEQrenaH"><div class="bEQreXZL"><div class="bEQqYDib"></div></div><div></div></div><div class="JXb"><a href="/niesamowity-pociag-z-silnikiem-turbospalinowym-wideo,6703779729094273a" class="JHcx cHJldmVudENC" title="Niesamowity pociąg z silnikiem turbospalinowym [wideo]"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZTZiODcudTU7Czl3TA54IHhTbS0KV3Z2L0t1ZkxEbCxjRiJqBBQ-Lj8dICkCGzM1dBkjawgaNjEwAi51TkxpYGgNfHRSRW02aF1-cFpMPDFsC3dzTR8qM3gU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZTZiODcudTU7Czl3TA54IHhTbS0KV3Z2L0t1ZkxEbCxjRiJqBBQ-Lj8dICkCGzM1dBkjawgaNjEwAi51TkxpYGgNfHRSRW02aF1-cFpMPDFsC3dzTR8qM3gU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZTZiODcudTU7Czl3TA54IHhTbS0KV3Z2L0t1ZkxEbCxjRiJqBBQ-Lj8dICkCGzM1dBkjawgaNjEwAi51TkxpYGgNfHRSRW02aF1-cFpMPDFsC3dzTR8qM3gU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NmI4Ny5qYQwoVjhKGgpsGWsObBBcU2JPPBZ0WxpAeBVmWWAeVBU0CD1bIxhbGC9DOVhhElodKwciVX9UDEJ6Xy0HfkgFRixffQV6QAwXK1srDHlXXwEpTzQ" alt="Niesamowity pociąg z silnikiem turbospalinowym [wideo]" class="HJcb HJwr JHmf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZTZiODcudTU7Czl3TA54IHhTbS0KV3Z2L0t1ZkxBb2QiW3p3TBh0MzsNNSEXGjc1NAAuahMZdT81BSouCBRreWNae3YHRmplal4tdldEbm1jDypyAU1tejAZKGYe" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZTZiODcudTU7Czl3TA54IHhTbS0KV3Z2L0t1ZkxHY2EiWHlyTBh0MzsNNSEXGjc1NAAuahMZdT81BSouCBRreWNae3YHRmplal4tdldEbm1jDypyAU1tejAZKGYe" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZTZiODcudTU7Czl3TA54IHhTbS0KV3Z2L0t1ZkxGbWQiW398TBh0MzsNNSEXGjc1NAAuahMZdT81BSouCBRreWNae3YHRmplal4tdldEbm1jDypyAU1tejAZKGYe" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Yjg3LmpwdgsGUTpeXwx7HkUJbgQZVXVIEhF2T19Ga1JXS2MAXhA4Dh1WOAIdFjcDBh08AV8cNgYCWScMQVpgWVMBKF5ARmldBQF4XEROYAwCBS5VR1kzGgARMQ" alt="Niesamowity pociąg z silnikiem turbospalinowym [wideo]" class="HJcb HJwr JHmf" loading="lazy"/></picture></noscript></div></div></a><a href="/niesamowity-pociag-z-silnikiem-turbospalinowym-wideo,6703779729094273a" class="JHcn JHcx JHabj cHJldmVudENC" title="Niesamowity pociąg z silnikiem turbospalinowym [wideo]">Niesamowity pociąg z silnikiem turbospalinowym [wideo]</a><div class="JXadh"><span class="EFqb">Paweł Żmuda</span></div></div></div><div class="HNwz" role="listitem"><div class="JXb"><a href="/pociag-naprawczy-rozbil-sie-tuz-za-miejscem-wypadku-do-ktorego-zostal-wezwany-wideo,6705703796467329a" class="JHcx cHJldmVudENC" title="Pociąg naprawczy rozbił się tuż za miejscem wypadku, do którego został wezwany (wideo)"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTAzMjUuYDUgGDtZeg5tIGNAbwM8V2N2NFh3SHpEeSx4VSBEMhQrLiQOIgc0GyY1bwohRSUaLD0gHWBeN0cqZHVLKVNnFi1teEt0CWNCeG1xSX9fex8_M2MH" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTAzMjUuYDUgGDtZeg5tIGNAbwM8V2N2NFh3SHpEeSx4VSBEMhQrLiQOIgc0GyY1bwohRSUaLD0gHWBeN0cqZHVLKVNnFi1teEt0CWNCeG1xSX9fex8_M2MH" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTAzMjUuYDUgGDtZeg5tIGNAbwM8V2N2NFh3SHpEeSx4VSBEMhQrLiQOIgc0GyY1bwohRSUaLD0gHWBeN0cqZHVLKVNnFi1teEt0CWNCeG1xSX9fex8_M2MH" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDMyNS5qYiUsGzhgGgpvMG9DbDpcU2FmOFt0cRpAezxiFGA0VBU3ITkWIzJbGCxqPRVhI1oSJCUqVHoxBxR9cHwdd2FWE3R9fEAtZQJGdHR-S3t9XwEqZjA" alt="Pociąg naprawczy rozbił się tuż za miejscem wypadku, do którego został wezwany (wideo)" class="HJcb HJwr JHmf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTAzMjUuYDUgGDtZeg5tIGNAbwM8V2N2NFh3SHpBemQ5SHhZehhhMyAeNw8hGiI1LxMsRCUZYCQuGSQLMlh7NnMffV5kEXZmIhh0U2RMLGJ2TXRaZkd6eisKKkgo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTAzMjUuYDUgGDtZeg5tIGNAbwM8V2N2NFh3SHpHdmE5S3tcehhhMyAeNw8hGiI1LxMsRCUZYCQuGSQLMlh7NnMffV5kEXZmIhh0U2RMLGJ2TXRaZkd6eisKKkgo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTAzMjUuYDUgGDtZeg5tIGNAbwM8V2N2NFh3SHpGeGQ5SH1SehhhMyAeNw8hGiI1LxMsRCUZYCQuGSQLMlh7NnMffV5kEXZmIhh0U2RMLGJ2TXRaZkd6eisKKkgo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzI1LmpwYhsoUzpeXwxvDmsLbgQZVWFYPBN2T19Gf0J5SWMAXhAsHjNUOAIdFiMTKB88AV8HIhkgUCtARBV_H3kFfQlJRS4YcAh9VBNBek1wAX9fRVknCi4TMQ" alt="Pociąg naprawczy rozbił się tuż za miejscem wypadku, do którego został wezwany (wideo)" class="HJcb HJwr JHmf" loading="lazy"/></picture></noscript></div></div></a><a href="/pociag-naprawczy-rozbil-sie-tuz-za-miejscem-wypadku-do-ktorego-zostal-wezwany-wideo,6705703796467329a" class="JHcn JHcx JHabj cHJldmVudENC" title="Pociąg naprawczy rozbił się tuż za miejscem wypadku, do którego został wezwany (wideo)">Pociąg naprawczy rozbił się tuż za miejscem wypadku, do którego został wezwany (wideo)</a><div class="JXadh"><span class="EFqb">Marek Maruszczak</span></div></div></div></div></div></div><div><div class="EHqd" id="komentarze"><div class="EHqf">Komentarze (<!-- -->12<!-- -->)</div><div></div></div></div></div><div class="BNhn"><style>.bEQrdCbb{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEQqZogD Ta3 Ta9"><img class="bEQqZZfH" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEQraKeL"/></div></div><div class="ADcb"><div class="ADb"><span class="ADct">© <!-- -->Gadżetomania</span><span class="ADcv">·</span><a href="/strona/redakcja" class="ADcx cHJldmVudENC">Redakcja</a><span class="ADcv">·</span><a href="https://holding.wp.pl/zasady" class="ADcx cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="ADcv">·</span><a href="https://holding.wp.pl/poufnosc" class="ADcx cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="ADcv">·</span><a href="https://reklama.wp.pl" class="ADcx cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="ADcv">·</span><a href="mailto:redakcja@gadzetomania.pl" class="ADcx cHJldmVudENC">Kontakt</a></div></div><div class="bEQremZm"><div class="bEQreXYq"><div class="bEQqYDgG"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Chiński pociąg rozpędza się do niewiarygodnej prędkości. Wideo jest hitem sieci","datePublished":"2021-11-14T12:56:15+01:00","author":[{"@type":"Person","name":"Klaudia Stawska-Magdziak"}],"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1215x818/m.gadzetomania.pl/bez-tytulu-f44b0cc0b997a07ac1ee6.png"},"publisher":{"@type":"Organization","name":"Gadżetomania","logo":{"@type":"ImageObject","url":"https://gadzetomania.pl/logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://gadzetomania.pl/chinski-pociag-rozpedza-sie-do-niewiarygodnej-predkosci-wideo-jest-hitem-sieci,6706080403101825a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/65540ca8308b35fe9649.js',
'/assets/89cb8079d356b72a0c63.js',
'/assets/2e91c24ca0cfab07f98a.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('235595', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"Gadżetomania"}</script></body></html>