<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Deklaracja o źródle ciepła. Kara może wynieść nawet 5000 zł</title><link rel="canonical" href="https://gadzetomania.pl/deklaracja-o-zrodle-ciepla-kara-moze-wyniesc-nawet-5000-zl,6722010903731040a" data-react-helmet="true"/><link rel="amphtml" href="https://gadzetomania.pl/amp/deklaracja-o-zrodle-ciepla-kara-moze-wyniesc-nawet-5000-zl,6722010903731040a" data-react-helmet="true"/><meta property="og:site_name" content="Gadżetomania"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Deklaracja o źródle ciepła. Kara może wynieść nawet 5000 zł" data-react-helmet="true"/><meta property="og:description" content="Właściciele i zarządcy budynków są zobowiązani do złożenia deklaracji na temat źródła ciepła do Centralnej Ewidencji Em…" data-react-helmet="true"/><meta property="og:url" content="https://gadzetomania.pl/deklaracja-o-zrodle-ciepla-kara-moze-wyniesc-nawet-5000-zl,6722010903731040a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Deklaracja o źródle ciepła. Kara może wynieść nawet 5000 zł" data-react-helmet="true"/><meta name="twitter:description" content="Właściciele i zarządcy budynków są zobowiązani do złożenia deklaracji na temat źródła ciepła do Centralnej Ewidencji Em…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-01-02T10:32:17+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Karol Kołtowski" data-react-helmet="true"/><meta property="og:article:tag" content="energetyka" data-react-helmet="true"/><meta property="og:article:tag" content="goesgreen" data-react-helmet="true"/><meta property="og:article:tag" content="news" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/3456x2304/filerepo.grupawp.pl/api/v1/display/embed/9691b929-91c2-46bd-8cd0-9f0ff9596fb6" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/3456x2304/filerepo.grupawp.pl/api/v1/display/embed/9691b929-91c2-46bd-8cd0-9f0ff9596fb6" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="description" data-react-helmet="true" content="Właściciele i zarządcy budynków są zobowiązani do złożenia deklaracji na temat źródła ciepła do Centralnej Ewidencji Em…"/><meta name="title" data-react-helmet="true" content="Deklaracja o źródle ciepła. Kara może wynieść nawet 5000 zł"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://wiadomosci.wp.pl/MTU0Njc1YjU0UjhZTEpvIHcKbAkTWRInIVRsRkFub253bxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgt3HGwfQQtvezRUOEUAXiMyPFdhAw1dJDowHyoPEFo5OyUdKQsHSyggOl0vBApQYyQ5HiQZQUw" rel="preload" as="script" crossorigin="anonymous"/><link href="https://wiadomosci.wp.pl/MjMyNTUxYgssGzhnegNvHm9DbDclEBIZOR1seHcnb1BvJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwpaYUg4W3R2eg89AD4VJzZ6Dz0APhUnNngLKgs9VyQndwU" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/ecb5db5048b549e5d65b.js" rel="preload" as="script"/><link href="/assets/3b6fe838c5d6a49d7225.js" rel="preload" as="script"/><link href="/assets/9c513cba1ca4145b7849.js" rel="preload" as="script"/><style id="theme">:root{--bt:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bv:menlo,monaco,consolas,"courier new",monospace;--bx:1.5;--bz:14px;--b1:20px;--b3:10px}@media screen and (min-width:1140px){:root{--bz:16px;--b1:24px}}:root{--b5:480px;--b7:768px;--b9:980px;--cb:1366px;--cd:630px;--cf:1140px;--ch:1366px;--cj:480px;--cl:576px;--cn:768px;--cp:992px;--cr:1200px;--ct:1600px;--b:#88ae04;--f:#88ae04;--d:#88ae04;--h:#88ae04;--r:#fff;--cv:#000;--cx:#d40000;--cz:212,0,0;--c1:#f57f17;--c3:245,127,23;--c5:#52c41a;--c7:82,196,26;--c9:var(--l);--db:var(--l);--dd:#3b5998;--df:#4285f4;--dh:#ca2218;--dj:251,251,251;--dl:12,12,12;--dn:630px;--dp:600px;--dr:300px;--dt:30px;--dv:210px;--dx:600px;--dz:300px;--d1:30px;--d3:700px;--d5:40px;--d7:8px;--d9:16px;--eb:32px;--ed:4px;--ef:8px;--eh:16px;--ej:32px;--el:400;--en:700;--ep:20%;--er:16px;--er:1rem;--et:24px;--et:1.5rem;--ev:16px;--ex:630px;--ez:30px;--e1:15px;--e3:20px;--e5:0;--e7:45vh;--e9:calc(var(--d5) + 20px);--fb:180ms ease-in-out;--fd:120ms ease-in-out;--ff:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--dn:960px;--ex:960px}}@media screen and (min-width:1366px){:root{--dp:760px;--dr:380px;--dt:73px;--dx:646px;--ex:1280px;--e1:32px}}:root{--j:#fff;--l:#0c0c0c;--n:#333;--v:#757575;--x:#e3e3e3;--z:#f3f5f6;--ab:#686868;--af:#fff;--ad:#f6f8fa;--ah:#eff1f5;--aj:#909090;--al:#c7c7c7;--an:#c7c7c7;--p:#ed1c24;--ap:#fff;--ar:#f2f2f2;--at:#e2e2e2;--av:#e1f2ff;--ax:#c7c7c7;--az:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--a1:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--a3:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--a5:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--a7:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a9:251,251,251;--bb:12,12,12;--bd:#d9d9d9;--bf:#adadad;--bh:#f2f2f2;--bj:#ececec;--t:#2019f5;--bl:#fff;--bn:rgba(0,0,0,0.65);--bp:#f5f5f5;--br:var(--b)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://wiadomosci.wp.pl/MTU0Njc1YjU0UjhZTEpvIHcKbAkTWRInIVRsRkFub253bxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgsKbxE1PG4SCwpvETU8bhILCm8RNTxuEgt3HGwfQQtvezRUOEUAXiMyPFdhAw1dJDowHyoPEFo5OyUdKQsHSyggOl0vBApQYyQ5HiQZQUw" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '235595';
          var wp_sn = 'nwm_gadzetomania';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '5104335896306662';
          var wp_ppg_id = '5c92245eb93624000be5d393';
          var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6722010903731040","bunch":"Publication","cdate":"2022-01-02","ctags":"energetyka,goesgreen,news","cauthor":"Karol Kołtowski","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1701","href":"https://gadzetomania.pl/deklaracja-o-zrodle-ciepla-kara-moze-wyniesc-nawet-5000-zl,6722010903731040a","canonical":"https://gadzetomania.pl/deklaracja-o-zrodle-ciepla-kara-moze-wyniesc-nawet-5000-zl,6722010903731040a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233757","Publication":"235595","VideoEditorial":"239771","Listing":"233760"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}},"mobile":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233761","Publication":"233762","AmpPublication":"235804","VideoEditorial":"239780","Listing":"239779"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}}};</script><script crossorigin="anonymous" src="https://wiadomosci.wp.pl/MjMyNTUxYgssGzhnegNvHm9DbDclEBIZOR1seHcnb1BvJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwonEjUSJhELCicSNRImEQsKJxI1EiYRCwpaYUg4W3R2eg89AD4VJzZ6Dz0APhUnNngLKgs9VyQndwU" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="slbmvdt"><div class="bFavLdsk"><div class="bFavLOro"><div class="bFavFtzE"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFavFtzE', 2, '', null, '')</script></div></div><div class="bFavLdso"><div class="bFavLOrs"><div class="bFavFtzI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFavFtzI', 6, '', null, '')</script></div></div><div class="bFavLdss"><div class="bFavLOrw"><div class="bFavFtzM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFavFtzM', 10, '', null, '')</script></div></div><div class="bFavIWuZ"></div><header class="ADcv"><div class="ADt"><a href="/" class="ADcz EHqr cHJldmVudENC"><svg viewBox="0 0 128 32" xmlns="http://www.w3.org/2000/svg" class="EFcz ADc1"><path d="M12.881 14.785v-.179c0-.856-.219-1.493-.757-2.031l1.334-1.434-1.155-1.115-1.812 1.374c-.637-.239-1.195-.319-1.892-.319-2.728 0-4.341 1.274-4.341 3.524v.179c0 1.414.538 2.389 1.613 2.907-.976.239-1.573.757-1.573 1.712 0 .637.219 1.075.757 1.394-.538.319-1.055.896-1.055 2.011 0 1.752.916 2.708 4.599 2.708 3.465 0 4.54-.816 4.54-3.086 0-2.091-1.035-2.847-4.54-2.847-1.892 0-2.27-.119-2.27-.577 0-.538.378-.637 2.27-.637 3.046 0 4.282-1.334 4.282-3.584zm-2.051 0c0 1.115-.418 1.812-2.23 1.812-1.832 0-2.29-.677-2.29-1.812v-.179c0-1.035.518-1.752 2.29-1.752 1.752 0 2.23.737 2.23 1.752v.179zm-2.23 6.55c1.673 0 2.489.08 2.489 1.155 0 1.155-.816 1.294-2.489 1.294-1.832 0-2.549-.159-2.549-1.254 0-.438.139-.996.737-1.274.498.06 1.075.08 1.812.08v-.001zm13.918-6.989c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.454 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235zM33.37 7.238h-2.031v5.137c-.498-.796-1.394-1.294-2.907-1.294-2.887 0-4.161 1.613-4.161 4.341v1.712c0 2.907 1.533 4.261 4.56 4.261 2.788 0 4.54-1.354 4.54-4.261l-.001-9.896zm-7.049 8.144c0-1.553.458-2.389 2.489-2.389 2.051 0 2.529.836 2.529 2.389v1.712c0 1.553-.478 2.369-2.529 2.369-2.071 0-2.489-.816-2.489-2.369v-1.712zm9.299-2.23h5.177c.498 0 .637.1.637.338 0 .199-.139.358-.478.577l-4.38 2.688c-1.254.777-1.513 1.573-1.513 2.389 0 1.414.757 2.031 2.29 2.031h5.953v-1.852h-5.734c-.478 0-.637-.1-.637-.358 0-.199.119-.358.418-.538l4.42-2.688c1.334-.816 1.533-1.434 1.533-2.389 0-1.454-.577-2.051-2.31-2.051H35.62v1.853zm2.648-4.898c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254zM53.5 15.203c0-2.728-1.473-4.122-4.221-4.122-3.325 0-4.42 1.832-4.42 4.321v1.732c0 3.046 1.593 4.261 4.898 4.261 1.155 0 2.489-.199 3.405-.577v-1.931c-.737.319-2.25.577-3.405.577-2.011 0-2.847-.577-2.847-2.031v-.438h6.391c.159-.557.199-1.334.199-1.792zm-6.591-.379c0-1.354.816-1.971 2.31-1.971 1.494 0 2.35.617 2.35 1.971v.498H46.91l-.001-.498zm7.567-1.612h1.732v4.5c0 2.768 1.513 3.664 3.584 3.664.936 0 1.772-.139 2.429-.418v-1.911c-.577.239-1.533.418-2.429.418-.936 0-1.553-.418-1.553-1.732v-4.52h3.624v-1.911h-3.624V8.714h-1.692l-.338 2.588-1.732.319v1.593l-.001-.002zm13.798 8.183c3.106 0 4.54-1.593 4.54-4.301v-1.712c0-2.788-1.314-4.301-4.54-4.301-3.126 0-4.58 1.573-4.58 4.301v1.712c0 2.788 1.334 4.301 4.58 4.301zm2.489-4.301c0 1.553-.458 2.369-2.489 2.369-2.051 0-2.529-.816-2.529-2.369v-1.712c0-1.553.478-2.389 2.529-2.389 2.031 0 2.489.836 2.489 2.389v1.712zm6.053-2.15c0-1.254.358-1.951 1.991-1.951s1.971.697 1.971 1.951v6.232h1.991v-6.232c0-1.254.378-1.951 2.011-1.951 1.613 0 1.971.697 1.971 1.951v6.232h2.051v-6.232c0-2.489-1.155-3.863-4.022-3.863-1.493 0-2.469.538-2.987 1.454-.498-.916-1.453-1.454-2.987-1.454-2.768 0-4.042 1.414-4.042 3.863v6.232h2.051v-6.232h.001zm21.942-.598c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235zm6.033-3.166c0-1.254.418-1.951 2.29-1.951 1.892 0 2.27.697 2.27 1.951v6.232h2.051v-6.232c0-2.489-1.215-3.863-4.321-3.863-2.987 0-4.341 1.414-4.341 3.863v6.232h2.051v-6.232zm8.98 6.232h2.051V11.3h-2.051v9.876zm-.239-12.922c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254zm12.464 6.092c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235z"></path></svg></a><div class="AHdd"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="C-df AHdf"><div class="C-nn"></div></div><div class="AHdh"><ul class="AJdn AHdl"><li><a href="/gadzety,temat" class="AJdp AHdb cHJldmVudENC">Gadżety</a></li><li><a href="/fotowoltaika,temat" class="AJdp AHdb cHJldmVudENC">Fotowoltaika</a></li><li><a href="/energetyka,temat" class="AJdp AHdb cHJldmVudENC">Energetyka</a></li><li><a href="/rtv,temat" class="AJdp AHdb cHJldmVudENC">RTV</a></li><li><a href="/news,temat" class="AJdp AHdb cHJldmVudENC">News</a></li></ul></div></div><div class="ADc5"><div class="C7c5 C7m3"><input type="text" class="C7j9 C7m7" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="C7av C7m9 C7m-"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="DRof DRoh"></div></div><div role="button" class="C7av C7nb" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="B7jr"><input type="checkbox" disabled="" class="B7jt" id="darkModeCheckbox"/><label class="B7dt" for="darkModeCheckbox"><div class="B7jv"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="B7jx B7jz"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="B7jx"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="DJn1"><button type="button" tabindex="0" class="ALdt"><div class="ALdr">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="D1cb D1pf D1pn"/></button><div class="DJdz"><div class="DRof DRoh DRol"><div class="ALdz"><ul class="ALd1"><li><a href="/konto/ustawienia" class="ALdv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="ALdv"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="BRib"><div><div class="bFavIlvV"></div></div></div><div class="BRen"><div class="BRif"></div><article id="main-content"><div class="Jb"><div class="Jaj"></div><div class="Jf CLk9"><div class="IFyz IFy1"><div class="IFy3"><h1 class="IFcv">Deklaracja o źródle ciepła. Kara może wynieść nawet 5000 zł</h1></div><div class="ILcb"><div class="KZafz"><a href="/" class="KZdb EHqr cHJldmVudENC" title="Strona główna">Strona główna</a><span class="KZaf1">›</span><span class="KZaf3">Deklaracja o źródle ciepła. Kara może wynieść nawet 5000 zł</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://gadzetomania.pl/"},{"@type":"ListItem","position":2,"name":"Deklaracja o źródle ciepła. Kara może wynieść nawet 5000 zł","item":"https://gadzetomania.pl/deklaracja-o-zrodle-ciepla-kara-moze-wyniesc-nawet-5000-zl,6722010903731040a"}]}</script><span class="ILzd">02.01.2022 10:32</span></div><div class="IFy7"><div class="Ft CLlb"><div class="Fv"><picture class=""><source srcSet="https://v.wpimg.pl/Zjk1OTZmdQsKUzlndRZ4HkkLbT0zT3ZIHhN1dnVbaloTAnxsdQszBg5DKiQ1Qz0YHkEuIypDKgZEUD89dRtrRQ9YPCQ2DCNFDlwtMT5CY1xSAC1taFR3U1pSfXluWzgORgksMGpAYwxbVyltb1RsDAkHbSk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Zjk1OTZmdQsKUzlndRZ4HkkLbT0zT3ZIHhN1dnVVYlwTBXZsdQszBg5DKiQ1Qz0YHkEuIypDKgZEUD89dRtrRQ9YPCQ2DCNFDlwtMT5CY1xSAC1taFR3U1pSfXluWzgORgksMGpAYwxbVyltb1RsDAkHbSk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZmY5NTk2dQw4VzhnREl4GXsPbD0CEHZPLBd0dkQDaFVpTWEyAl4_HzxFIXoMQC8dOEI-ehtedQwpXGEiWh0-BCpFIjUSHT8AO1Aqe1IEY1w7DHxtRgtrDmsYemIJVndVOlF-eVJUags_DHttXVQ4W3tI" alt="ogrzewanie" class="CLld"/></picture></div></div><span class="IFvn">ogrzewanie</span></div><span class="H7xz">Źródło zdjęć: © Adobe Stock</span><div class="IFy9"><div class=""><div class="H-yb"><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3N2AXhebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="Karol Kołtowski" class="D1cb D1lz"/><div class="H-yf"><div class="H-yd"><a href="/karol-koltowski,autor,6640991089489537" class="EHqr cHJldmVudENC" title="Karol Kołtowski"><span class="EVrn EVrf EVrd">Karol Kołtowski</span></a></div><div class="H-yl"></div></div></div></div></div></div></div><div class="Jn CLk9"><style>.bFavKstO{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFavGezq CLk- Ra3 Rbf Ra5"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFavGezq' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFavKstO"><style>.bFavLdsS, .bFavLOrW {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFavLdsS"><div class="bFavLOrW"><div class="bFavFtAm"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFavFtAm', 36, '', null, '')</script></div></div></div></div></div></div><div class="Jah A7fj"><div class="Jaj"><div class="IHfz ITz9 CLlf CLlh"></div></div><div class="A7fp"><div class="Jf"><div class="FZgt"><p>Właściciele i zarządcy budynków są zobowiązani do złożenia deklaracji na temat źródła ciepła do Centralnej Ewidencji Emisyjności Budynków. Obowiązek ten wszedł w życie 1 lipca 2021 roku. Kary za jego niedopełnienie mogą być wysokie.</p></div><div class="A5fb"><svg viewBox="0 0 43 30" fill="none" xmlns="http://www.w3.org/2000/svg" class="A5av"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.906 7.047c-.067.642-.132 1.285-.198 1.927-.096.947-.191 1.894-.29 2.84-.118 1.127-.24 2.253-.359 3.38-.057.546-.096 1.094-.209 1.633-.203.978-.623 1.841-1.342 2.543-.603.59-1.323.972-2.124 1.212a5.167 5.167 0 01-1.82.206c-1.221-.076-2.182-.617-2.874-1.636a4.676 4.676 0 01-.66-1.555c-.27-1.118-.524-2.24-.779-3.36-.255-1.121-.504-2.244-.755-3.366l-.83-3.715-.28-1.26a1.01 1.01 0 00-.036-.131c-.06-.167-.161-.235-.318-.219-.142.015-.226.103-.25.276-.023.163-.038.327-.055.49-.102 1.02-.205 2.041-.305 3.062-.087.891-.17 1.783-.257 2.674-.108 1.094-.219 2.187-.328 3.281-.082.823-.155 1.647-.246 2.47-.087.78-.257 1.54-.602 2.254-.496 1.026-1.166 1.842-2.122 2.434a7.943 7.943 0 01-3.168 1.128c-.66.09-.82.106-1.067.099-.75-.024-.673-.12-.378.39.178.345.564.986 1.197 2.073 1.163 2.064 2.58 2.601 2.481 3.228-.149.707-.893.685-1.143.44-1.66-1.341-3.05-3.757-3.221-4.32-1.76-3.54-2.031-5.375-2.617-7.017-.585-1.642-1.546-5.426-2.396-9.847-.215-.71-.143.441 0 1.886.35 3.5.912 5.962 1.237 7.526.324 1.565 1.168 4.002.915 3.18.47 1.523.112 1.5-.916.969-1.283-.662-2.492-1.63-3.954-3.406-1.12-1.148-2.582-3.607-2.732-6.34a15.789 15.789 0 01.956-7.51C2.01 2.527 3.332-.074 3.431.002c.106 0 2.577 1.447 3.927 2.661s2.446 2.238 3.58 4.246c1.133 2.008 2.005 4.541 2.005 6.502 0 1.96-.187 2.845-.434 3.833-.094.373-.228.792-.19.944.058.228.179.354.4.32.18-.029.308-.238.33-.435.03-.276.067-.718.093-.994.072-.773.13-1.38.2-2.154.087-.942.172-1.884.258-2.827l.326-3.572c.084-.925.163-1.851.25-2.776.067-.706.152-1.41.367-2.089a5.042 5.042 0 01.867-1.66A3.991 3.991 0 0117.53.619c1.603-.43 3.163-.288 4.652.458 1.035.518 1.77 1.346 2.289 2.376.339.672.54 1.391.686 2.127.328 1.638.652 3.277.975 4.917.353 1.795.702 3.59 1.053 5.386.024.122.045.245.075.366a.269.269 0 00.306.204c.088-.012.147-.08.165-.21.021-.15.036-.303.047-.456.064-.859.124-1.718.19-2.577.069-.898.139-1.796.214-2.694.06-.717.127-1.434.195-2.15.083-.857.171-1.714.255-2.57.08-.807.158-1.614.234-2.42.03-.312.08-.617.186-.913.355-.99 1.328-1.4 2.142-1.312.386.042.774.067 1.16.1l1.196.097c.51.04 1.022.078 1.532.12.533.044 1.067.088 1.6.139.336.032.676.051 1.005.119 1.89.388 3.194 1.493 3.914 3.292.217.542.34 1.11.428 1.687.1.666.095 1.335.062 2.002-.043.865-.185 1.715-.49 2.534-.56 1.503-1.624 2.454-3.124 2.94-.377.123-.768.18-1.158.231-.609.08-1.219.152-1.828.228l-.47.056a.922.922 0 01-.832-.322 1.815 1.815 0 01-.404-.794c-.16-.66-.116-1.306.195-1.918.082-.16.187-.31.3-.45.21-.263.484-.42.825-.442.506-.032 1.013-.058 1.518-.095.298-.023.596-.048.89-.096 1.518-.254 1.808-4.566-.198-4.719-.268-.03-.54-.028-.81-.033-1.088-.02-2.175-.035-3.262-.052h-.199c-.048.44-.095.856-.138 1.272z" fill="#20B744"></path></svg><span class="EVrp A5fd EVrf EVrd">Materiał powstał w ramach ekologicznej akcji<!-- --> <span class="A5ff"><a href="https://naturalnie.wp.pl/" class="A5fh cHJldmVudENC" target="_blank" rel="noopener">WP Naturalnie</a>.</span></span></div><div class="A7fn"><style>.bFavKsth{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFavGeyJ Ra3 Rbb"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFavGeyJ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFavGPxN" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFavKsth"><style>.bFavLdsl, .bFavLOrp {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFavLdsl"><div class="bFavLOrp"><div class="bFavFtzF"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFavFtzF', 3, '.bFavIlvV', null, '')</script></div></div></div></div></div></div><div class="Jn"></div><div class="Jf"><div class="FZgt"><p>Centralna Ewidencja Emisyjności Budynków ma być bazą danych, na podstawie których rządzący będą mogli podejmować decyzje dotyczące metod <a href="https://gadzetomania.pl/polskie-domy-sa-nieefektywne-kluczem-termomodernizacja,6712832710339296a" rel="noopener noreferrer" target="_blank">termomodernizacji </a>polskich budynków. Właściciele i&nbsp;zarządcy budynków mają obowiązek złożyć deklarację o&nbsp;źródle ciepła do CEEB w&nbsp;wyznaczonym terminie. Dla budynków powstałych po 1&nbsp;lipca 2021 roku wynosi on 14 dni.</p></div><div class="FZgt"><p>Z kolei w&nbsp;przypadku budynków, które zostały wybudowane przed 1&nbsp;lipca 2021, czas na złożenie deklaracji upływa 30 czerwca 2022 roku. Niedostarczenie informacji w&nbsp;terminie wiąże się z&nbsp;nałożeniem grzywny. Początkowo wynosi ona 500 złotych, ale jeśli sprawa trafi na drogę sądową, można zapłacić nawet 5000 złotych.</p></div><a href="https://tech.wp.pl/imperatory-wp-2021-czyli-codziennosc-i-ekologia-6715989770877824a" class="GJcb cHJldmVudENC" target="_blank" rel="noopener"><div class="GJvp"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZTUzN2EydTU0GDgBagJ4IHdAbFssW3Z2IFh0EGpIbCxiVShbKRwoMSUVYFU3DCo1IgpgQilWOyQ8VTgDah0zJyUWL0tqHDc2MB5hBXVAPjE3Si8fcEhjZnhOLAR1VGJjbUhjB3JOajFgSXlTd0ludig" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MGU1MzdhYiY0UztJSxNvM3cLbxMNSmFlIBN3WEtZez9kAWIcDQQoNTBBIlQDGjg3NEY9VBQEYiYlWGIMVUcpLiZBIRsdRygqN1QpVVNYdCMwU30bSV18fmcceRhSWGB_Ygl_V1FfencwBH5NBVp9c3dM" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NTM3YTIwYTUsUS9nZgxsIG8Jez0gVWJ2OBFjdmZGeCxiVTA4LAUrJCIdPiY8By8jPR0pOGYWPj1iRWh7LR49JCFSIHssGiwxKRxuZHATKzZ9UnRheE58eXlRb2RkT3lsfx5sY35HK2F-BDhmeUNsKQ" alt="Imperatory WP: Zagłosuj na technologię roku i wygraj 5 tys. złotych!" class="H1cb H1xf GJvr"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZTUzN2EydTU0GDgBagJ4IHdAbFssW3Z2IFh0EGpPamQtSHsFah8zODAIK0IqVz0mIAovRTVXKjh6Gz5bag9rezETPUIpGCN7MBcsVyFWbWRsHitQdRh3YWRDfB9xG2xkeEJ5CndUb2NiSisHdk47ZmVObE8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZTUzN2EydTU0GDgBagJ4IHdAbFssW3Z2IFh0EGpLb2QtS3sCah8zODAIK0IqVz0mIAovRTVXKjh6Gz5bag9rezETPUIpGCN7MBcsVyFWbWRsHitQdRh3YWRDfB9xG2xkeEJ5CndUb2NiSisHdk47ZmVObE8" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/MGU1MzdhYiY0UztJSxNvM3cLbxMNSmFlIBN3WEtZf39lSWIcDQQoNTBBIlQDGjg3NEY9VBQEYiYlWGIMVUcpLiZBIRsdRygqN1QpVVNYdCMwU30bSV18fmcceRhSWGB_Ygl_V1FfencwBH5NBVp9c3dM" alt="Imperatory WP: Zagłosuj na technologię roku i wygraj 5 tys. złotych!" class="H1cb H1xf GJvr" loading="lazy"/></picture></noscript></div><span class="GJcn">Imperatory WP: Zagłosuj na technologię roku i wygraj 5 tys. złotych!</span></a><style>.bFavKstj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFavGeyL FVun Ra3 Ra9"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFavGeyL' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFavGPxP" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFavKstj"><style>.bFavLdsn, .bFavLOrr {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFavLdsn"><div class="bFavLOrr"><div class="bFavFtzH"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFavFtzH', 5, '', null, '')</script></div></div></div></div><div class="FZgt"><p>Jak czytamy <a href="https://www.gunb.gov.pl/aktualnosc/672-609-deklaracji-dot-zrodel-ciepla-i-spalania-paliw-w-ceeb" rel="noopener noreferrer">na stronie</a> Głównego Urzędu Nadzoru Budowlanego, Polacy w&nbsp;2021 roku złożyli ponad 672 tys. deklaracji dotyczących źródeł ciepła i&nbsp;spalania paliw. 95 procent z&nbsp;nich dotyczy budynków mieszkalnych. Łącznie w&nbsp;Polsce znajduje się około 6&nbsp;milionów budynków, więc jeszcze wiele deklaracji musi spłynąć do GUNB.</p></div><div class="FZgt"><p>Z dotychczas pozyskanych danych wynika, że najczęściej zgłaszanym źródłem ciepła są kotły gazowe, bojlery gazowe, podgrzewacze gazowe przepływowe i&nbsp;kominki gazowe -&nbsp;to ponad 273 tys. złożonych deklaracji. Na drugim miejscu znajdują się kotły na paliwo stałe z&nbsp;ręcznym podawaniem paliwa (190 tys.) i&nbsp;kotły na paliwo stałe z&nbsp;automatycznym podawaniem paliwa (125 tys.).</p></div><div class="G5t G5wz" style="min-height:200px;height:200px"><div class="CPlp"><div class="CTl7"></div><div class="CTl7"></div><div class="CTl7"></div><div class="CTl7"></div><div class="CTl7"></div></div><div></div></div><div class="FZgt"><p>Należy pamiętać, że w&nbsp;przypadku zmiany źródła ciepła konieczne jest jego zgłoszenie w&nbsp;terminie 14 dni od dnia zaistnienia zmiany.</p></div></div><div class="Jn A7fr"><div class="Vbj"></div></div></div></div></article><div class="Jb"><div class="Jaj"></div><div class="Jf"><div class="A9fv"><div><a href="/energetyka,temat" class="EHqr cHJldmVudENC" title="energetyka"><span class="Zb9">energetyka</span></a><a href="/goesgreen,temat" class="EHqr cHJldmVudENC" title="goesgreen"><span class="Zb9">goesgreen</span></a><a href="/news,temat" class="EHqr cHJldmVudENC" title="news"><span class="Zb9">news</span></a></div><button class="FHtp FHt A9fx" type="button"><div class="FHav"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86L1.82 18a2 2 0 001.71 3h16.94a2 2 0 001.71-3L13.71 3.86a2 2 0 00-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="FHdt">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="DVox"><form class="IByt" novalidate=""><span class="IBcv">Zgłoś błąd w artykule</span><span class="EVrl EVrf">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="ERq5"></textarea><button class="FHtr FHt IBad" type="submit" disabled=""><div class="FHav"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2L11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="FHdt">Wyślij</div></div></button></form></div><div class="DZo-"><button class="DZb5" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DZpd"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="A9fz A9f1"><span class="EVrp A9f5 EVrf">Udostępnij:</span><div class="IHfz"></div></div></div><div class="Jn"></div></div><div class="Jb"><div class="Jl"><style>.bFavKstt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFavGeyV CLfn Ra3 Rbb"><img class="bFavGPxZ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div></div><div class="Jb"><div class="Jl"><span class="C3cv">Wybrane dla Ciebie</span><div class="H3xj H3xl EDk7" role="list"><div class="HZxd" role="listitem"><div><div class="KVt"><a href="/bateria-z-cebuli-czyli-top-10-darmowej-energii-zrob-to-sam-wideo,6703463941060225a" class="JVdb cHJldmVudENC" title="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)"><div class="Ft"><div class="Fv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWM1MC5qdjYsUztwGgp7I28LbypcU3V1OBN3YRpAby9iXGMkVBUjMjleICJbGDh5PV1iIFATLDssHC4hBUM9YCkFe3NTRG5mKFV6IAJIajYuBH1tXwE-dTA" alt="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)" class="H1cb H1xf JVmt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5BeAI-WHtnbhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5HdAc-W3hibhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5GegI-WH5sbhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzUwLmpwdhs0FTpeXwx7DndNbgQZVXVYIFV2T19Ga0JlD2MAXhA4Hi8SOAIdFjcTNFk8AV8UPBggGy1AExVpSDFAKFlGRz9PYkYpCUcUbkNmFi9YQFkzCjJVMQ" alt="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)" class="H1cb H1xf JVmt" loading="lazy"/></picture></noscript></div></div></a><a href="/bateria-z-cebuli-czyli-top-10-darmowej-energii-zrob-to-sam-wideo,6703463941060225a" class="JVcn JVdb JVacj cHJldmVudENC" title="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)">Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)</a><div class="KVafj"><span class="ELqx">Marcin Krzewicki</span></div></div></div></div><div class="HZxd" role="listitem"><div class="bFavLdtK"><div class="bFavLOsO"><div class="bFavFtBe"></div></div><div></div></div><div><div class="KVt"><a href="/plan-zasilania-calej-planety-z-odnawialnych-zrodel-energii-swiat-zmienia-sie-na-lepsze,6703464051148929a" class="JVdb cHJldmVudENC" title="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!"><div class="Ft"><div class="Fv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Mjc0MC5qYgsCUjtwGgpvHkEKbypcU2FIFhJ3YRpAexJMXWMkVBU3DxdfICJbGCxEE1xiOVwUIAMCHSkiDRcsXVIAKSBQR30MWgUod1FJe1hUBH1tXwEqSB4" alt="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!" class="H1cb H1xf JVmt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5Be1oxAXt3bhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5Hd18xAnhybhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5GeVoxAX58bhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzQwLmpwYRswFTpeXwxsDnNNbgQZVWJYJFV2T19GfEJhD2MAXhAvHisSOAIdFiATMFk8AV8NJx88Hi1AFBZ2HDBAfV0UFCtMYRF1WBVDKkJnRXtZQFkkCjZVMQ" alt="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!" class="H1cb H1xf JVmt" loading="lazy"/></picture></noscript></div></div></a><a href="/plan-zasilania-calej-planety-z-odnawialnych-zrodel-energii-swiat-zmienia-sie-na-lepsze,6703464051148929a" class="JVcn JVdb JVacj cHJldmVudENC" title="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!">Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!</a><div class="KVafj"><span class="ELqx">Marcin Krzewicki</span></div></div></div></div><div class="HZxd" role="listitem"><div><div class="KVt"><a href="/niesamowite-eko-bryki-top-5,6703462324844161a" class="JVdb cHJldmVudENC" title="Niesamowite Eko-bryki TOP 5"><div class="Ft"><div class="Fv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjYxYi5qYQs4Gi9aGgpsHntCewBcU2JILFpjSxpAeBJ2FXcOVBU0Dy0XNAhbGC9EKRR2Cl0UOBg2FDwdGEd7R25JalgFRXpYbB5vCFQXeVxvSTtHXwEpSCQ" alt="Niesamowite Eko-bryki TOP 5" class="H1cb H1xf JVmt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZBe0ohAHhkZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZHd08hA3thZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZGeUohAH1vZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjFiLmpwYQsnCzpeXwxsHmRTbgQZVWJIM0t2T19GfFJ2EWMAXhAvDjwMOAIdFiADJ0c8AV8UJg8wGyMBFQNjXHNEe1xDRn5eclt5C0YWLwxxX3pcElkkGiFLMQ" alt="Niesamowite Eko-bryki TOP 5" class="H1cb H1xf JVmt" loading="lazy"/></picture></noscript></div></div></a><a href="/niesamowite-eko-bryki-top-5,6703462324844161a" class="JVcn JVdb JVacj cHJldmVudENC" title="Niesamowite Eko-bryki TOP 5">Niesamowite Eko-bryki TOP 5</a><div class="KVafj"><span class="ELqx">Marcin Krzewicki</span></div></div></div></div><div class="HZxd" role="listitem"><div><div class="KVt"><a href="/nowa-koncepcja-dla-dla-technologii-pozyskiwania-wodoru,6703568478357121a" class="JVdb cHJldmVudENC" title="Nowa koncepcja dla dla technologii pozyskiwania wodoru"><div class="Ft"><div class="Fv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2NkNS5qYlMvCThgGgpvRmxRbDpcU2EQO0l0cRpAe0phBmA0VBU3VzoEIzJbGCwcPgdhI1oGKEA-By89QVx0AngNfGcFQylTeA96YQRDfQEtD3t9XwEqEDM" alt="Nowa koncepcja dla dla technologii pozyskiwania wodoru" class="H1cb H1xf JVmt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpBeHQ2WG93ehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpHdHE2W2xyehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpGenQ2WGp8ehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2Q1LmpwdlMwUzpeXwx7RnMLbgQZVXUQJBN2T19GawphSWMAXhA4VitUOAIdFjdbMB88AV8HNkU0QzwBERktH2gBegtCQ2kANVB6CURFaABhAi8JRVkzQjYTMQ" alt="Nowa koncepcja dla dla technologii pozyskiwania wodoru" class="H1cb H1xf JVmt" loading="lazy"/></picture></noscript></div></div></a><a href="/nowa-koncepcja-dla-dla-technologii-pozyskiwania-wodoru,6703568478357121a" class="JVcn JVdb JVacj cHJldmVudENC" title="Nowa koncepcja dla dla technologii pozyskiwania wodoru">Nowa koncepcja dla dla technologii pozyskiwania wodoru</a><div class="KVafj"><span class="ELqx">Marcin Krzewicki</span></div></div></div></div></div><div class="H3xj H3xl" role="list"><div class="HZxd" role="listitem"><div class="bFavLdtL"><div class="bFavLOsP"><div class="bFavFtBf"></div></div><div></div></div><div><div class="KVt"><a href="/ladowarki-i-stacje-dla-samochodow-elektrycznych,6703465639065217a" class="JVdb cHJldmVudENC" title="Ładowarki i stacje dla samochodów elektrycznych"><div class="Ft"><div class="Fv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGIxYi5qdSYoGi9aGgp4M2tCewBcU3ZlPFpjSxpAbD9mFXcOVBUgIj0XNAhbGDtpORR2DUwCLjUwGiwdWgN3IigcYA8FQz4lfhtoCFZIbiMrSTtHXwE9ZTQ" alt="Ładowarki i stacje dla samochodów elektrycznych" class="H1cb H1xf JVmt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZBe3cqW3hkZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZHd3IqWHthZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZGeXcqW31vZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjFiLmpwdgsnCzpeXwx7HmRTbgQZVXVIM0t2T19Ga1J2EWMAXhA4DjwMOAIdFjcDJ0c8AV8TIBkyGzUPBQM2GGsMLQlJEWlYIgt7DkEWOlNyDS5cElkzGiFLMQ" alt="Ładowarki i stacje dla samochodów elektrycznych" class="H1cb H1xf JVmt" loading="lazy"/></picture></noscript></div></div></a><a href="/ladowarki-i-stacje-dla-samochodow-elektrycznych,6703465639065217a" class="JVcn JVdb JVacj cHJldmVudENC" title="Ładowarki i stacje dla samochodów elektrycznych">Ładowarki i stacje dla samochodów elektrycznych</a><div class="KVafj"><span class="ELqx">Marcin Krzewicki</span></div></div></div></div><div class="HZxd" role="listitem"><div><div class="KVt"><a href="/zero-emisji-spalin-od-renault-nowe-koncepcje-pojazdow-elektrycznych-wideo,6703470087395457a" class="JVdb cHJldmVudENC" title="Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)"><div class="Ft"><div class="Fv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZEeyxdRCNULhQpLgEfIRcoGyQ1ShsiVTsQIzURBzpXOhA_PQVGNB9kFnpiAFp9HnhBLmVTD3lIZx89M0YW" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZEeyxdRCNULhQpLgEfIRcoGyQ1ShsiVTsQIzURBzpXOhA_PQVGNB9kFnpiAFp9HnhBLmVTD3lIZx89M0YW" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZEeyxdRCNULhQpLgEfIRcoGyQ1ShsiVTsQIzURBzpXOhA_PQVGNB9kFnpiAFp9HnhBLmVTD3lIZx89M0YW" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/N2Q3Mi5qYVMwUTtaGgpsRnMJbwBcU2IQJBF3SxpAeEp-XmMOVBU0VyVcIAhbGC8cIV9iG1AfL0c9R2AaUAMnU3xJKERWRnhWYAApWAESfwU1BH9HXwEpECw" alt="Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)" class="H1cb H1xf JVmt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZBeGQcWXtJZhhjMwUPNB89GiA1CgIvVDkZYiYBBS8PJQFgJwEZJxtkDyh5B1x4HnhGKWVQCH9NLUJ_eg4bKVg0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZHdGEcWnhMZhhjMwUPNB89GiA1CgIvVDkZYiYBBS8PJQFgJwEZJxtkDyh5B1x4HnhGKWVQCH9NLUJ_eg4bKVg0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZGemQcWX5CZhhjMwUPNB89GiA1CgIvVDkZYiYBBS8PJQFgJwEZJxtkDyh5B1x4HnhGKWVQCH9NLUJ_eg4bKVg0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDcyLmpwdSUCGzpeXwx4MEFDbgQZVXZmFlt2T19GaHxTAWMAXhA7IBkcOAIdFjQtAlc8AV8FPyoCDCAZXQQ_NgoYYRcVWjlzVR19XhRGbidSTihaQlkwNARbMQ" alt="Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)" class="H1cb H1xf JVmt" loading="lazy"/></picture></noscript></div></div></a><a href="/zero-emisji-spalin-od-renault-nowe-koncepcje-pojazdow-elektrycznych-wideo,6703470087395457a" class="JVcn JVdb JVacj cHJldmVudENC" title="Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)">Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)</a><div class="KVafj"><span class="ELqx">Marcin Krzewicki</span></div></div></div></div><div class="HZxd" role="listitem"><div><div class="KVt"><a href="/najwieksze-hity-2009-roku,6703582637606529a" class="JVdb cHJldmVudENC" title="Największe hity 2009 roku!"><div class="Ft"><div class="Fv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Nzg1MS5qYRsGUztgGgpsDkULbzpcU2JYEhN3cRpAeAJIXGM0VBU0HxNeIDJbGC9UF11iPVoGN1cVXiZ-AUh4AlQDeX4ARXsfUwkuYQMVKk1fBHx9XwEpWBo" alt="Największe hity 2009 roku!" class="H1cb H1xf JVmt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpBb3QbBntnahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpHY3EbBXhiahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpGbXQbBn5sahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODUxLmpwYCU0GjpeXwxtMHdCbgQZVWNmIFp2T19GfXxlAGMAXhAuIC8dOAIdFiEtNFY8AV8ZIDMsVT4CG1p7fWMAf19EWnpwYB14VRNFeSAxT3RYQVklNDJaMQ" alt="Największe hity 2009 roku!" class="H1cb H1xf JVmt" loading="lazy"/></picture></noscript></div></div></a><a href="/najwieksze-hity-2009-roku,6703582637606529a" class="JVcn JVdb JVacj cHJldmVudENC" title="Największe hity 2009 roku!">Największe hity 2009 roku!</a><div class="KVafj"><span class="ELqx">Mateusz Gajewski</span></div></div></div></div><div class="HZxd" role="listitem"><div><div class="KVt"><a href="/top-10-koncepcji-ekologicznych-drapaczy-chmur,6703718174599297a" class="JVdb cHJldmVudENC" title="TOP 10 koncepcji ekologicznych drapaczy chmur"><div class="Ft"><div class="Fv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35EbyxgGzRDNhQ9LjxANgAwGzA1d0Q1QjwcODkwGTQEMAU2ODBHdF1nWChib14uQHxCajVvDDsJfx8pM3tJ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35EbyxgGzRDNhQ9LjxANgAwGzA1d0Q1QjwcODkwGTQEMAU2ODBHdF1nWChib14uQHxCajVvDDsJfx8pM3tJ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35EbyxgGzRDNhQ9LjxANgAwGzA1d0Q1QjwcODkwGTQEMAU2ODBHdF1nWChib14uQHxCajVvDDsJfx8pM3tJ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjhiZC5qYQsJCyxwGgpsHkpTeCpcU2JIHUtgYRpAeBJHBHQkVBU0DxwGNyJbGC9EGAV1LlwQIwNFBDMiRR4iAxtEanUYAHhcAh53bgJCL1xQCz5tXwEpSBU" alt="TOP 10 koncepcji ekologicznych drapaczy chmur" class="H1cb H1xf JVmt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35BbGQhBmxefhh3MzhQIwglGjQ1N104QyEZdjkwVTQEfBgwNSlbNQQiWGlidEVvWzsCdHluBzhbaRc9ejNEPk8s" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35HYGEhBW9bfhh3MzhQIwglGjQ1N104QyEZdjkwVTQEfBgwNSlbNQQiWGlidEVvWzsCdHluBzhbaRc9ejNEPk8s" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35GbmQhBmlVfhh3MzhQIwglGjQ1N104QyEZdjkwVTQEfBgwNSlbNQQiWGlidEVvWzsCdHluBzhbaRc9ejNEPk8s" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGJkLmpwYCYrCTpeXwxtM2hRbgQZVWNlP0l2T19GfX96E2MAXhAuIzAOOAIdFiEuK0U8AV8aJiYnAmEAGRY_KCYCP0BAQWI2fF0mGl1aeHQrXXQPFFklNy1JMQ" alt="TOP 10 koncepcji ekologicznych drapaczy chmur" class="H1cb H1xf JVmt" loading="lazy"/></picture></noscript></div></div></a><a href="/top-10-koncepcji-ekologicznych-drapaczy-chmur,6703718174599297a" class="JVcn JVdb JVacj cHJldmVudENC" title="TOP 10 koncepcji ekologicznych drapaczy chmur">TOP 10 koncepcji ekologicznych drapaczy chmur</a><div class="KVafj"><span class="ELqx">Krzysztof Cyło</span></div></div></div></div></div></div></div><div><div class="EJqt" id="komentarze"><div class="EJqv">Komentarze (<!-- -->0<!-- -->)</div><div></div></div></div></div><div class="BRid"><style>.bFavKsuf{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFavGezH Ra3 Ra9"><img class="bFavGPyL" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="AFcb"><div class="AFt"><span class="AFc9">© <!-- -->Gadżetomania</span><span class="AFc-">·</span><a href="/strona/redakcja" class="AFdb cHJldmVudENC">Redakcja</a><span class="AFc-">·</span><a href="https://holding.wp.pl/zasady" class="AFdb cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="AFc-">·</span><a href="https://holding.wp.pl/poufnosc" class="AFdb cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="AFc-">·</span><a href="https://reklama.wp.pl" class="AFdb cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="AFc-">·</span><a href="mailto:redakcja@gadzetomania.pl" class="AFdb cHJldmVudENC">Kontakt</a></div></div><div class="bFavLdsq"><div class="bFavLOru"><div class="bFavFtzK"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Deklaracja o źródle ciepła. Kara może wynieść nawet 5000 zł","datePublished":"2022-01-02T10:32:17+01:00","dateModified":"2022-01-02T10:32:23+01:00","author":[{"@type":"Person","name":"Karol Kołtowski","url":"https://gadzetomania.pl/karol-koltowski,autor,6640991089489537"}],"publisher":{"@type":"Organization","name":"Gadżetomania","logo":{"@type":"ImageObject","url":"https://gadzetomania.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/3456x2304/filerepo.grupawp.pl/api/v1/display/embed/9691b929-91c2-46bd-8cd0-9f0ff9596fb6"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://gadzetomania.pl/deklaracja-o-zrodle-ciepla-kara-moze-wyniesc-nawet-5000-zl,6722010903731040a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/ecb5db5048b549e5d65b.js',
'/assets/3b6fe838c5d6a49d7225.js',
'/assets/9c513cba1ca4145b7849.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('235595', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"Gadżetomania"}</script></body></html>