<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



			
	
<meta charset="utf-8">
	<title>Koronawirus: dlaczego sięgamy po filmy o epidemii? Co oglądać? | Gadżetomania.pl</title>
	<meta name="description" content="Wydawałoby się, że jesteśmy bardziej skłonni do poszukiwania rozrywki, w tym filmów, ze szczęśliwymi zakończeniami, a nie do dobijania się nimi. W końcu &quot;Gwiezdne Wojny&quot; są..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=182" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac"><link rel="amphtml" href="https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac" title="Koronawirus: dlaczego sięgamy po filmy o epidemii? Co oglądać?" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac&format=xml" title="Koronawirus: dlaczego sięgamy po filmy o epidemii? Co oglądać?" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg">		<meta property="og:title" content="Koronawirus: dlaczego sięgamy po filmy o epidemii? Co oglądać?">		<meta property="og:type" content="article">		<meta property="og:description" content="Wydawałoby się, że jesteśmy bardziej skłonni do poszukiwania rozrywki, w tym filmów, ze szczęśliwymi zakończeniami, a nie do dobijania się nimi. W końcu &quot;Gwiezdne Wojny&quot; są popularniejsze niż kino spod znaku Ingmara Bergmana. A jednak nie da się obecnie nie zauważyć, że filmy o tematyce epidemii przeżywają istny renesans popularności. A dzięki temu, że postanowiono już w kilku krajach (w tym Polsce) zamknąć kina dzięki platformom VOD i nawykowi taśmowego oglądania te starsze filmy na ten temat mogą cieszyć się jeszcze większym powodzeniem.">		<meta property="og:url" content="https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg" />		<meta property="twitter:title" content="Koronawirus: dlaczego sięgamy po filmy o epidemii? Co oglądać?" />		<meta property="twitter:description" content="Wydawałoby się, że jesteśmy bardziej skłonni do poszukiwania rozrywki, w tym filmów, ze szczęśliwymi zakończeniami, a nie do dobijania się nimi. W końcu &quot;Gwiezdne Wojny&quot; są popularniejsze niż kino spod znaku Ingmara Bergmana. A jednak nie da się obecnie nie zauważyć, że filmy o tematyce epidemii przeżywają istny renesans popularności. A dzięki temu, że postanowiono już w kilku krajach (w tym Polsce) zamknąć kina dzięki platformom VOD i nawykowi taśmowego oglądania te starsze filmy na ten temat mogą cieszyć się jeszcze większym powodzeniem." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20200219">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 61168,
    "ctype": "article",
    "cauthor": "Jakub Krawczyński",
    "ctags": "",
    "ccategory": "Rozrywka",
    "csource": "",
            "cdate": "2020-03-12",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB2" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = '';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId;
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>


<script>var wp_ppg_id = '5c92245eb93624000be5d393';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'rozrywka';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'bxstrongxcitexvarxinsxemxixsamp';
var gafReady = true;
</script>


<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania">
	
		<b><b><b><cite></cite></b></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<b><b><cite><cite></cite></cite></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<b><b><strong><cite></cite></strong></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>
<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-61168"
	data-post-oid="61168" 
	data-post-url="https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac"
	data-post-page=""
	data-post-author="Jakub Krawczyński" 
	data-post-source="" 
	data-post-date="2020-03-12" 
	data-comment-type="DISQUS" 
	data-comment-type-id="gadzetomania-pl" 
	data-comment-type-url="" 
	data-comment-type-identifier="04a5b16f0234ce995e745802f9d43b4b" 
	data-comment-cnt="0" 
	data-postcategory="Rozrywka" 
	data-topics="" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/61169,kontrolery-oculus-tylko-z-bateriami-ten-gadzet-doda-akumulatory-ze-stacja-ladowania"
	data-prev-post-title="Kontrolery Oculus tylko z bateriami? Ten gadżet doda akumulatory ze stacją ładowania"
	data-ga-cg1="rozrywka"
	data-ga-cg2="article-classic2"
	data-ga-cg3="jakub-krawczynski"
	data-ga-cg4="2020 Q1"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
	
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
						<h1>Koronawirus: dlaczego sięgamy po filmy o epidemii? Co oglądać?</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/340,jakub-krawczynski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/340,jakub-krawczynski">
		JAKUB KRAWCZYŃSKI
	</a>
	
			&bull; <span title="12 marca 2020">3 godziny temu</span></span>
									
<p>Wydawałoby się, że jesteśmy bardziej skłonni do poszukiwania rozrywki, w tym filmów, ze szczęśliwymi zakończeniami, a nie do dobijania się nimi. W końcu "Gwiezdne Wojny" są popularniejsze niż kino spod znaku Ingmara Bergmana. A jednak nie da się obecnie nie zauważyć, że filmy o tematyce epidemii przeżywają istny renesans popularności. A dzięki temu, że postanowiono już w kilku krajach (w tym Polsce) <a href="https://film.wp.pl/koronawirus-zamkniete-kina-i-muzea-6487737400121473a">zamknąć kina</a> dzięki platformom VOD i nawykowi taśmowego oglądania te starsze filmy na ten temat mogą cieszyć się jeszcze większym powodzeniem.</p>

		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 62.33%; width: 730px;"><picture alt="Jude Law w filmie &quot;Contagion - Epidemia Strachu&quot;"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/judelaw-0f639b2aa0e67ff667a860a2.jpg" alt="Jude Law w filmie &quot;Contagion - Epidemia Strachu&quot;" width="730" height="455"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Jude Law w filmie "Contagion - Epidemia Strachu" <span class="source">(Warner Bros.)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<b><cite><strong><b></b></strong></cite></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center"><b><b><b><var></var></b></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<h2>Przez koronawirusy sięgamy po filmy o tematyce epidemii</h2><p class="graf-500">Wydany w 2011 film "<a href="https://film.wp.pl/contagion-epidemia-strachu-zatrwazajace-podobienstwo-do-wirusa-panujacego-w-chinach-6471871524791937a">Contagion&hairsp;&mdash;&hairsp;Epidemia strachu</a>" w reżyserii Stevena Soderbergha nie był ogromnym hitem kasowym, mimo gwiazdorskiej obsady (Matt Damon, Kate Winslet, Marion Cotillard, Jude Law). Przy budżecie 60 milionów dolarów, zarobił ich 135 mln. Jeszcze w grudniu 2019 film ten plasował się na zaledwie 270. miejscu w katalogu Warner Bros. jeśli chodzi o popularność. Teraz wskoczył na miejsce drugie.</p><p class="graf-250">Dlaczego właśnie teraz sięgamy po filmy o takiej tematyce jeszcze bardziej zamiast szukać jakiejś zupełnej odskoczni od naszych zmartwień to dość złożony temat. Poprosiłem więc o opinię psychologa i psychoterapeutkę, Martę Gostkowską.</p><figure class="insert insert--size-m">
<b><b><strong><strong></strong></strong></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<figure class="insert insert--size-m insert__default--frame" data-block-id-"10710"><blockquote class="quote"><p>Ludzie chętnie oglądają horrory oraz filmy, które dotykają naszych najgłębszych lęków&hairsp;&mdash;&hairsp;tematów związanych ze śmiercią, chorobami, utratą najbliższych i samotnością. Filmy pomagają oswoić lęk, spojrzeć na sytuacje, których się boimy, z bezpiecznej odległości. Dają też pewne poczucie kontroli&hairsp;&mdash;&hairsp;lęk w tej formie można zawsze "wyłączyć" i spokojnie wrócić do naszej rzeczywistości, która wydaje się być odległa od tego, co widzimy na ekranie. To samo dotyczy filmów na temat epidemii&hairsp;&mdash;&hairsp;to, co w życiu jest poza naszą kontrolą, na ekranie, z perspektywy widza, wydaje się być łatwiejsze do opanowania. Trzeba oczywiście pamiętać o tym, że mechanizm ten może być złudny, a przekaz płynący z filmów może tylko nasilić obawy i być nieadekwatny do realnego zagrożenia.</p><cite>Marta Gostkowska, psycholog</cite></blockquote></figure><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Gdzie się podziały prawdziwe RPG-i</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=1750370" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-750">Poza szukaniem poczucia kontroli i oswajaniem się z sytuacją, w tego typu kinie możemy szukać odpowiedzi na to, aby bardziej zrozumieć, z czym mamy dokładnie do czynienia, kiedy nie wiemy na temat koronawirusa wszystkiego. W końcu takie fikcyjne wersje wydarzeń, jak te z filmu "Contagion" mogą stanowić dla nas jedyne źródło wizualnych informacji na temat pandemii czy kwarantanny. Oczywiście nie każdy odbiera dzieła sztuki w ten sam sposób, a więc tego typu produkcje mogą wywołać zupełnie odmienne reakcje&hairsp;&mdash;&hairsp;dla jednych mogą wydać się uspokajające, a inni mogą stać się przez nie przewrażliwieni.</p><p class="graf-500">Z kolei dr Małgorzata Wojnarowska, psycholog i psychoterapeuta ISTDP zwraca uwagę na to, że oglądanie tego typu filmów może regulować lęk, co służy wzmocnieniu zdrowego systemu radzenia sobie. Nadmierne stany lękowe mogą mieć bowiem bardzo negatywny wpływ na nasze funkcjonowanie.</p><figure class="insert insert--size-m">
<b><b><cite><var></var></cite></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(11, slParent)}</script>
</figure>
<figure class="insert insert--size-m insert__default--frame" data-block-id-"10711"><blockquote class="quote"><p>W sytuacji jednak, gdy zagrożenie przerasta zasoby, strach powoduje znieruchomienie, hibernację, czyli uniemożliwia ochronę. Oglądanie epidemii na ekranie to przeżywanie  strachu w bezpiecznych warunkach, co daje iluzję kontroli, tym bardziej gdy większość z filmów kończy się jednak "happy endem".</p><cite>Małgorzata Wojnarowska, psycholog, psychoterapeuta ISTDP</cite></blockquote></figure><h2>Najpopularniejsze filmy o epidemiach</h2><p class="graf-500">Film "Contagion&hairsp;&mdash;&hairsp;Epidemia Strachu" znajduje się w top 10 najczęściej pobieranych filmów w iTunes, pomimo dziewięciu lat od jego premiery, a rywalizuje z produkcjami, które niedawno wyszły z kin. Żaden inny tytuł traktujący o epidemii nie nabrał w takim stopniu popularności jak ten. Nie znaczy to jednak, że ich brakuje, tym bardziej, że wizje apokaliptycznej epidemii bywają przeróżne.</p><p class="graf-500">Jeśli preferujecie klasyczne scenariusze, osadzone w obecnych czasach, mamy "Epidemię" z 1995 z Dustinem Hoffmanem i Morganem Freemanem. Z drugiej strony w tym samym roku wyszedł mało znany, ale ceniony film "Schronienie" z Julianne Moore, o paranoicznym strachu przed zakażeniem, prowadzącym do życia w izolacji. Jeśli natomiast lubicie posmak zombie, to można spróbować "28 dni później" Danny'ego Boyle'a z Cillianem Murphy, albo koreański "Zombie express", tudzież "World War Z" z Bradem Pittem.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/2VT2apoX90o?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-500">Całkiem sporo filmów tego typu przynależy do podgatunku post-apokaliptycznego, na przykład "Ludzkie dzieci" Alfonso Cuarona (reżysera oscarowej "Romy"), a także "To przychodzi po zmroku", czy też "Jestem legendą" z Willem Smithem lub "Zabójczy wirus" z Chrisem Pine'em.</p><figure class="insert insert--size-m">
<b><b><var><b></b></var></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(12, slParent)}</script>
</figure>
<p class="graf-500">Jeśli natomiast chcecie w tym wszystkim elementu science-fiction, to można sięgnąć po "2 małp" z Bradem Pittem i Bruce'em Willisem albo klasycznej "Tajemnicy Andromedy". Gdybyście jednak chcieli cofnąć się do XIV wieku i epidemii dżumy, zawsze jest "Siódma pieczęć" Ingmara Bergmana ze <a href="https://film.wp.pl/max-von-sydow-nie-zyje-mial-90-lat-6487067256465025a">zmarłym niedawno Maxem von Sydowem.</a></p><p class="graf-500">Nie wszystkie z tych filmów muszą być jednak śmiertelnie poważne, są i takie, które mają silne elementy komediowe, jak np. "Wysyp żywych trupów" z Simonem Peggiem, czy też "Wiecznie żywy" z Nicholasem Houltem. Wszystkie powyższe pozycje, jak i wiele innych, możecie znaleźć poprzez [url=https://www.justwatch.com/pl]wyszukiwarkę JustWatch, która poda wam na jakich platformach VOD dany film jest dostępny i jaka jest jego cena.</p><!-- art-est-h-2372 --><!-- art-bl-no-19 --><!-- SslRep: 0.00023293495178223 ms -->
																<figure class="insert insert--size-b align-center"><b><cite><b><b></b></b></cite></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/340,jakub-krawczynski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/340,jakub-krawczynski">
										Jakub Krawczyński
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>																									<li>
						<a href="https://gadzetomania.pl/61160,disney-skasowal-najpierw-polske-a-teraz-serial-tron" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61160,disney-skasowal-najpierw-polske-a-teraz-serial-tron">Disney skasował najpierw Polskę, a teraz serial Tron</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61104,sonic-szybki-jak-blyskawica-najlepsza-adaptacja-gry-wideo-mini-recenzja" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61104,sonic-szybki-jak-blyskawica-najlepsza-adaptacja-gry-wideo-mini-recenzja">Sonic: szybki jak błyskawica - recenzja. Niemożliwe, wyszła świetna adaptacja gry</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/61092,parasite-premiera-dvd-najlepszy-film-roku-ukazuje-sie-na-najgorszym-nosniku" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/61092,parasite-premiera-dvd-najlepszy-film-roku-ukazuje-sie-na-najgorszym-nosniku">Parasite: premiera DVD. Najlepszy film roku ukazuje się na najgorszym nośniku</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/340,jakub-krawczynski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/340,jakub-krawczynski">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/61164,nintendo-wrecz-szokuje-ciuchy-od-levisa-i-klocki-lego" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61164,nintendo-wrecz-szokuje-ciuchy-od-levisa-i-klocki-lego"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/lego-864bbe1d9b361c1b2b1b3a91f63.jpg" alt="Nintendo wręcz szokuje. Ciuchy od Levisa i klocki Lego" /></a>
									<a href="https://gadzetomania.pl/61164,nintendo-wrecz-szokuje-ciuchy-od-levisa-i-klocki-lego" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61164,nintendo-wrecz-szokuje-ciuchy-od-levisa-i-klocki-lego"><h3>Nintendo wręcz szokuje. Ciuchy od Levisa i klocki Lego</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/61169,kontrolery-oculus-tylko-z-bateriami-ten-gadzet-doda-akumulatory-ze-stacja-ladowania" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61169,kontrolery-oculus-tylko-z-bateriami-ten-gadzet-doda-akumulatory-ze-stacja-ladowania"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/se2f-ad978a35b94d91379492c5fcf66.jpg" alt="Kontrolery Oculus tylko z bateriami? Ten gadżet doda akumulatory ze stacją ładowania" /></a>
									<a href="https://gadzetomania.pl/61169,kontrolery-oculus-tylko-z-bateriami-ten-gadzet-doda-akumulatory-ze-stacja-ladowania" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/61169,kontrolery-oculus-tylko-z-bateriami-ten-gadzet-doda-akumulatory-ze-stacja-ladowania"><h3>Kontrolery Oculus tylko z bateriami? Ten gadżet doda akumulatory ze stacją ładowania</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="61168" data-afa-slot-id="037"><b><cite><strong><strong></strong></strong></cite></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <b><cite><b><var></var></b></cite></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


			<div class="post-article">
					
			<div class="post-article-links" id="post-socials-61168">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Koronawirus%3A%20dlaczego%20si%C4%99gamy%20po%20filmy%20o%20epidemii%3F%20Co%20ogl%C4%85da%C4%87%3F&body=https%3A%2F%2Fgadzetomania.pl%2F61168%2Ckoronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F61168%2Ckoronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac&t=Koronawirus%3A%20dlaczego%20si%C4%99gamy%20po%20filmy%20o%20epidemii%3F%20Co%20ogl%C4%85da%C4%87%3F" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Koronawirus%3A%20dlaczego%20si%C4%99gamy%20po%20filmy%20o%20epidemii%3F%20Co%20ogl%C4%85da%C4%87%3F&url=https%3A%2F%2Fgadzetomania.pl%2F61168%2Ckoronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F61168%2Ckoronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fjudelaw-0f639b2aa0e67ff667a860a2.jpg&description=Koronawirus%3A%20dlaczego%20si%C4%99gamy%20po%20filmy%20o%20epidemii%3F%20Co%20ogl%C4%85da%C4%87%3F" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(61168)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-61168 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-61168')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												<figure class="insert insert--size-b">
<strong><strong><b><b></b></b></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(80, slParent)}</script>
</figure>

													<figure class="insert insert--size-b">
<strong><strong><b><strong></strong></b></strong></strong><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(81, slParent)}</script>
</figure>

									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61049,netflix-zapowiada-nowosci-w-marcu-bedzie-co-ogladac"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/net-910d4c26dfbc1187ae7e01b5f9b9.jpg" alt="Netflix zapowiada nowości. W marcu będzie co oglądać"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61049,netflix-zapowiada-nowosci-w-marcu-bedzie-co-ogladac">
										<h2>Netflix zapowiada nowości. W marcu będzie co oglądać</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61114,ratuja-przed-zapomnieniem-tysiace-kaset-vhs-nagrania-mozna-ogladac-w-sieci"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/vhs-0e131f99df4c0acb7a69546fc650.jpg" alt="Ratują przed zapomnieniem tysiące kaset VHS. Nagrania można oglądać w sieci"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61114,ratuja-przed-zapomnieniem-tysiace-kaset-vhs-nagrania-mozna-ogladac-w-sieci">
										<h2>Ratują przed zapomnieniem tysiące kaset VHS. Nagrania można oglądać w sieci</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/2487,wiedzmin-i-dziecielina-pala-czyli-dlaczego-geralt-nie-jest-slowianinem"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/w01-413528-4b074585bf63ecfcd9dbe.jpg" alt="Wiedźmin i dzięcielina pała, czyli dlaczego Geralt nie jest Słowianinem"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/2487,wiedzmin-i-dziecielina-pala-czyli-dlaczego-geralt-nie-jest-slowianinem">
										<h2>Wiedźmin i dzięcielina pała, czyli dlaczego Geralt nie jest Słowianinem</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/1516,pociag-z-napedem-odrzutowym-m-497-black-beetle"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/bb-2b402d8301e5b2d81d8df32ce1798.jpg" alt="M-497 Black Beetle - pociąg z napędem odrzutowym. Dlaczego takimi nie jeździmy?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/1516,pociag-z-napedem-odrzutowym-m-497-black-beetle">
										<h2>M-497 Black Beetle - pociąg z napędem odrzutowym. Dlaczego takimi nie jeździmy?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60767,kuznia-raciborska-wybuch-bomby-dlaczego-niewybuchy-sa-niebezpieczne"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/niewybuch-757065cc92e95b8af19083.jpg" alt="Kuźnia Raciborska. Wybuch bomby i śmierć saperów. Dlaczego niewybuchy są niebezpieczne?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60767,kuznia-raciborska-wybuch-bomby-dlaczego-niewybuchy-sa-niebezpieczne">
										<h2>Kuźnia Raciborska. Wybuch bomby i śmierć saperów. Dlaczego niewybuchy są niebezpieczne?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61137,netflix-powinien-byc-wygranym-koronawirusa-a-traci-jest-powod-dlaczego-tak-sie-dzieje"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/kino-7fc880abc48da73bf5235956573.jpg" alt="Netflix powinien być &quot;wygranym&quot; koronawirusa, a traci. Jest powód, dlaczego tak się dzieje"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61137,netflix-powinien-byc-wygranym-koronawirusa-a-traci-jest-powod-dlaczego-tak-sie-dzieje">
										<h2>Netflix powinien być &quot;wygranym&quot; koronawirusa, a traci. Jest powód, dlaczego tak się dzieje</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60549,najlepsze-filmy-o-rycerzach-top-10"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/braveheart-c0ca39d00376b588f5508.png" alt="Najlepsze filmy o rycerzach – top 10"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60549,najlepsze-filmy-o-rycerzach-top-10">
										<h2>Najlepsze filmy o rycerzach – top 10</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/9586,zmiana-czasu-dlaczego-przestawiamy-zegarki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/zegar-8b981fd5b6d8f4cdacaafdf6d2.jpg" alt="Zmiana czasu. Dlaczego dwa razy w roku przestawiamy zegarki?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/9586,zmiana-czasu-dlaczego-przestawiamy-zegarki">
										<h2>Zmiana czasu. Dlaczego dwa razy w roku przestawiamy zegarki?</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-61168">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(61168)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/340,jakub-krawczynski">
														Jakub Krawczyński
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-61168" class="post-comments-body">
		
						<div id="comments-plugin-body-61168" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(61168);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


<script>
(function initWpApi () {
	var _dd = 'desktop';
	if (!window.__wpApi) window.__wpApi = {};
	var API = window.__wpApi;

	API.isRunning = false;

	API.setCfg = function (data) {

		data = data || {};
		__log('[wpApi] setCfg: ', data);

		API.cfg = {
			requiredParams: data.requiredParams || ['place', 'src', 'url', 'text'],
			selectors: data.selectors || {
				obj: '.post-article__related .grid-item'
			},
			advName: data.advName || ''
		};
	};

	API.init = function (cfg) {
		if(!API.isRunning) {
			API.setCfg(cfg);
			API.isRunning = true;
		}
		while(API.length) {
			API.push(API.shift());
		}
	};

	API.prepareData = function (array, cb) {
		if(!array || !array.length) {
			__log('[wpApi] Brak konfiguracji');
			return false;
		}

		for(var i=0; i < array.length; i++) {
			if(API.checkRequiredParams(array[i])) {
				var rs = API.runSlot(array[i]);
				if(cb && typeof(cb) === 'function' && rs) {
					cb({el:rs});
					return true
				} else {
					return false
				}

			}
		}
		
	};

	API.checkRequiredParams = function (params) {
		var required = API.cfg.requiredParams,
			missing = [], key, i;

		for(i=0; i < required.length; i++) {

			key = params[required[i]];

			if(typeof(key) === 'undefined') {
				missing.push(required[i]);
			}
		}

		if(missing.length) {
			__log('[wpApi] Brak wymaganych parametrów: ' + missing)
			return false
		} else {
			return true;
		}

	};

	API.runSlot = function (params) {

		var item;

		item = $(API.cfg.selectors.obj).get(params.place);

		__log('[wpApi] runSlot', item, API.cfg);

		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || API.cfg.advName;
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			return newArticle.get(0);
		}
		else {
			__log('[wpApi] Brak miejsca osadzenia', item);
		}

	}

	API.push = function (cb) {
		if (typeof cb === "function") {
			cb();
		}
	};

	function __log() {
		if (window.console && console.log && window.location.host.match(/\.int$/)) {
			console.log.apply(this, arguments)
		}
	}

	if (_dd == 'mobile') {
		API.setIMA = function (data, cb) {
			__log('[wpApi] Inicjuję slot IMA');
			return API.prepareData(data, cb)
		};
	}
	else {
		API.setRC = function (data, cb) {
			__log('[wpApi] Inicjuję slot RC');
			return API.prepareData(data, cb)
		};
	}

	window.__wpApi.init();
	
}());
</script>



		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/23654,sprzedaz-kluczowych-gier-ea">Sprzedaż kluczowych gier EA</a>
						<a href="https://gadzetomania.pl/28470,znamy-szczegoly-nowych-dlc-do-assassin-s-creed-ii-gre-da-sie-przejsc-do-konca">Znamy szczegóły nowych DLC do Assassin's Creed II - grę da się przejść do końca!</a>
						<a href="https://gadzetomania.pl/42152,fallout-3-gracze-z-ps-3-znowu-pominieci">Fallout 3 - gracze z PS 3 znowu pominięci</a>
						<a href="https://gadzetomania.pl/27212,firefox-3-6-wydany-co-nowego-znajdziesz-w-przegladarce-mozilli">Firefox 3.6 wydany. Co nowego znajdziesz w przeglądarce Mozilli?</a>
						<a href="https://gadzetomania.pl/48264,pure-demo-wrazenia">PURE (demo) - wrażenia</a>
						<a href="https://gadzetomania.pl/40200,poznaj-swoich-bohaterow-twarze-aktorow-z-gier">Poznaj swoich bohaterów - twarze aktorów z gier</a>
						<a href="https://gadzetomania.pl/4541,fotoreportaz-google-street-view-automat-konkurencja-dla-fotoreporterow">Fotoreportaż Google Street View. Automat konkurencją dla fotoreporterów?</a>
						<a href="https://gadzetomania.pl/19867,film-halo-wyjdzie-kiedy-wyjdzie">Film Halo - wyjdzie, kiedy wyjdzie </a>
						<a href="https://gadzetomania.pl/43469,tak-moglby-wygladac-nowy-pingwin">Tak mógłby wyglądać nowy Pingwin</a>
						<a href="https://gadzetomania.pl/34883,brutal-legend-kolejne-20-minut-gry-i-wyglupy-jacka-blacka">Brutal Legend - kolejne 20 minut gry i wygłupy Jacka Blacka</a>
						<a href="https://gadzetomania.pl/3068,siec-bez-porno-tak-bedzie-na-wyspach-jak-powinno-byc-w-polsce-waszym-zdaniem">Sieć bez porno? Tak będzie na Wyspach. Jak powinno być w Polsce? [Waszym zdaniem]</a>
						<a href="https://gadzetomania.pl/11390,stal-odporna-na-bakterie">Stal odporna na bakterie</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61132,8-lat-po-smierci-whitney-houston-mozna-pojsc-na-jej-koncert-na-scenie-wystepuje-hologram">8 lat po śmierci Whitney Houston można pójść na jej koncert. Na scenie występuje… hologram</a>
						<a href="https://gadzetomania.pl/61143,czarnobyl-jak-reality-show-witalij-kliczko-zachwycony-serialem-hbo">Czarnobyl "jak reality show". Witalij Kliczko zachwycony serialem HBO</a>
						<a href="https://gadzetomania.pl/61149,placa-za-serwisy-vod-ale-i-tak-piraca-polska-jest-wyjatkiem-u-nas-nielegalne-strony-slabna">Płacą za serwisy VOD, ale i tak piracą. Polska jest wyjątkiem - u nas nielegalne strony słabną</a>
						<a href="https://gadzetomania.pl/61085,jest-2020-rok-a-wrogiem-numer-jeden-ciagle-sa-nazisci-hunters-na-prime-video-pokazuje-dlaczego-ciagle-musza-straszyc">Jest 2020 rok, a wrogiem numer jeden ciągle są naziści. "Hunters" na Prime Video pokazuje, dlaczego ciągle muszą straszyć</a>
						<a href="https://gadzetomania.pl/61150,devs-nowy-intrygujacy-serial-science-fiction-na-hbo-go-od-tworcy-ex-machiny">Devs - nowy intrygujący serial science-fiction na HBO Go. Od twórcy Ex-Machiny</a>
						<a href="https://gadzetomania.pl/61104,sonic-szybki-jak-blyskawica-recenzja-niemozliwe-wyszla-swietna-adaptacja-gry">Sonic: szybki jak błyskawica - recenzja. Niemożliwe, wyszła świetna adaptacja gry</a>
						<a href="https://gadzetomania.pl/61102,deepfake-fascynuje-i-przeraza-wybralismy-najbardziej-realistyczne-filmowe-przerobki">Deepfake fascynuje i przeraża. Wybraliśmy najbardziej realistyczne filmowe przeróbki</a>
						<a href="https://gadzetomania.pl/61168,koronawirus-dlaczego-siegamy-po-filmy-o-epidemii-co-ogladac">Koronawirus: dlaczego sięgamy po filmy o epidemii? Co oglądać?</a>
						<a href="https://gadzetomania.pl/61125,netflix-pelen-ukrytych-kategorii-teraz-szybko-je-znajdziesz">Netflix pełen ukrytych kategorii. Teraz szybko je znajdziesz</a>
						<a href="https://gadzetomania.pl/61137,netflix-powinien-byc-wygranym-koronawirusa-a-traci-jest-powod-dlaczego-tak-sie-dzieje">Netflix powinien być "wygranym" koronawirusa, a traci. Jest powód, dlaczego tak się dzieje</a>
						<a href="https://gadzetomania.pl/61166,mamy-2020-rok-a-bajki-sa-zadziwiajaco-konserwatywne-homoseksualna-postac-w-naprzod-to-wciaz-za-malo">Mamy 2020 rok, a bajki są zadziwiająco konserwatywne. Homoseksualna postać w "Naprzód" to wciąż za mało</a>
						<a href="https://gadzetomania.pl/61126,premiera-nie-czas-umierac-przeniesiona-nowy-bond-boi-sie-koronawirusa">Premiera "Nie czas umierać" przeniesiona. Nowy Bond boi się koronawirusa</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<b><b><cite><b></b></cite></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"6","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"5","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"106"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"jakub-krawczynski","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":3536,"metric2":0,"metric3":2,"metric4":0,"metric5":2,"metric6":1,"metric7":1,"metric8":1,"metric9":0,"metric10":5,"metric11":12,"estimated_height":2372};
customData['contentGroup1'] = 'rozrywka';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'jakub-krawczynski';customData['contentGroup4'] = '2020 Q1';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=182" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=61168&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(61168, '469f88eccfade8e3e1a774b334656110');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(61168);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	<!-- dd:desktop -->
</body>
</html>