<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Odłączony od sieci dom zasilany fotowoltaiką. Niemiecki projekt</title><link rel="canonical" href="https://gadzetomania.pl/odlaczony-od-sieci-dom-zasilany-fotowoltaika-niemiecki-projekt,6838408416557760a" data-react-helmet="true"/><link rel="amphtml" href="https://gadzetomania.pl/amp/odlaczony-od-sieci-dom-zasilany-fotowoltaika-niemiecki-projekt,6838408416557760a" data-react-helmet="true"/><meta property="og:site_name" content="Gadżetomania"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Odłączony od sieci dom zasilany fotowoltaiką. Niemiecki projekt" data-react-helmet="true"/><meta property="og:description" content="Uniwersytet Nauk Stosowanych w Coburgu zrealizował interesujący projekt budynku niezależnego od sieci elektrycznej. Ten…" data-react-helmet="true"/><meta property="og:url" content="https://gadzetomania.pl/odlaczony-od-sieci-dom-zasilany-fotowoltaika-niemiecki-projekt,6838408416557760a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Odłączony od sieci dom zasilany fotowoltaiką. Niemiecki projekt" data-react-helmet="true"/><meta name="twitter:description" content="Uniwersytet Nauk Stosowanych w Coburgu zrealizował interesujący projekt budynku niezależnego od sieci elektrycznej. Ten…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-11-27T08:15:03+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Karol Kołtowski" data-react-helmet="true"/><meta property="og:article:tag" content="news" data-react-helmet="true"/><meta property="og:article:tag" content="energetyka" data-react-helmet="true"/><meta property="og:article:tag" content="fotowoltaika" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1200x800/filerepo.grupawp.pl/api/v1/display/embed/d8be230a-81bf-4919-ade8-2031b04207e7" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1200x800/filerepo.grupawp.pl/api/v1/display/embed/d8be230a-81bf-4919-ade8-2031b04207e7" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="robots" content="max-image-preview:large" data-react-helmet="true"/><meta name="description" data-react-helmet="true" content="Uniwersytet Nauk Stosowanych w Coburgu zrealizował interesujący projekt budynku niezależnego od sieci elektrycznej. Ten…"/><meta name="title" data-react-helmet="true" content="Odłączony od sieci dom zasilany fotowoltaiką. Niemiecki projekt"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://gadzetomania.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILZ1ZvIWMIb3skHjt7Il0jMiwdYj0vXiQ6IFUpMTJZOTs1Vyo1JUgoICoXLDooU2MkKVQnJ2NP" rel="preload" as="script" crossorigin="anonymous"/><link href="https://gadzetomania.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgtjHm8hZ0BvezZCJycpEy9ibkU9PjYWJDZsQSo1NVQnJ2NP" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/709aab6521684469dfcf.js" rel="preload" as="script"/><link href="/assets/b9a13415dc7b0693e1a8.js" rel="preload" as="script"/><link href="/assets/1603e86aea15b5844398.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1q:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--1t:var(--1q);--1x:menlo,monaco,consolas,"courier new",monospace;--1s:1.5;--1y:28px;--1r:14px;--1z:22px;--20:10px}@media screen and (min-width:1140px){:root{--1r:16px}}:root{--21:630px;--22:1140px;--23:1366px;--24:480px;--25:576px;--26:768px;--27:992px;--28:1200px;--29:1600px;--x:#88ae04;--z:var(--x);--y:var(--x);--10:var(--x);--11:var(--x);--2:#fff;--4:255,255,255;--6:#0c0c0c;--8:12,12,12;--a:#ccc;--2a:#ea4e4e;--2b:234,78,78;--2c:#f57f17;--2d:245,127,23;--2e:#00a556;--2f:0,165,86;--1u:var(--5);--1g:var(--5);--2g:var(--b);--2h:var(--9);--2i:630px;--2j:600px;--2k:300px;--2l:30px;--2m:210px;--2n:600px;--2o:300px;--2p:30px;--2q:700px;--2r:40px;--2s:4px;--1n:8px;--2t:16px;--1o:32px;--2u:4px;--2v:8px;--1h:16px;--2w:24px;--1f:32px;--2x:400;--1v:600;--2y:1rem;--2z:1.5rem;--30:16px;--31:320px;--32:630px;--33:970px;--34:30px;--35:15px;--36:calc(var(--35)/-1);--1p:24px;--37:45vh;--38:calc(var(--2r) + 20px);--39:630px;--3a:calc((var(--39) - var(--3b))/-2);--3c:180ms ease-in-out;--3d:120ms ease-in-out;--1w:0.3s;--3e:all var(--1w) cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--2i:980px;--3b:600px;--39:980px;--2l:40px;--2p:40px;--35:20px;--32:980px}}@media screen and (min-width:1366px){:root{--2j:760px;--2k:380px;--2l:76px;--2n:646px;--3f:646px;--3b:646px;--39:970px;--2p:30px;--32:1280px;--35:32px}}:root{--1:var(--2);--3:var(--4);--5:var(--6);--7:var(--8);--9:var(--a);--b:#595959;--c:#f6f6f6;--d:#ed1c24;--e:var(--2);--f:#f6f8fa;--g:#eff1f5;--h:#c7c7c7;--i:var(--2);--j:#f2f2f2;--k:#e2e2e2;--l:#e1f2ff;--m:#c7c7c7;--n:0 5px 9px -5px #1528367d,6px 15px 34px -6px #2130498a;--o:0 5px 9px -5px rgba(var(--8),0.1),6px 15px 34px -6px rgba(var(--8),0.1);--p:0 -5px 9px -5px rgba(var(--8),0.1),6px -15px 34px -6px rgba(var(--8),0.1);--q:linear-gradient(to right,#0000 0,rgba(var(--4),0.5) 20%,rgba(var(--4),0.85) 85%);--r:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--s:var(--2);--t:#000000a6;--u:var(--1)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://gadzetomania.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILZ1ZvIWMIb3skHjt7Il0jMiwdYj0vXiQ6IFUpMTJZOTs1Vyo1JUgoICoXLDooU2MkKVQnJ2NP" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '235595';
          var wp_sn = 'nwm_gadzetomania';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5c92245eb93624000be5d393';
          var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6838408416557760","bunch":"Publication","cdate":"2022-11-27","ctags":"news,energetyka,fotowoltaika","csource":"WP Gadżetomania","cauthor":"Karol Kołtowski","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"","ctlength":"1984","corigin":"","crepub":0,"href":"https://gadzetomania.pl/odlaczony-od-sieci-dom-zasilany-fotowoltaika-niemiecki-projekt,6838408416557760a","canonical":"https://gadzetomania.pl/odlaczony-od-sieci-dom-zasilany-fotowoltaika-niemiecki-projekt,6838408416557760a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233757","Publication":"235595","Video":"239771","PublicationsListing":"233759","PublicationPremium":"237451"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}},"mobile":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233761","Publication":"233762","Video":"239780","PublicationsListing":"241659","PublicationPremium":"237452"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}}};
          var TECH = true;</script><meta name="gaf" content="bgxibylc"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://gadzetomania","pl/YnY4MnVkdg84VjtdeRB7GnsObxw9SXVMBhZ3TAk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGaxIxCTQGMQZrEjEJNAYxBmsSMQk0BjEGa29CdB57VHsbKg8wRTMdZkY7U2dNKh4wWnAMMRMwDCBYLkgkDjIHPUdwXGVebFdsEj0cMw01F2QFaw8yHQoCNkA-U2Zbb0trd31fZk5rLWkMdEgmAy0DNQkqDzIRPBo2WSwAPwp3HjURf1tkLTYKNVUuFDkFIEM2UGAdPw46B3RQIgN7ETgdMFgsAC9GPwEtWzoBOh84BzJVYAA_DjQHPFcmB3sbKwEzUSYac1lsXBoCdV1uX2lWbQV7W2NcblhpVW8T"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://gadzetomania.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgtjHm8hZ0BvezZCJycpEy9ibkU9PjYWJDZsQSo1NVQnJ2NP" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://gadzetomania.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgseEGF2MFh3dm5FPT42FiQ2bkU9PjYWJDZsQSo1NVQnJ2NP" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="mh3ubb5"><div class="bGxihIEk"><div class="bGxiitDo"><div class="bGxibYLE"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxibYLE', 2, '', null, '')</script></div></div><div class="bGxihIEo"><div class="bGxiitDs"><div class="bGxibYLI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxibYLI', 6, '', null, '')</script></div></div><div class="bGxihIEs"><div class="bGxiitDw"><div class="bGxibYLM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxibYLM', 10, '', null, '')</script></div></div><div class="bGxihIFT"><div class="bGxiitEX"><div class="bGxibYNn"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxibYNn', 89, '', null, '')</script></div></div><div class="bgxibylch"></div><header class="ANdv"><div class="ANb"><div class="ANdz"><a href="/" class="C7lv cHJldmVudENC"><svg viewBox="0 0 128 32" xmlns="http://www.w3.org/2000/svg" class="ANd7 ANd1"><path d="M12.881 14.785v-.179c0-.856-.219-1.493-.757-2.031l1.334-1.434-1.155-1.115-1.812 1.374c-.637-.239-1.195-.319-1.892-.319-2.728 0-4.341 1.274-4.341 3.524v.179c0 1.414.538 2.389 1.613 2.907-.976.239-1.573.757-1.573 1.712 0 .637.219 1.075.757 1.394-.538.319-1.055.896-1.055 2.011 0 1.752.916 2.708 4.599 2.708 3.465 0 4.54-.816 4.54-3.086 0-2.091-1.035-2.847-4.54-2.847-1.892 0-2.27-.119-2.27-.577 0-.538.378-.637 2.27-.637 3.046 0 4.282-1.334 4.282-3.584Zm-2.051 0c0 1.115-.418 1.812-2.23 1.812-1.832 0-2.29-.677-2.29-1.812v-.179c0-1.035.518-1.752 2.29-1.752 1.752 0 2.23.737 2.23 1.752v.179Zm-2.23 6.55c1.673 0 2.489.08 2.489 1.155 0 1.155-.816 1.294-2.489 1.294-1.832 0-2.549-.159-2.549-1.254 0-.438.139-.996.737-1.274.498.06 1.075.08 1.812.08v-.001Zm13.918-6.989c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.454 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235ZM33.37 7.238h-2.031v5.137c-.498-.796-1.394-1.294-2.907-1.294-2.887 0-4.161 1.613-4.161 4.341v1.712c0 2.907 1.533 4.261 4.56 4.261 2.788 0 4.54-1.354 4.54-4.261l-.001-9.896Zm-7.049 8.144c0-1.553.458-2.389 2.489-2.389 2.051 0 2.529.836 2.529 2.389v1.712c0 1.553-.478 2.369-2.529 2.369-2.071 0-2.489-.816-2.489-2.369v-1.712Zm9.299-2.23h5.177c.498 0 .637.1.637.338 0 .199-.139.358-.478.577l-4.38 2.688c-1.254.777-1.513 1.573-1.513 2.389 0 1.414.757 2.031 2.29 2.031h5.953v-1.852h-5.734c-.478 0-.637-.1-.637-.358 0-.199.119-.358.418-.538l4.42-2.688c1.334-.816 1.533-1.434 1.533-2.389 0-1.454-.577-2.051-2.31-2.051H35.62v1.853Zm2.648-4.898c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254ZM53.5 15.203c0-2.728-1.473-4.122-4.221-4.122-3.325 0-4.42 1.832-4.42 4.321v1.732c0 3.046 1.593 4.261 4.898 4.261 1.155 0 2.489-.199 3.405-.577v-1.931c-.737.319-2.25.577-3.405.577-2.011 0-2.847-.577-2.847-2.031v-.438h6.391c.159-.557.199-1.334.199-1.792Zm-6.591-.379c0-1.354.816-1.971 2.31-1.971 1.494 0 2.35.617 2.35 1.971v.498H46.91l-.001-.498Zm7.567-1.612h1.732v4.5c0 2.768 1.513 3.664 3.584 3.664.936 0 1.772-.139 2.429-.418v-1.911c-.577.239-1.533.418-2.429.418-.936 0-1.553-.418-1.553-1.732v-4.52h3.624v-1.911h-3.624V8.714h-1.692l-.338 2.588-1.732.319v1.593l-.001-.002Zm13.798 8.183c3.106 0 4.54-1.593 4.54-4.301v-1.712c0-2.788-1.314-4.301-4.54-4.301-3.126 0-4.58 1.573-4.58 4.301v1.712c0 2.788 1.334 4.301 4.58 4.301Zm2.489-4.301c0 1.553-.458 2.369-2.489 2.369-2.051 0-2.529-.816-2.529-2.369v-1.712c0-1.553.478-2.389 2.529-2.389 2.031 0 2.489.836 2.489 2.389v1.712Zm6.053-2.15c0-1.254.358-1.951 1.991-1.951s1.971.697 1.971 1.951v6.232h1.991v-6.232c0-1.254.378-1.951 2.011-1.951 1.613 0 1.971.697 1.971 1.951v6.232h2.051v-6.232c0-2.489-1.155-3.863-4.022-3.863-1.493 0-2.469.538-2.987 1.454-.498-.916-1.453-1.454-2.987-1.454-2.768 0-4.042 1.414-4.042 3.863v6.232h2.051v-6.232h.001Zm21.942-.598c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235Zm6.033-3.166c0-1.254.418-1.951 2.29-1.951 1.892 0 2.27.697 2.27 1.951v6.232h2.051v-6.232c0-2.489-1.215-3.863-4.321-3.863-2.987 0-4.341 1.414-4.341 3.863v6.232h2.051v-6.232Zm8.98 6.232h2.051V11.3h-2.051v9.876Zm-.239-12.922c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254Zm12.464 6.092c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235Z"></path></svg></a><div class="EVdz"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="HBqn EVqn"><div class="HBw9"></div></div><nav class="EVqp"><ul class="AFcb EVqt"><li><a href="/gadzety,temat,6008941124117121" class="AFcd EVb- cHJldmVudENC">Gadżety</a></li><li><a href="/fotowoltaika,temat,6034854973489793" class="AFcd EVb- cHJldmVudENC">Fotowoltaika</a></li><li><a href="/energetyka,temat,6016397405512833" class="AFcd EVb- cHJldmVudENC">Energetyka</a></li><li><a href="/rtv,temat,6025194987364993" class="AFcd EVb- cHJldmVudENC">RTV</a></li><li><a href="/news,temat,6078349537637505" class="AFcd EVb- cHJldmVudENC">News</a></li></ul></nav></div></div><div class="ANdx"><div><div class="FTth"><input type="text" class="FTj-" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="FTaf"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="GJvf GJvh"></div></div><div role="button" class="FTaf FTtl" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div><input type="checkbox" disabled="" class="ETpb" id="darkModeCheckbox"/><label class="ETj9" for="darkModeCheckbox"><div class="ETqh"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="ETqj ETql"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="ETqj"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="GDuz"><button type="button" tabindex="0" class="EZj9"><div class="EZq3">Zaloguj się</div><svg viewBox="0 0 40 42" xmlns="http://www.w3.org/2000/svg" class="DFb3 DFm- DFnh"><ellipse cx="20" cy="12.056" rx="10.909" ry="11.685" fill="currentColor"></ellipse><path d="M0 34.123c1.92-4.153 7.733-9.146 11.2-10.382 9.6 8.157 16.267 1.483 18.4 0 0 0 6.4 3.708 10.4 10.382-1.6 2.472-7.68 7.416-19.2 7.416S2.133 37.089 0 34.123Z" fill="currentColor"></path></svg></button><div class="GDu1"><div class="GJvf GJvh GJvl"><div class="EZq7"><ul class="EZq9"><li><a href="/konto/ustawienia" class="EZq5 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="EZq5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></div></header><div class="bGxifBHc"></div><div class="bGxifBGZ"></div><div class="ABbv"><div><div class="bGxieQHV"></div></div></div><div class="ABbx wpp-floating"><div class="ABbz"></div><article id="main-content"><div class="D-et"><div class="D-pt CFjh"><div><div class="DLn1"><h1 class="DLdv">Odłączony od sieci dom zasilany fotowoltaiką. Niemiecki projekt</h1></div><div class="G1b"><span class="DDmt DHnj DDmh"><a href="/" class="DHb- C7lv cHJldmVudENC" title="Gadżetomania"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="DHaf"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><svg viewBox="0 0 14 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="DHnl"><path d="M9.48 11.648a.5.5 0 0 1 0 .704L.7 21.195a1 1 0 0 0 0 1.41l.676.68a1 1 0 0 0 1.419 0L13.3 12.705a1 1 0 0 0 0-1.41L2.795.715a1 1 0 0 0-1.42 0l-.675.68a1 1 0 0 0 0 1.41l8.78 8.843Z"></path></svg><span class="DHnp DHnn">Odłączony od sieci dom zasilany fotowoltaiką. Niemiecki projekt</span></span><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Gadżetomania","item":"https://gadzetomania.pl/"},{"@type":"ListItem","position":2,"name":"Odłączony od sieci dom zasilany fotowoltaiką. Niemiecki projekt"}]}</script><span><span class="DDmt G1r1 G1v9 DDmh">27.11.2022 08:15</span></span></div></div><div class="DLn3"><div class="Bb C-l1"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/YjA0MjA3dgsgUjtZbkh7HmMKbwMoEXVINBJ3SG4FaVo5A35SblUwBiRCKBouHT4YNEAsHTEdKQZuUT0DbkVoRSVZPhotUiBFJF0vDyUcPVIjVX9ZcVJ0UnBSK0d1CmhTbFEpD3kea1pyAS9adQFpXSQHbxc" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YjA0MjA3dgsgUjtZbkh7HmMKbwMoEXVINBJ3SG4LYVw5BHRSblUwBiRCKBouHT4YNEAsHTEdKQZuUT0DbkVoRSVZPhotUiBFJF0vDyUcPVIjVX9ZcVJ0UnBSK0d1CmhTbFEpD3kea1pyAS9adQFpXSQHbxc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MWIwNDIwYjYoFTh3ZgxvI2tNbC0gVWF1PFV0ZmZGf295D2EiIBsoJSwHIWouBTgnKAA-ajkbYjY5HmEyeFgpPjoHIiUwWCg6KxIqay1PLzJ7RH4lZE98NS9aen14TmA2LRJ2aXtHfmYrR3p2eUAoYGsK" alt="Tiny House. Dom, który zasilany jest tylko fotowoltaiką" class="GZv7"/></picture></div></div><span class="DLn5">Tiny House. Dom, który zasilany jest tylko fotowoltaiką</span></div><span class="C-l3 LFad9">Źródło zdjęć: © IBC Solar</span><div class="DLn7"><div class=""><div class="DRod"><svg viewBox="0 0 40 42" xmlns="http://www.w3.org/2000/svg" class="DFb3 DFi3 DFnh"><ellipse cx="20" cy="12.056" rx="10.909" ry="11.685" fill="currentColor"></ellipse><path d="M0 34.123c1.92-4.153 7.733-9.146 11.2-10.382 9.6 8.157 16.267 1.483 18.4 0 0 0 6.4 3.708 10.4 10.382-1.6 2.472-7.68 7.416-19.2 7.416S2.133 37.089 0 34.123Z" fill="currentColor"></path></svg><div class="DRoh"><div class="DRof"><a href="/karol-koltowski,autor,6640991089489537" class="C7lv cHJldmVudENC" title="Karol Kołtowski"><span class="DDmv DDmh DDmf">Karol Kołtowski</span></a></div><div class="DRob"></div></div></div></div></div></div><div class="D-pn CFjh"><style>.bGxigXFO{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxicJLq CFjj Tat Ta7 Tav"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGxicJLq' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bGxigXFO"><style>.bGxihIES, .bGxiitDW {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxihIES"><div class="bGxiitDW"><div class="bGxibYMm"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxibYMm', 36, '', null, '')</script></div></div></div></div></div></div><div class="D-et B7ir"><div class="D-pp A3e3"><div class="IFld CFjl CFjn IDzn"></div></div><div class="D-pr"><div class="KBg3"><p>Uniwersytet Nauk Stosowanych w Coburgu zrealizował interesujący projekt budynku niezależnego od sieci elektrycznej. Ten eksperymentalny, niewielki dom funkcjonuje dzięki instalacji fotowoltaicznej.</p></div><div class="FJs5 A3e5"><style>.bGxigXFh{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxicJKJ Tat Ta3"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGxicJKJ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGxiduJN" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGxigXFh"><style>.bGxihIEl, .bGxiitDp {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxihIEl"><div class="bGxiitDp"><div class="bGxibYLF"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxibYLF', 3, '.bGxieQHV', null, '')</script></div></div></div></div></div></div><div class="D-pr"><div class="KBg3"><p>Wydział Wzornictwa Uniwersytetu Nauk Stosowanych w&nbsp;Coburgu we współpracy z&nbsp;IBC Solar tworzą projekt Tiny House -&nbsp;niewielkiego domku, który ma stanowić przykład budynku całkowicie niezależnego od sieci elektrycznej. W&nbsp;trakcie roku akademickiego z&nbsp;budynku mogą korzystać studenci i&nbsp;wykładowcy od marca do grudnia,</p></div><div class="KBg3"><p>Budynek ma stanowić przykład takiego projektowania w&nbsp;architekturze, dzięki któremu można się w&nbsp;zasadzie uniezależnić od dostaw energii z&nbsp;zewnątrz. Tiny House jest wyposażony w&nbsp;<a href="https://gadzetomania.pl/farmy-fotowoltaiczne-pge-zakonczono-budowe-19-obiektow,6836971528243904a" rel="noopener noreferrer">instalację fotowoltaiczną</a>, którą dostarczyła firma IBC Solar. Składa się na nią 12 modułów fotowoltaicznych o&nbsp;łącznej mocy 4,4 kWp i&nbsp;magazynu energii BYD Battery-Box Premium LVS o&nbsp;pojemności 8&nbsp;kWh. Ze względu na jego konstrukcję, w&nbsp;przyszłości, zależnie od potrzeb, możliwa jest jego rozbudowa.</p></div><div class="KBg3"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div><h2 class="M5cp">Czy warto kupić słuchawki ANC Sony WH-1000XM5?</h2><div class="M7b M7ag1" style="min-height:200px;height:200px"><div class="CDjf"><div class="CHjt"></div><div class="CHjt"></div><div class="CHjt"></div><div class="CHjt"></div><div class="CHjt"></div></div><div class="M7sh "></div></div><div class="KBg3"><p>Koncepcja Tiny House może spodobać się minimalistom, osobom starszym czy studentom, którzy nie chcą wydawać dużych pieniędzy, na duże lokum do życia. Fakt, że tego typu obiekty są w&nbsp;zasadzie niezależne energetyczne, sprawia, że koszty ich utrzymania są śmiesznie niskie.</p></div><style>.bGxigXFj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxicJKL KFach Tat Taz"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bGxicJKL' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bGxiduJP" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGxigXFj"><style>.bGxihIEn, .bGxiitDr {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxihIEn"><div class="bGxiitDr"><div class="bGxibYLH"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxibYLH', 5, '', null, '')</script></div></div></div></div><div class="KBg3"><p>Założeniem projektu, prowadzonego przez Rainera Hirtha i&nbsp;Andersa Machta było stworzenie budynku, który nie emituje dwutlenku węgla i&nbsp;w&nbsp;którym będzie można prowadzić monitoring energetyczny przez kilka lat.</p></div><div class="O9ajz"><a href="/strazacy-apeluja-chodzi-o-fotowoltaike,6838093221247680a" class="PZb3 cHJldmVudENC"><div class="PZak9"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Y2YxNDVhdlM4Gjh3eRN7RntCbC0_SnUQLFp0ZnlZb0puVygtOg0rVykXYCMkHSlTLghgNDpHOEIwVzh1eQwwQSkULz15DTRQPBxhITRfYQFpHHxpZ146VnRMdiFvRWAKOE9jdzVfblE_SXpxN1w7ECQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/N2NmMTQ1YVMvDztnfkpsRmxXbz04E2IQO093dn4AeEp_XWIyOF0rQCsdIno2QztCLxo9eiFdYVM-BGIiYB4qWz0dITUoHitfLAgpezRTeQp9XSlmfAB4USpAeWw0CGMLdgx6eWJSeQUtC3xgZFB6UGwQ" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZjE0NWE0dQskUjhkakt4HmcKbD4sEnZIMBJ0dWoBbBJqVic7IEI_GioeKSUwQDsdNR4-O2pRKgNqRn94IVkpGilRN3ggXTgPIR8rNXIIaVohAmNmc1M-R3EIK25oCWILch19NHIHOQx0BHs2cVJ4Fw" alt="Strażacy apelują. Chodzi o fotowoltaikę" class="K9b3 K9adt PZak- PZalb"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Y2YxNDVhdlM4Gjh3eRN7RntCbC0_SnUQLFp0ZnleaQIhSntzeQ4wXjwKKzQ5Rj5ALAgvMyZGKV52GT4teR5oHT0RPTQ6CSAdPBUsITJHPFBuQH10Mlp0A28bKmliUDwLdEF2JWFFalFuTy0iZ1xsU20abDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Y2YxNDVhdlM4Gjh3eRN7RntCbC0_SnUQLFp0ZnlabAIhSXt0eQ4wXjwKKzQ5Rj5ALAgvMyZGKV52GT4teR5oHT0RPTQ6CSAdPBUsITJHPFBuQH10Mlp0A28bKmliUDwLdEF2JWFFalFuTy0iZ1xsU20abDk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/N2NmMTQ1YVMvDztnfkpsRmxXbz04E2IQO093dn4AfAp-FWIyOF0rQCsdIno2QztCLxo9eiFdYVM-BGIiYB4qWz0dITUoHitfLAgpezRTeQp9XSlmfAB4USpAeWw0CGMLdgx6eWJSeQUtC3xgZFB6UGwQ" alt="Strażacy apelują. Chodzi o fotowoltaikę" class="K9b3 K9adt PZak- PZalb" loading="lazy"/></picture></noscript></div><span class="DDmz PZcp DDmh DDmf">Strażacy apelują. Chodzi o fotowoltaikę</span></a></div><div class="KBg3"><p>Zgodnie z&nbsp;planem uniwersytetu, Tiny House ma być zasilany wyłącznie z&nbsp;systemu fotowoltaicznego, bez podłączania go do sieci. Nadwyżki z&nbsp;produkcji energii elektrycznej są latem wykorzystywane do ładowania rowerów elektrycznych.</p></div><div class="M7b M7ag1" style="min-height:200px;height:200px"><div class="CDjf"><div class="CHjt"></div><div class="CHjt"></div><div class="CHjt"></div><div class="CHjt"></div><div class="CHjt"></div></div><div class="M7sh "></div></div><div class="KBg3"><p>- Bardzo cieszymy się ze wsparcia, które otrzymaliśmy od IBC Solar. Bez dostarczonych przez firmę elementów systemu fotowoltaicznego i&nbsp;usług doradczych oraz montażowych my jako uczelnia nie bylibyśmy w&nbsp;stanie zrealizować takiego projektu -&nbsp;komentuje Rainer Hirth.</p></div><p class="DDm9 OPg3 DDmh">Karol Kołtowski, dziennikarz Gadżetomanii</p></div><div class="D-pn"><div class="Ran"></div></div></div></article><div class="D-et"><div class="D-pr"><div class="FLs7"><div><a href="/news,temat,6078349537637505" class="C7lv cHJldmVudENC" title="news"><span class="D9ph">news</span></a><a href="/energetyka,temat,6008939796874369" class="C7lv cHJldmVudENC" title="energetyka"><span class="D9ph">energetyka</span></a><a href="/fotowoltaika,temat,6034854973489793" class="C7lv cHJldmVudENC" title="fotowoltaika"><span class="D9ph">fotowoltaika</span></a></div><button class="DBl5 DBb FLs9" type="button"><div class="DBaf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="DBj9">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="HDb"><button class="HDdr" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="HDxb"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="EFpx"><form class="ENp-" novalidate=""><span class="ENdv">Zgłoś błąd w artykule</span><span class="DDmt DDmh">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="ERqf"></textarea><button class="DBl7 DBb ENl" type="submit" disabled=""><div class="DBaf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="DBj9">Wyślij</div></div></button></form></div></div></div></div><div class="FFsl"><div class="FFeb"><div class="D7pd FFpd"><svg viewBox="0 0 43 43" fill="none" xmlns="http://www.w3.org/2000/svg" class="D7pf"><path d="M27.21 17.392v-.246c0-1.178-.302-2.054-1.041-2.793l1.834-1.972-1.588-1.533-2.492 1.89c-.876-.33-1.643-.439-2.601-.439-3.752 0-5.97 1.753-5.97 4.847v.246c0 1.945.74 3.287 2.218 3.998-1.342.33-2.163 1.041-2.163 2.355 0 .877.301 1.48 1.04 1.917-.739.439-1.45 1.233-1.45 2.766 0 2.41 1.259 3.724 6.325 3.724 4.765 0 6.243-1.122 6.243-4.244 0-2.875-1.424-3.916-6.243-3.916-2.602 0-3.122-.164-3.122-.794 0-.74.52-.877 3.122-.877 4.19 0 5.887-1.834 5.887-4.929Zm-2.821 0c0 1.534-.575 2.492-3.067 2.492-2.52 0-3.15-.93-3.15-2.492v-.246c0-1.424.713-2.41 3.15-2.41 2.41 0 3.067 1.013 3.067 2.41v.246Zm-3.067 9.01c2.3 0 3.423.11 3.423 1.588 0 1.588-1.123 1.78-3.423 1.78-2.52 0-3.505-.22-3.505-1.725 0-.603.191-1.37 1.013-1.753.685.082 1.479.11 2.492.11Z" fill="currentColor"></path></svg></div><span class="DDmv DDmh DDmf">Oceń jakość naszego artykułu</span><span class="DDmt FFsn DDmh">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="DXb FFsp" role="radiogroup" data-value="-.-"><li class="DXo9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DXoz FFoz DXo7 DXo3 DXo1" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="DXo9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DXoz FFoz DXo7 DXo3 DXo1" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="DXo9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DXoz FFoz DXo7 DXo3 DXo1" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="DXo9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DXoz FFoz DXo7 DXo3 DXo1" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="DXo9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DXoz FFoz DXo7 DXo3 DXo1" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="FLld FLs-"><span class="DDmx FLlf DDmh">Udostępnij:</span><div class="IFld"></div></div></div></div><div><style>.bGxigXFt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxicJKV CFe5 Tat Ta3"><img class="bGxiduJZ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="DDm7 DDmh DDmf DDmn">Wybrane dla Ciebie</span><div class="IHzt IHzv GPvx" role="list"><div class="GRvz" role="listitem"><div><div class="KZb"><a href="/rekord-sprawnosci-ogniwa-fotowoltaicznego-sukces-chinczykow,6837330054658752a" class="L5b-" title="Niemiecki ISFH potwierdza. Chińczycy dokonali przełomu w fotowoltaice"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MzJiZDEyYhsrCyx3agJvDmhTeC0sW2FYP0tgZmpIewJzRjwtKRw_HzoGdCM3DD0bPRl0NClWLAojRix1ah0kCToFOz1qHCAYLw11IiZOKBx7XGJpckl9TmddPHUkVHVJeVt3JXZOe0l4Cz51d0t8WDc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzJiZDEyYhsrCyx3agJvDmhTeC0sW2FYP0tgZmpIewJzRjwtKRw_HzoGdCM3DD0bPRl0NClWLAojRix1ah0kCToFOz1qHCAYLw11IiZOKBx7XGJpckl9TmddPHUkVHVJeVt3JXZOe0l4Cz51d0t8WDc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzJiZDEyYhsrCyx3agJvDmhTeC0sW2FYP0tgZmpIewJzRjwtKRw_HzoGdCM3DD0bPRl0NClWLAojRix1ah0kCToFOz1qHCAYLw11IiZOKBx7XGJpckl9TmddPHUkVHVJeVt3JXZOe0l4Cz51d0t8WDc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MmJkMTIyYgwrCTtnZgJvGWhRbz0gW2FPP0l3dmZIexVlDSQ4LAsoHSVFKiY8CSwaOkU9OGYYPQRlHXx7LRA-HSYKNHssFC8ILkQrN34cK1x_U2BjeUl5QH4NfDVkQX5eeEYsZ35Pfl8oD3xme0hvEA" alt="Niemiecki ISFH potwierdza. Chińczycy dokonali przełomu w fotowoltaice" class="K9b3 K9adt L5lh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MzJiZDEyYhsrCyx3agJvDmhTeC0sW2FYP0tgZmpNeEoyW293ah8kFi8bPzQqVyoIPxk7MzVXPRZlCCotag98VS4AKTQpGDRVLwQ4ISFWKxl9DDx1cEFgTXpZbmlxH3wbZ1Fpd3dULEl9X2l2Jx18SHhYeDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzJiZDEyYhsrCyx3agJvDmhTeC0sW2FYP0tgZmpLdE8yWGxyah8kFi8bPzQqVyoIPxk7MzVXPRZlCCotag98VS4AKTQpGDRVLwQ4ISFWKxl9DDx1cEFgTXpZbmlxH3wbZ1Fpd3dULEl9X2l2Jx18SHhYeDk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzJiZDEyYhsrCyx3agJvDmhTeC0sW2FYP0tgZmpKekoyW2p8ah8kFi8bPzQqVyoIPxk7MzVXPRZlCCotag98VS4AKTQpGDRVLwQ4ISFWKxl9DDx1cEFgTXpZbmlxH3wbZ1Fpd3dULEl9X2l2Jx18SHhYeDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjMyYmQxYQssGy9efgNsHm9DewQ4WmJIOFtjT35JfFJ9AXYLOBQrGCgJNkM2CjsaLA4pQyEUYQs9EHYbYFcqAz4JNQwoVysHLxw9QjcbeQ8rSGxVfE9-WnlUbQtgGWNSfkprQDBLeVx-SzsJYEp8W28E" alt="Niemiecki ISFH potwierdza. Chińczycy dokonali przełomu w fotowoltaice" class="K9b3 K9adt L5lh" loading="lazy"/></picture></noscript></div></div></a><a href="/rekord-sprawnosci-ogniwa-fotowoltaicznego-sukces-chinczykow,6837330054658752a" class="L5cp L5b- L5nn" title="Niemiecki ISFH potwierdza. Chińczycy dokonali przełomu w fotowoltaice">Niemiecki ISFH potwierdza. Chińczycy dokonali przełomu w fotowoltaice</a><div class="KZac9"><span class="GFu7">Karol Kołtowski</span></div></div></div></div><div class="GRvz" role="listitem"><div><div class="KZb"><a href="/problemy-z-fotowoltaika-nie-wytrzymuja-jej-sieci-energetyczne-z-prl-u,6713897135065792a" class="L5b-" title="Problemy z fotowoltaiką. Nie wytrzymują jej sieci energetyczne z PRL-u"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MzI3MTUyYhsoUTtnegJvDmsJbz08W2FYPBF3dnpIewJwHCs9ORw_HzlcYzMnDD0bPkNjJDlWLAogHDtleh0kCTlfLC16HCAYLFdiZ2YdfhsqCyt5N0x-TWQHKTUwVHQefAFgNTYbe0l7BHxhZx14WDQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzI3MTUyYhsoUTtnegJvDmsJbz08W2FYPBF3dnpIewJwHCs9ORw_HzlcYzMnDD0bPkNjJDlWLAogHDtleh0kCTlfLC16HCAYLFdiZ2YdfhsqCyt5N0x-TWQHKTUwVHQefAFgNTYbe0l7BHxhZx14WDQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzI3MTUyYhsoUTtnegJvDmsJbz08W2FYPBF3dnpIewJwHCs9ORw_HzlcYzMnDD0bPkNjJDlWLAogHDtleh0kCTlfLC16HCAYLFdiZ2YdfhsqCyt5N0x-TWQHKTUwVHQefAFgNTYbe0l7BHxhZx14WDQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjcxNTJkYgsCGjhnZRBvHkFCbD0jSWFIFlp0dmVaexJMHic4LxkoGgxWKSY_GywdE1Y-OGUKPQNMDn97LgI-Gg8ZN3svBi8PB1d9Zy5YLAlbHmM2f1h6R1ccLzFnUilfUVUvNyhdflhUSXtmLl5vFw" alt="Problemy z fotowoltaiką. Nie wytrzymują jej sieci energetyczne z PRL-u" class="K9b3 K9adt L5lh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MzI3MTUyYhsoUTtnegJvDmsJbz08W2FYPBF3dnpNeEoxAXhneh8kFixBKCQ6VyoIPEMsIyVXPRZmUj09eg98VS1aPiQ5GDRVLF4vMTFWfkktACw3bR9gGHwAenlhHSwfZAopYWdULBkrBX5mYkh4SC0Gbyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzI3MTUyYhsoUTtnegJvDmsJbz08W2FYPBF3dnpLdE8xAntieh8kFixBKCQ6VyoIPEMsIyVXPRZmUj09eg98VS1aPiQ5GDRVLF4vMTFWfkktACw3bR9gGHwAenlhHSwfZAopYWdULBkrBX5mYkh4SC0Gbyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzI3MTUyYhsoUTtnegJvDmsJbz08W2FYPBF3dnpKekoxAX1seh8kFixBKCQ6VyoIPEMsIyVXPRZmUj09eg98VS1aPiQ5GDRVLF4vMTFWfkktACw3bR9gGHwAenlhHSwfZAopYWdULBkrBX5mYkh4SC0Gbyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjMyNzE1YQssGzhJakpsHm9DbBMsE2JIOFt0WGoAfFJ9AWEcLF0rGCgJIVQiQzsaLA4-VDVdYQs9EGEMdB4qAz4JIhs8HisHLxwqVXYCKlksGnYcaFN7WXpUeh4kVGNTKUx8VyRSLFx-S3lLcAMqX28E" alt="Problemy z fotowoltaiką. Nie wytrzymują jej sieci energetyczne z PRL-u" class="K9b3 K9adt L5lh" loading="lazy"/></picture></noscript></div></div></a><a href="/problemy-z-fotowoltaika-nie-wytrzymuja-jej-sieci-energetyczne-z-prl-u,6713897135065792a" class="L5cp L5b- L5nn" title="Problemy z fotowoltaiką. Nie wytrzymują jej sieci energetyczne z PRL-u">Problemy z fotowoltaiką. Nie wytrzymują jej sieci energetyczne z PRL-u</a><div class="KZac9"><span class="GFu7">Adam Gaafar</span></div></div></div></div><div class="GRvz" role="listitem"><div><div class="KZb"><a href="/fotowoltaika-tansza-od-gazu-i-wegla-analiza-sytuacji-w-europie,6827573588417024a" class="L5b-" title="Fotowoltaika tańsza od gazu i węgla. Analiza sytuacji w Europie"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjBjOGZkdQsjCDl0dRB4HmBQbS4zSXZIN0h1ZXVabBJ7RSkuNg4oDzIFYSAoHioLNRphNzZEOxorRTl2dQ8zGTIGLj51DjcIJw5gf2JcOV93Wi1qP1lsXW9eeiNqRjhTIA5iJG9SPAxyCXchPg9sSD8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjBjOGZkdQsjCDl0dRB4HmBQbS4zSXZIN0h1ZXVabBJ7RSkuNg4oDzIFYSAoHioLNRphNzZEOxorRTl2dQ8zGTIGLj51DjcIJw5gf2JcOV93Wi1qP1lsXW9eeiNqRjhTIA5iJG9SPAxyCXchPg9sSD8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjBjOGZkdQsjCDl0dRB4HmBQbS4zSXZIN0h1ZXVabBJ7RSkuNg4oDzIFYSAoHioLNRphNzZEOxorRTl2dQ8zGTIGLj51DjcIJw5gf2JcOV93Wi1qP1lsXW9eeiNqRjhTIA5iJG9SPAxyCXchPg9sSD8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MGM4ZmRkYiYsVixefRBvM28OeAQ7SWFlOBZgT31aez9iUjMBNxkoNyIaPR8nGywwPRoqAX0KPS5iQmtCNgI-NyFVI0I3Bi8iKRtiVWUIeHJ9VncIYF16ankBPl1_CXQlKRk5WGsNK3cuDDwJNl1vOg" alt="Fotowoltaika tańsza od gazu i węgla. Analiza sytuacji w Europie" class="K9b3 K9adt L5lh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjBjOGZkdQsjCDl0dRB4HmBQbS4zSXZIN0h1ZXVfb1o6WHp0dQ0zBicYKjc1RT0YNxouMCpFKgZtCz8udR1rRSYDPDc2CiNFJwctIj5EYlJ1CXpyagl3D3BceGpuXj5abwh2JT5GOV97DCl3OVM8DiZcbTo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjBjOGZkdQsjCDl0dRB4HmBQbS4zSXZIN0h1ZXVZY186W3lxdQ0zBicYKjc1RT0YNxouMCpFKgZtCz8udR1rRSYDPDc2CiNFJwctIj5EYlJ1CXpyagl3D3BceGpuXj5abwh2JT5GOV97DCl3OVM8DiZcbTo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjBjOGZkdQsjCDl0dRB4HmBQbS4zSXZIN0h1ZXVYbVo6WH9_dQ0zBicYKjc1RT0YNxouMCpFKgZtCz8udR1rRSYDPDc2CiNFJwctIj5EYlJ1CXpyagl3D3BceGpuXj5abwh2JT5GOV97DCl3OVM8DiZcbTo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZmYwYzhmdQw4FS9JRxZ4GXtNexMBT3ZPLFVjWEdcaFVpD3YcAQE_HzwHNlQPHy8dOAApVBgBdQwpHnYMWUI-BCoHNRsRQj8AOxI9VVBVbQ5sQmkYRQhoW25abU8MXXcPYBU9VwtYYws_RzpCDgk-W3sK" alt="Fotowoltaika tańsza od gazu i węgla. Analiza sytuacji w Europie" class="K9b3 K9adt L5lh" loading="lazy"/></picture></noscript></div></div></a><a href="/fotowoltaika-tansza-od-gazu-i-wegla-analiza-sytuacji-w-europie,6827573588417024a" class="L5cp L5b- L5nn" title="Fotowoltaika tańsza od gazu i węgla. Analiza sytuacji w Europie">Fotowoltaika tańsza od gazu i węgla. Analiza sytuacji w Europie</a><div class="KZac9"><span class="GFu7">Karol Kołtowski</span></div></div></div></div><div class="GRvz" role="listitem"><div class="bGxihIFK"><div class="bGxiitEO"><div class="bGxibYNe"></div></div><div></div></div><div><div class="KZb"><a href="/odlaczyl-dom-od-sieci-energetycznej-uzywa-baterii-z-rozbitej-tesli,6714991490235136a" class="L5b-" title="Odłączył dom od sieci energetycznej. Używa baterii z rozbitej Tesli"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjkxODBiYgsKGjl3bRJvHklCbS0rS2FIHlp1Zm1YexJSVyktLgw_DxsXYSMwHD0LHAhhNC5GLBoCVzl1bQ0kGRsULj1tDCAIDhxgdSFRLFJZTnxpd1opU0ZMeyFyRCxYWE9idCQNdVhSSXd0IFB7SBY" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjkxODBiYgsKGjl3bRJvHklCbS0rS2FIHlp1Zm1YexJSVyktLgw_DxsXYSMwHD0LHAhhNC5GLBoCVzl1bQ0kGRsULj1tDCAIDhxgdSFRLFJZTnxpd1opU0ZMeyFyRCxYWE9idCQNdVhSSXd0IFB7SBY" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjkxODBiYgsKGjl3bRJvHklCbS0rS2FIHlp1Zm1YexJSVyktLgw_DxsXYSMwHD0LHAhhNC5GLBoCVzl1bQ0kGRsULj1tDCAIDhxgdSFRLFJZTnxpd1opU0ZMeyFyRCxYWE9idCQNdVhSSXd0IFB7SBY" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTE4MGI5YDUkVjt0Zk5tIGcOby4gF2N2MBZ3ZWYEeSxqUiQrLEcqJCoaKjU8RS4jNRo9K2ZUPz1qQnxoLVw8JClVNGgsWC0xIRt8JHFUd2ZzB2ByelF2eXEAKHdkVH1nchl9IS0NfW10DH0lcANtKQ" alt="Odłączył dom od sieci energetycznej. Używa baterii z rozbitej Tesli" class="K9b3 K9adt L5lh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjkxODBiYgsKGjl3bRJvHklCbS0rS2FIHlp1Zm1deFoTSnp3bQ8kBg4KKjQtRyoYHgguMzJHPQZEGT8tbR98RQ8RPDQuCDRFDhUtISZGfAlTGXd2dFpgX1gcdml2XShaRhl9d3VEfQwPQH19c1F9CFJObTk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjkxODBiYgsKGjl3bRJvHklCbS0rS2FIHlp1Zm1bdF8TSXlybQ8kBg4KKjQtRyoYHgguMzJHPQZEGT8tbR98RQ8RPDQuCDRFDhUtISZGfAlTGXd2dFpgX1gcdml2XShaRhl9d3VEfQwPQH19c1F9CFJObTk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjkxODBiYgsKGjl3bRJvHklCbS0rS2FIHlp1Zm1aeloTSn98bQ8kBg4KKjQtRyoYHgguMzJHPQZEGT8tbR98RQ8RPDQuCDRFDhUtISZGfAlTGXd2dFpgX1gcdml2XShaRhl9d3VEfQwPQH19c1F9CFJObTk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODI5MTgwYCUoVztnSAxtMGsPbz0OVWNmPBd3dkhGfXx5TWIyDhsqNixFInoABTo0KEI9ehcbYCU5XGIiVlgrLTpFITUeWCopK1Ape1YUdyVxB3tnSkJ8IHAYeWACR2IlewZ6eVcRK3x7DHxsVxV2cmtI" alt="Odłączył dom od sieci energetycznej. Używa baterii z rozbitej Tesli" class="K9b3 K9adt L5lh" loading="lazy"/></picture></noscript></div></div></a><a href="/odlaczyl-dom-od-sieci-energetycznej-uzywa-baterii-z-rozbitej-tesli,6714991490235136a" class="L5cp L5b- L5nn" title="Odłączył dom od sieci energetycznej. Używa baterii z rozbitej Tesli">Odłączył dom od sieci energetycznej. Używa baterii z rozbitej Tesli</a><div class="KZac9"><span class="GFu7">Adam Gaafar</span></div></div></div></div></div><div class="IHzt IHzv" role="list"><div class="GRvz" role="listitem"><div class="bGxihIFL"><div class="bGxiitEP"><div class="bGxibYNf"></div></div><div></div></div><div><div class="KZb"><a href="/wyciag-narciarski-zasilany-przez-sloneczne-panele-wideo,6703662923245185a" class="L5b-" title="Wyciąg narciarski zasilany przez słoneczne panele [wideo]"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjU0NzcudQs0UjhJTA54HncKbBMKV3ZIIBJ0WExEbBJsHyNUBBQ-EDBEIRcCGzMLe0AiVRAeM0c5WSgOThk1DTodfB5UQWxZZgUoHloTbgxgBHlNTR8qDXdN" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjU0NzcudQs0UjhJTA54HncKbBMKV3ZIIBJ0WExEbBJsHyNUBBQ-EDBEIRcCGzMLe0AiVRAeM0c5WSgOThk1DTodfB5UQWxZZgUoHloTbgxgBHlNTR8qDXdN" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjU0NzcudQs0UjhJTA54HncKbBMKV3ZIIBJ0WExEbBJsHyNUBBQ-EDBEIRcCGzMLe0AiVRAeM0c5WSgOThk1DTodfB5UQWxZZgUoHloTbgxgBHlNTR8qDXdN" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTQ3Ny5qYTUwUThKGgpsIHMJbBBcU2J2JBF0WxpAeCx-XmAeVBU0MSVcIxhbGC96IV9hCl4YYzg4VTpUWR4pO3wBKk4BR31nZFUqQFNFKGFlBHlXXwEpdiw" alt="Wyciąg narciarski zasilany przez słoneczne panele [wideo]" class="K9b3 K9adt L5lh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjU0NzcudQs0UjhJTA54HncKbBMKV3ZIIBJ0WExBb1otAntJTBh0DTRUNB8XGjcLO1kvVBMZdRk-WWMWChMuRzlfKRVORz5dYQZ9SVYTPlMzBChPV0JtRD9AKVge" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjU0NzcudQs0UjhJTA54HncKbBMKV3ZIIBJ0WExHY18tAXhMTBh0DTRUNB8XGjcLO1kvVBMZdRk-WWMWChMuRzlfKRVORz5dYQZ9SVYTPlMzBChPV0JtRD9AKVge" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjU0NzcudQs0UjhJTA54HncKbBMKV3ZIIBJ0WExGbVotAn5CTBh0DTRUNB8XGjcLO1kvVBMZdRk-WWMWChMuRzlfKRVORz5dYQZ9SVYTPlMzBChPV0JtRD9AKVge" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDc3LmpwYSUCUTpeXwxsMEEJbgQZVWJmFhF2T19GfHxTS2MAXhAvIBlWOAIdFiAtAh08AV8EJS1OXyULBFoiKwRcYV8UQHpyUAB5CxROKHAFBnhaR1kkNAQRMQ" alt="Wyciąg narciarski zasilany przez słoneczne panele [wideo]" class="K9b3 K9adt L5lh" loading="lazy"/></picture></noscript></div></div></a><a href="/wyciag-narciarski-zasilany-przez-sloneczne-panele-wideo,6703662923245185a" class="L5cp L5b- L5nn" title="Wyciąg narciarski zasilany przez słoneczne panele [wideo]">Wyciąg narciarski zasilany przez słoneczne panele [wideo]</a><div class="KZac9"><span class="GFu7">Artur Starzyk</span></div></div></div></div><div class="GRvz" role="listitem"><div><div class="KZb"><a href="/wielofunkcyjny-odtwarzacz-mp3-zasilany-energia-sloneczna,6705799483549825a" class="L5b-" title="Wielofunkcyjny odtwarzacz MP3 zasilany energią słoneczną"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MzdhZWUuYhsFCixkeg5vDkZSeD48V2FYEUpgdXpEewJdRzd5MhQpAAEcNTo0GyQbShg2eCYaIRsWRSo4IhA_HwBFNydmWCAKUEUqO3hMKElTCT8yex89HUYV" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzdhZWUuYhsFCixkeg5vDkZSeD48V2FYEUpgdXpEewJdRzd5MhQpAAEcNTo0GyQbShg2eCYaIRsWRSo4IhA_HwBFNydmWCAKUEUqO3hMKElTCT8yex89HUYV" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzdhZWUuYhsFCixkeg5vDkZSeD48V2FYEUpgdXpEewJdRzd5MhQpAAEcNTo0GyQbShg2eCYaIRsWRSo4IhA_HwBFNydmWCAKUEUqO3hMKElTCT8yex89HUYV" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/N2FlZS5qYVMnDixgGgpsRmRWeDpcU2IQM05gcRpAeEppAXQ0VBU0VzIDNzJbGC8cNgB1IFodL0BrHDUkUAMrVmsBKmAYHD4Gaxw2fgwUfQUnCT99XwEpEDs" alt="Wielofunkcyjny odtwarzacz MP3 zasilany energią słoneczną" class="K9b3 K9adt L5lh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MzdhZWUuYhsFCixkeg5vDkZSeD48V2FYEUpgdXpBeEocWm9kehhjHQUMIDIhGiAbCgE7eSUZYgkLBDsleAUiDQEaPzN4GD1JSQUqY3gFIVddDWlgNBAoVA4YPXUo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzdhZWUuYhsFCixkeg5vDkZSeD48V2FYEUpgdXpHdE8cWWxhehhjHQUMIDIhGiAbCgE7eSUZYgkLBDsleAUiDQEaPzN4GD1JSQUqY3gFIVddDWlgNBAoVA4YPXUo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzdhZWUuYhsFCixkeg5vDkZSeD48V2FYEUpgdXpGekocWmpvehhjHQUMIDIhGiAbCgE7eSUZYgkLBDsleAUiDQEaPzN4GD1JSQUqY3gFIVddDWlgNBAoVA4YPXUo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWVlLmpwdjY3DjpeXwx7I3RWbgQZVXV1I052T19Ga29mFGMAXhA4MywJOAIdFjc-N0I8AV8ENjs3HmEdHwA8JTMIYQAARHQ6JlhhHRxaYDJlWy0IFVkzJzFOMQ" alt="Wielofunkcyjny odtwarzacz MP3 zasilany energią słoneczną" class="K9b3 K9adt L5lh" loading="lazy"/></picture></noscript></div></div></a><a href="/wielofunkcyjny-odtwarzacz-mp3-zasilany-energia-sloneczna,6705799483549825a" class="L5cp L5b- L5nn" title="Wielofunkcyjny odtwarzacz MP3 zasilany energią słoneczną">Wielofunkcyjny odtwarzacz MP3 zasilany energią słoneczną</a><div class="KZac9"><span class="GFu7">Arkadiusz Gabrysiak</span></div></div></div></div><div class="GRvz" role="listitem"><div><div class="KZb"><a href="/fotowoltaika-to-nie-wszystko-potrzeba-jednego-surowca,6828544425949728a" class="L5b-" title="Fotowoltaika to nie wszystko. Potrzeba jednego surowca"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NWMxNTEwYTYsGjhnagxsI29CbD0sVWJ1OFp0dmpGeC90Vyg9KRI8Mj0XYDM3Aj42OghgJClYLyckVzhlahMnJD0ULy1qEiM1KBxhZiMUfmN-HnZ5IRF-ZGBML2IgWndjfBljYHISK2IuSXtldRZ-dTA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWMxNTEwYTYsGjhnagxsI29CbD0sVWJ1OFp0dmpGeC90Vyg9KRI8Mj0XYDM3Aj42OghgJClYLyckVzhlahMnJD0ULy1qEiM1KBxhZiMUfmN-HnZ5IRF-ZGBML2IgWndjfBljYHISK2IuSXtldRZ-dTA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWMxNTEwYTYsGjhnagxsI29CbD0sVWJ1OFp0dmpGeC90Vyg9KRI8Mj0XYDM3Aj42OghgJClYLyckVzhlahMnJD0ULy1qEiM1KBxhZiMUfmN-HnZ5IRF-ZGBML2IgWndjfBljYHISK2IuSXtldRZ-dTA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzE1MTBhdhskUztnbRN7DmcLbz0rSnVYMBN3dm1ZbwJqVyQ4Jxo8CiofKiY3GDgNNR89OG0JKRNqR3x7JgEqCilQNHsnBTsfIR5_MiFYbUkjCWAwJFhqV3FQezFvUW1LJBx5YycNbBl0BHxkI1h7Bw" alt="Fotowoltaika to nie wszystko. Potrzeba jednego surowca" class="K9b3 K9adt L5lh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NWMxNTEwYTYsGjhnagxsI29CbD0sVWJ1OFp0dmpDe2c1SntnahEnOygKKyQqWSklOAgvIzVZPjtiGT49agF_eCkRPSQpFjd4KBUsMSFYfDEuSHpnI09jMytIfXlxFngyYEF6ZSRaemAoHXs3dEJ_ZyxIbCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWMxNTEwYTYsGjhnagxsI29CbD0sVWJ1OFp0dmpFd2I1SXhiahEnOygKKyQqWSklOAgvIzVZPjtiGT49agF_eCkRPSQpFjd4KBUsMSFYfDEuSHpnI09jMytIfXlxFngyYEF6ZSRaemAoHXs3dEJ_ZyxIbCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWMxNTEwYTYsGjhnagxsI29CbD0sVWJ1OFp0dmpEeWc1Sn5sahEnOygKKyQqWSklOAgvIzVZPjtiGT49agF_eCkRPSQpFjd4KBUsMSFYfDEuSHpnI09jMytIfXlxFngyYEF6ZSRaemAoHXs3dEJ_ZyxIbCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTVjMTUxdTU3CDtnegN4IHRQbz08WnZ2I0h3dnpJaGxmEmIyPBQ_JjMaInoyCi8kNx09eiUUdTUmA2IiZFc-PSUaITUsVz85NA8pe2ceOWRiWStseBw8ZGVHeTVjHXdtYlsseWFPPzFjCXxhZEg7ZHQX" alt="Fotowoltaika to nie wszystko. Potrzeba jednego surowca" class="K9b3 K9adt L5lh" loading="lazy"/></picture></noscript></div></div></a><a href="/fotowoltaika-to-nie-wszystko-potrzeba-jednego-surowca,6828544425949728a" class="L5cp L5b- L5nn" title="Fotowoltaika to nie wszystko. Potrzeba jednego surowca">Fotowoltaika to nie wszystko. Potrzeba jednego surowca</a><div class="KZac9"><span class="GFu7">Karol Kołtowski</span></div></div></div></div><div class="GRvz" role="listitem"><div><div class="KZb"><a href="/zywotnosc-instalacji-fotowoltaicznej-naukowcy-juz-wiedza,6832376751090368a" class="L5b-" title="Żywotność instalacji fotowoltaicznej. Naukowcy już wiedzą"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YWYyNzMzdjY4GzhJYgF7I3tDbBMkWHV1LFt0WGJLby9gVigTIR8rMikWYB0_Dyk2LglgCiFVOCcwVjhLYh4wJCkVLwNiHzQ1PB1hGXhJbjQ6G3dXKEhrY3RNfx5_V2BhYBhjQilMazY_S3lJfkg9dSQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YWYyNzMzdjY4GzhJYgF7I3tDbBMkWHV1LFt0WGJLby9gVigTIR8rMikWYB0_Dyk2LglgCiFVOCcwVjhLYh4wJCkVLwNiHzQ1PB1hGXhJbjQ6G3dXKEhrY3RNfx5_V2BhYBhjQilMazY_S3lJfkg9dSQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YWYyNzMzdjY4GzhJYgF7I3tDbBMkWHV1LFt0WGJLby9gVigTIR8rMikWYB0_Dyk2LglgCiFVOCcwVjhLYh4wJCkVLwNiHzQ1PB1hGXhJbjQ6G3dXKEhrY3RNfx5_V2BhYBhjQilMazY_S3lJfkg9dSQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjI3MzMydQsoUTtJYgJ4HmsJbxMkW3ZIPBF3WGJIbBJmVSQWKAs_GiYdKgg4CTsdOR09FmIYKgNmRXxVKRApGiVSNFUoFDgPLRwuT35OOQkrCmAff0tuR30CKUhgQGxTKB51HntLOwx7BH5Jfx14Fw" alt="Żywotność instalacji fotowoltaicznej. Naukowcy już wiedzą" class="K9b3 K9adt L5lh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YWYyNzMzdjY4GzhJYgF7I3tDbBMkWHV1LFt0WGJObGchS3tJYhwwOzwLKwoiVD4lLAkvDT1UKTt2GD4TYgxoeD0QPQohGyB4PBQsHylVOmJqTi0ZL0N0MmtLeld5Sz1ldEB4QyxXYTNvSy8cf01qZGsdbAc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YWYyNzMzdjY4GzhJYgF7I3tDbBMkWHV1LFt0WGJIYGIhSHhMYhwwOzwLKwoiVD4lLAkvDT1UKTt2GD4TYgxoeD0QPQohGyB4PBQsHylVOmJqTi0ZL0N0MmtLeld5Sz1ldEB4QyxXYTNvSy8cf01qZGsdbAc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YWYyNzMzdjY4GzhJYgF7I3tDbBMkWHV1LFt0WGJJbmchS35CYhwwOzwLKwoiVD4lLAkvDT1UKTt2GD4TYgxoeD0QPQohGyB4PBQsHylVOmJqTi0ZL0N0MmtLeld5Sz1ldEB4QyxXYTNvSy8cf01qZGsdbAc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MmFmMjczYgwnDztZTAFvGWRXbwMKWGFPM093SExLf1V2FWIMChYoHyMdIkQECDgdJxo9RBMWYgw2BGIcUlUpBDUdIQsaVSgAJAgpRQBPflolDi9TTh9_X3JAeVsHSGBUcFQsR1see18nC39dUEl_CWQQ" alt="Żywotność instalacji fotowoltaicznej. Naukowcy już wiedzą" class="K9b3 K9adt L5lh" loading="lazy"/></picture></noscript></div></div></a><a href="/zywotnosc-instalacji-fotowoltaicznej-naukowcy-juz-wiedza,6832376751090368a" class="L5cp L5b- L5nn" title="Żywotność instalacji fotowoltaicznej. Naukowcy już wiedzą">Żywotność instalacji fotowoltaicznej. Naukowcy już wiedzą</a><div class="KZac9"><span class="GFu7">Karol Kołtowski</span></div></div></div></div></div></div><div><div class="GNvv">Komentarze (<!-- -->0<!-- -->)</div><div class="GNvt "></div></div><div class="FBsh "></div></div><div class="ABbt"><style>.bGxigXGf{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxicJLH Tat Taz"><img class="bGxiduKL" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="ADb3"><div class="ADb"><span class="ADb7">© <!-- -->Gadżetomania</span><span class="ADb9">·</span><a href="/strona/redakcja" class="ADb- cHJldmVudENC">Redakcja</a><span class="ADb9">·</span><a href="/strona/zasady" class="ADb- cHJldmVudENC">Regulamin</a><span class="ADb9">·</span><a href="https://holding.wp.pl/poufnosc" class="ADb- cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="ADb9">·</span><a href="https://reklama.wp.pl" class="ADb- cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="ADb9">·</span><a href="mailto:redakcja@gadzetomania.pl" class="ADb- cHJldmVudENC">Kontakt</a></div></div></footer><div class="bGxihIEq"><div class="bGxiitDu"><div class="bGxibYLK"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Odłączony od sieci dom zasilany fotowoltaiką. Niemiecki projekt","datePublished":"2022-11-27T08:15:03+01:00","dateModified":"2022-11-27T08:15:04+01:00","author":[{"@type":"Person","name":"Karol Kołtowski","url":"https://gadzetomania.pl/karol-koltowski,autor,6640991089489537"}],"publisher":{"@type":"Organization","name":"Gadżetomania","logo":{"@type":"ImageObject","url":"https://gadzetomania.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1200x800/filerepo.grupawp.pl/api/v1/display/embed/d8be230a-81bf-4919-ade8-2031b04207e7"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://gadzetomania.pl/odlaczony-od-sieci-dom-zasilany-fotowoltaika-niemiecki-projekt,6838408416557760a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/709aab6521684469dfcf.js',
'/assets/b9a13415dc7b0693e1a8.js',
'/assets/1603e86aea15b5844398.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('235595', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"Gadżetomania"}</script></body></html>