<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Tesla pokazała prawdziwego robota. Tym razem to nie facet w kostiumie</title><link rel="canonical" href="https://gadzetomania.pl/tesla-pokazala-prawdziwego-robota-tym-razem-to-nie-facet-w-kostiumie,6818664751532896a" data-react-helmet="true"/><link rel="amphtml" href="https://gadzetomania.pl/amp/tesla-pokazala-prawdziwego-robota-tym-razem-to-nie-facet-w-kostiumie,6818664751532896a" data-react-helmet="true"/><meta property="og:site_name" content="Gadżetomania"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Tesla pokazała prawdziwego robota. Tym razem to nie facet w kostiumie" data-react-helmet="true"/><meta property="og:description" content="Pamiętacie, jak podczas swojej zeszłorocznej konferencji Tesla pokazała &quot;robota&quot; i okazał się nim pracownik w przebrani…" data-react-helmet="true"/><meta property="og:url" content="https://gadzetomania.pl/tesla-pokazala-prawdziwego-robota-tym-razem-to-nie-facet-w-kostiumie,6818664751532896a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Tesla pokazała prawdziwego robota. Tym razem to nie facet w kostiumie" data-react-helmet="true"/><meta name="twitter:description" content="Pamiętacie, jak podczas swojej zeszłorocznej konferencji Tesla pokazała &quot;robota&quot; i okazał się nim pracownik w przebrani…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-10-02T14:24:54+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Marcin Watemborski" data-react-helmet="true"/><meta property="og:article:tag" content="robot" data-react-helmet="true"/><meta property="og:article:tag" content="Tesla" data-react-helmet="true"/><meta property="og:article:tag" content="elon musk" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/2560x1440/filerepo.grupawp.pl/api/v1/display/embed/71c17e35-835c-4f93-b27f-49de0730fe5e" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/2560x1440/filerepo.grupawp.pl/api/v1/display/embed/71c17e35-835c-4f93-b27f-49de0730fe5e" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="robots" content="max-image-preview:large" data-react-helmet="true"/><meta name="description" data-react-helmet="true" content="Pamiętacie, jak podczas swojej zeszłorocznej konferencji Tesla pokazała &quot;robota&quot; i okazał się nim pracownik w przebrani…"/><meta name="title" data-react-helmet="true" content="Tesla pokazała prawdziwego robota. Tym razem to nie facet w kostiumie"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://gadzetomania.pl/NzkzMzA4YRsKGDtJbk9sDklAbxkxXBEJHx5vVmNrbEBJJRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlYxhsD0lAb1UgUDhVCBUjHChTYRMFFiQUJBsqHxgRORUxGSkbDwAoDi5ZLxQCG2MKLRokCUkH" rel="preload" as="script" crossorigin="anonymous"/><link href="https://gadzetomania.pl/NzkzMzA4YRsKGDtJbk9sDklAbxkxXBEJHx5vVmNrbEBJJRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESVJVm8PYw5sVRwKJwktXSxMRA09EDJYJxhGCSobMRokCUkH" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/5b10f8a25d542f6c4f77.js" rel="preload" as="script"/><link href="/assets/9c8505b3b2f8077a651c.js" rel="preload" as="script"/><link href="/assets/e6720e482dd35f22a7ba.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1j:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--1w:menlo,monaco,consolas,"courier new",monospace;--1l:1.5;--1k:14px;--1x:20px;--1y:10px}@media screen and (min-width:1140px){:root{--1k:16px;--1x:24px}}:root{--1z:630px;--20:1140px;--21:1366px;--22:480px;--23:576px;--24:768px;--25:992px;--26:1200px;--27:1600px;--w:#88ae04;--y:var(--w);--x:var(--w);--z:var(--w);--10:var(--w);--b:#fff;--t:255,255,255;--u:#0c0c0c;--v:12,12,12;--8:#ccc;--28:#ea4e4e;--29:234,78,78;--2a:#f57f17;--2b:245,127,23;--2c:#00a556;--2d:0,165,86;--1m:var(--4);--1c:var(--4);--2e:var(--7);--2f:var(--6);--2g:630px;--2h:600px;--2i:300px;--2j:30px;--2k:210px;--2l:600px;--2m:300px;--2n:30px;--2o:700px;--2p:40px;--2q:4px;--1h:8px;--2r:16px;--1i:32px;--2s:4px;--2t:8px;--1d:16px;--2u:24px;--1b:32px;--2v:400;--1n:600;--2w:1rem;--1t:1.5rem;--2x:16px;--2y:320px;--2z:630px;--30:970px;--31:30px;--32:15px;--33:calc(var(--32)/-1);--1p:24px;--34:45vh;--35:calc(var(--2p) + 20px);--36:calc((var(--2z) - var(--37))/-2);--38:180ms ease-in-out;--1v:120ms ease-in-out;--1o:0.3s;--39:all var(--1o) cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--2g:980px;--37:600px;--2j:40px;--2n:40px;--32:20px;--2z:980px}}@media screen and (min-width:1366px){:root{--2h:760px;--2i:380px;--2j:76px;--2l:646px;--3a:646px;--37:970px;--2n:30px;--2z:1280px;--32:32px}}:root{--2:var(--b);--3:var(--t);--4:var(--u);--5:var(--v);--6:var(--8);--7:#595959;--9:#f6f6f6;--a:#ed1c24;--c:var(--b);--d:#f6f8fa;--e:#eff1f5;--f:#c7c7c7;--g:var(--b);--h:#f2f2f2;--i:#e2e2e2;--j:#e1f2ff;--k:#c7c7c7;--l:0 5px 9px -5px #1528367d,6px 15px 34px -6px #2130498a;--m:0 5px 9px -5px rgba(var(--v),0.1),6px 15px 34px -6px rgba(var(--v),0.1);--n:0 -5px 9px -5px rgba(var(--v),0.1),6px -15px 34px -6px rgba(var(--v),0.1);--o:linear-gradient(to right,#0000 0,rgba(var(--t),0.5) 20%,rgba(var(--t),0.85) 85%);--p:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--q:var(--b);--r:#000000a6;--s:var(--2)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://gadzetomania.pl/NzkzMzA4YRsKGDtJbk9sDklAbxkxXBEJHx5vVmNrbEBJJRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlYxhsD0lAb1UgUDhVCBUjHChTYRMFFiQUJBsqHxgRORUxGSkbDwAoDi5ZLxQCG2MKLRokCUkH" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '235595';
          var wp_sn = 'nwm_gadzetomania';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5c92245eb93624000be5d393';
          var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6818664751532896","bunch":"Publication","cdate":"2022-10-02","ctags":"robot,Tesla,elon musk","csource":"WP Gadżetomania","cauthor":"Marcin Watemborski","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2799","href":"https://gadzetomania.pl/tesla-pokazala-prawdziwego-robota-tym-razem-to-nie-facet-w-kostiumie,6818664751532896a","canonical":"https://gadzetomania.pl/tesla-pokazala-prawdziwego-robota-tym-razem-to-nie-facet-w-kostiumie,6818664751532896a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233757","Publication":"235595","Video":"239771","PublicationsListing":"233759","PublicationPremium":"237451"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}},"mobile":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233761","Publication":"233762","Video":"239780","PublicationsListing":"241659","PublicationPremium":"237452"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}}};</script><meta name="gaf" content="bgkzknzu"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://gadzetomania","pl/MDc1bWJnYiUCUxRkZRVvMEELQCUhTGFmPBNYdRUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhs8bj0IFTESGzxuPQgVMRIbPG49CBUxEhtBHUAiaFRvawRQBHkgHXI2FQxTcTkeJCpeUwU8MAUjPhYXEDIhByk3XgNRYn9XeGITQwcxJhdwdUVQBiEZAiIwEAxSZ3xLfwdTAFJyeC19fFoXEj8-AyF5C0UWJzlLf3FQcEdlf1wLYVEEUBEtDyk-BkUNOisAJCVNQQ5yeFt_AhdUETsrQz0rCFAYNiYPYDQRUBUzMAc6IQReTyUlDCIwAhwWLidDPyUZVA96PgFgKgpUTzErDSgwTkZPPCUdOS0WXAsyb1x4diAHWmZyWHtwVARTYnlcdX1VUEAq"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://gadzetomania.pl/NzkzMzA4YRsKGDtJbk9sDklAbxkxXBEJHx5vVmNrbEBJJRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESVJVm8PYw5sVRwKJwktXSxMRA09EDJYJxhGCSobMRokCUkH" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://gadzetomania.pl/NzkzMzA4YRsKGDtJbk9sDklAbxkxXBEJHx5vVmNrbEBJJRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0JRIlHmsRJTQlEiUeaxElNCUSJR5rESU0WGFYNBZ0WEQNPRAyWCcYRA09EDJYJxhGCSobMRokCUkH" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="lt32wxh"><div class="bGkzpXSc"><div class="bGkzqIRg"><div class="bGkzknZw"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGkzknZw', 2, '', null, '')</script></div></div><div class="bGkzpXSg"><div class="bGkzqIRk"><div class="bGkzknZA"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGkzknZA', 6, '', null, '')</script></div></div><div class="bGkzpXSk"><div class="bGkzqIRo"><div class="bGkzknZE"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGkzknZE', 10, '', null, '')</script></div></div><div class="bGkzpXTL"><div class="bGkzqISP"><div class="bGkzkobf"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGkzkobf', 89, '', null, '')</script></div></div><div class="bgkzknzuh"></div><header class="ADcn"><div class="ADb"><div class="ADcr"><a href="/" class="DDl- cHJldmVudENC"><svg viewBox="0 0 128 32" xmlns="http://www.w3.org/2000/svg" class="ADcz ADct"><path d="M12.881 14.785v-.179c0-.856-.219-1.493-.757-2.031l1.334-1.434-1.155-1.115-1.812 1.374c-.637-.239-1.195-.319-1.892-.319-2.728 0-4.341 1.274-4.341 3.524v.179c0 1.414.538 2.389 1.613 2.907-.976.239-1.573.757-1.573 1.712 0 .637.219 1.075.757 1.394-.538.319-1.055.896-1.055 2.011 0 1.752.916 2.708 4.599 2.708 3.465 0 4.54-.816 4.54-3.086 0-2.091-1.035-2.847-4.54-2.847-1.892 0-2.27-.119-2.27-.577 0-.538.378-.637 2.27-.637 3.046 0 4.282-1.334 4.282-3.584Zm-2.051 0c0 1.115-.418 1.812-2.23 1.812-1.832 0-2.29-.677-2.29-1.812v-.179c0-1.035.518-1.752 2.29-1.752 1.752 0 2.23.737 2.23 1.752v.179Zm-2.23 6.55c1.673 0 2.489.08 2.489 1.155 0 1.155-.816 1.294-2.489 1.294-1.832 0-2.549-.159-2.549-1.254 0-.438.139-.996.737-1.274.498.06 1.075.08 1.812.08v-.001Zm13.918-6.989c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.454 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235ZM33.37 7.238h-2.031v5.137c-.498-.796-1.394-1.294-2.907-1.294-2.887 0-4.161 1.613-4.161 4.341v1.712c0 2.907 1.533 4.261 4.56 4.261 2.788 0 4.54-1.354 4.54-4.261l-.001-9.896Zm-7.049 8.144c0-1.553.458-2.389 2.489-2.389 2.051 0 2.529.836 2.529 2.389v1.712c0 1.553-.478 2.369-2.529 2.369-2.071 0-2.489-.816-2.489-2.369v-1.712Zm9.299-2.23h5.177c.498 0 .637.1.637.338 0 .199-.139.358-.478.577l-4.38 2.688c-1.254.777-1.513 1.573-1.513 2.389 0 1.414.757 2.031 2.29 2.031h5.953v-1.852h-5.734c-.478 0-.637-.1-.637-.358 0-.199.119-.358.418-.538l4.42-2.688c1.334-.816 1.533-1.434 1.533-2.389 0-1.454-.577-2.051-2.31-2.051H35.62v1.853Zm2.648-4.898c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254ZM53.5 15.203c0-2.728-1.473-4.122-4.221-4.122-3.325 0-4.42 1.832-4.42 4.321v1.732c0 3.046 1.593 4.261 4.898 4.261 1.155 0 2.489-.199 3.405-.577v-1.931c-.737.319-2.25.577-3.405.577-2.011 0-2.847-.577-2.847-2.031v-.438h6.391c.159-.557.199-1.334.199-1.792Zm-6.591-.379c0-1.354.816-1.971 2.31-1.971 1.494 0 2.35.617 2.35 1.971v.498H46.91l-.001-.498Zm7.567-1.612h1.732v4.5c0 2.768 1.513 3.664 3.584 3.664.936 0 1.772-.139 2.429-.418v-1.911c-.577.239-1.533.418-2.429.418-.936 0-1.553-.418-1.553-1.732v-4.52h3.624v-1.911h-3.624V8.714h-1.692l-.338 2.588-1.732.319v1.593l-.001-.002Zm13.798 8.183c3.106 0 4.54-1.593 4.54-4.301v-1.712c0-2.788-1.314-4.301-4.54-4.301-3.126 0-4.58 1.573-4.58 4.301v1.712c0 2.788 1.334 4.301 4.58 4.301Zm2.489-4.301c0 1.553-.458 2.369-2.489 2.369-2.051 0-2.529-.816-2.529-2.369v-1.712c0-1.553.478-2.389 2.529-2.389 2.031 0 2.489.836 2.489 2.389v1.712Zm6.053-2.15c0-1.254.358-1.951 1.991-1.951s1.971.697 1.971 1.951v6.232h1.991v-6.232c0-1.254.378-1.951 2.011-1.951 1.613 0 1.971.697 1.971 1.951v6.232h2.051v-6.232c0-2.489-1.155-3.863-4.022-3.863-1.493 0-2.469.538-2.987 1.454-.498-.916-1.453-1.454-2.987-1.454-2.768 0-4.042 1.414-4.042 3.863v6.232h2.051v-6.232h.001Zm21.942-.598c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235Zm6.033-3.166c0-1.254.418-1.951 2.29-1.951 1.892 0 2.27.697 2.27 1.951v6.232h2.051v-6.232c0-2.489-1.215-3.863-4.321-3.863-2.987 0-4.341 1.414-4.341 3.863v6.232h2.051v-6.232Zm8.98 6.232h2.051V11.3h-2.051v9.876Zm-.239-12.922c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254Zm12.464 6.092c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235Z"></path></svg></a><div class="C3cr"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="E5ld C3ld"><div class="E5q1"></div></div><nav class="C3lf"><ul class="ABcj C3lj"><li><a href="/gadzety,temat,6008941124117121" class="ABcl C3ch cHJldmVudENC">Gadżety</a></li><li><a href="/fotowoltaika,temat,6034854973489793" class="ABcl C3ch cHJldmVudENC">Fotowoltaika</a></li><li><a href="/energetyka,temat,6016397405512833" class="ABcl C3ch cHJldmVudENC">Energetyka</a></li><li><a href="/rtv,temat,6025194987364993" class="ABcl C3ch cHJldmVudENC">RTV</a></li><li><a href="/news,temat,6078349537637505" class="ABcl C3ch cHJldmVudENC">News</a></li></ul></nav></div></div><div class="ADcp"><div><div class="D-op"><input type="text" class="D-il" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="D-z"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="E3qr E3qt"></div></div><div role="button" class="D-z D-ot" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div><input type="checkbox" disabled="" class="C7lv" id="darkModeCheckbox"/><label class="C7ij" for="darkModeCheckbox"><div class="C7lx"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="C7lz C7l1"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="C7lz"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="EZqb"><button type="button" tabindex="0" class="C5ij"><div class="C5ln">Zaloguj się</div><svg viewBox="0 0 40 42" xmlns="http://www.w3.org/2000/svg" class="FVbd FVtb FVtj"><ellipse cx="20" cy="12.056" rx="10.909" ry="11.685" fill="currentColor"></ellipse><path d="M0 34.123c1.92-4.153 7.733-9.146 11.2-10.382 9.6 8.157 16.267 1.483 18.4 0 0 0 6.4 3.708 10.4 10.382-1.6 2.472-7.68 7.416-19.2 7.416S2.133 37.089 0 34.123Z" fill="currentColor"></path></svg></button><div class="EZqd"><div class="E3qr E3qt E3qx"><div class="C5lr"><ul class="C5lt"><li><a href="/konto/ustawienia" class="C5lp cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="C5lp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></div></header><div class="bGkznQUR"></div><div class="Ta7"><div><div class="bGkznfVN"></div></div></div><div class="Ta9"><div class="Ta-"></div><article id="main-content"><div class="G7dx"><div class="G7xj B-jd"><div><div class="FTs5"><h1 class="FTcn">Tesla pokazała prawdziwego robota. Tym razem to nie facet w kostiumie</h1></div><div class="K1b"><span class="FXtz FZuf FXtn"><a href="/" class="FZch DDl- cHJldmVudENC" title="Gadżetomania"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="FZz"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><svg viewBox="0 0 14 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="FZuh"><path d="M9.48 11.648a.5.5 0 0 1 0 .704L.7 21.195a1 1 0 0 0 0 1.41l.676.68a1 1 0 0 0 1.419 0L13.3 12.705a1 1 0 0 0 0-1.41L2.795.715a1 1 0 0 0-1.42 0l-.675.68a1 1 0 0 0 0 1.41l8.78 8.843Z"></path></svg><span class="FZul FZuj">Tesla pokazała prawdziwego robota. Tym razem to nie facet w kostiumie</span></span><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Gadżetomania","item":"https://gadzetomania.pl/"},{"@type":"ListItem","position":2,"name":"Tesla pokazała prawdziwego robota. Tym razem to nie facet w kostiumie"}]}</script><span><span class="FXtz K1nv K1ac5 FXtn">02.10.2022 14:24</span></span></div></div><div class="FTs7"><div class="Bb C-l5"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/MDczMGZlYiUCGDt0dRdvMEFAby4zTmFmFlh3ZXVafXQbSX5_dQokKAYIKDc1Qio2FgosMCpCPShMGz0udRp8awcTPjc2DTRrBhcvIj5DenUAS3oiaVlgfFBPLmpuCnR3Thh_cDxBeX0HH31waVwrIVYfbzo" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDczMGZlYiUCGDt0dRdvMEFAby4zTmFmFlh3ZXVUdXIbTnR_dQokKAYIKDc1Qio2FgosMCpCPShMGz0udRp8awcTPjc2DTRrBhcvIj5DenUAS3oiaVlgfFBPLmpuCnR3Thh_cDxBeX0HH31waVwrIVYfbzo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTA3MzBmdTUgUTtJbRZ4IGMJbxMrT3Z2NBF3WG1caGxxS2IcKwE_JiRDIlQlHy8kIEQ9VDIBdTUxWmIMc0I-PTJDIRs7Qj85I1YpVXVcOWV2Vn5Pb1VpYSIeeRx7Xnc2cwQrV3ZUPjFxBH5KJAhvMWNO" alt="Przedstawiony przez Elona Muska robot Optimus miał widoczne kable na wierzchu. Prototyp ma pokazywać możliwości Tesli." class="FBq-"/></picture></div></div><span class="FTs9">Przedstawiony przez Elona Muska robot Optimus miał widoczne kable na wierzchu. Prototyp ma pokazywać możliwości Tesli.</span></div><span class="C-l7 J3ab9">Źródło zdjęć: © YouTube</span><div class="FTs-"><div class=""><div class="FRsn"><img src="https://v.wpimg.pl/MDM0NzczYiUsUjhJTAFvMG8KbBMKWGFmOBJ0WExOfTx5AGEcChYoNihAIVQECDg0LEc-VBMWYiU9WWEMUlUpLT5AIhsaVSgpL1UqVVYcLHJ5U3dKTkh8Jn8dehxUTGB8KAAoVwFNdHR-BHlNUEp_c29N" alt="Marcin Watemborski" class="FVbd FVj-"/><div class="FRsr"><div class="FRsp"><a href="/marcin-watemborski,autor,6114407911020673" class="DDl- cHJldmVudENC" title="Marcin Watemborski"><span class="FXt1 FXtn FXtl">Marcin Watemborski</span></a></div><div class="FRsl"></div></div></div></div></div></div><div class="G7xd B-jd"><style>.bGkzpmTG{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzkYZi B-jf Nah Nav Naj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGkzkYZi' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bGkzpmTG"><style>.bGkzpXSK, .bGkzqIRO {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzpXSK"><div class="bGkzqIRO"><div class="bGkzkoae"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGkzkoae', 36, '', null, '')</script></div></div></div></div></div></div><div class="G7dx B1h9"><div class="G7xh AZeh"><div class="HVd9 B-jh B-jj HTyl"></div></div><div class="G7rb"><div class="I1gd"><p>Pamiętacie, jak podczas swojej zeszłorocznej konferencji Tesla pokazała "robota" i okazał się nim pracownik w przebraniu? Tym razem nic z tych rzeczy. 2 lata po Boston Dynamics, firma Elona Muska pokazuje prototyp robota o nazwie Optimus. Zapowiada się ciekawie.</p></div><div class="DNmv AZej"><style>.bGkzpmSZ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzkYYB Nah Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGkzkYYB' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGkzlJXF" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGkzpmSZ"><style>.bGkzpXSd, .bGkzqIRh {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzpXSd"><div class="bGkzqIRh"><div class="bGkzknZx"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGkzknZx', 3, '.bGkznfVN', null, '')</script></div></div></div></div></div></div><div class="G7rb"><div class="I1gd"><p>W futurystycznych filmach science-fiction roboty i&nbsp;ludzie żyją koło siebie. Te pierwsze przeważnie usługują tym drugim, a&nbsp;nawet się buntują. Zanim jednak do tego dojdzie (o ile), musimy przejść długą drogę. <strong>Tesla właśnie pokazała swoje nowe dzieło.</strong></p></div><div class="MTb MTagl" style="min-height:200px;height:200px"><div class="CJj3"><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div></div><div class=""></div></div><div class="I1gd"><p>Podczas targów <strong>AI Day 2022</strong>, w&nbsp;trakcie trwającego trzy godziny występu, <strong>Elon Musk zaprezentował Optimusa</strong>. Jest to robot stworzony pod znakiem Tesli i&nbsp;trzeba przyznać, że robi piorunujące pierwsze wrażenie. Do ideału mu jednak daleko, co możecie zobaczyć na filmach w&nbsp;sieci.</p></div><style>.bGkzpmTb{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzkYYD H7zp Nah Nan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bGkzkYYD' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bGkzlJXH" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGkzpmTb"><style>.bGkzpXSf, .bGkzqIRj {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzpXSf"><div class="bGkzqIRj"><div class="bGkzknZz"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGkzknZz', 5, '', null, '')</script></div></div></div></div><div class="I1gd"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div><h2 class="L-bp">Czy warto kupić smartfon Huawei Nova 10 Pro?</h2><div class="MTb MTagl" style="min-height:200px;height:200px"><div class="CJj3"><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div></div><div class=""></div></div><div class="I1gd"><p>Po prototypie nie powinniśmy spodziewać się niczego nadzwyczajnego, ale <strong>w&nbsp;końcu jego opracowanie zajęło zaledwie pół roku</strong>. Jednak na filmie wyświetlonym podczas prezentacji można było zobaczyć wersję robota z&nbsp;podwieszonymi kablami, która była w&nbsp;stanie podlać kwiatki korzystając ze sporej konewki, jak też przesuwać różne obiekty. W&nbsp;przyszłości taka technologia może przydać się w&nbsp;wielu domach –&nbsp;jeśli nie będziemy mieć siły, by coś podnieść, robot nam pomoże. Podobnie może być w&nbsp;kwestii dosięgania na najwyższe półki –&nbsp;zamiast wchodzić na drabinę, wystarczy ramię robota, które poda nam daną rzecz.</p></div><div class="I1gd"><p>Jeśli zastanawiacie się, ile taka zabawka będzie kosztowała, <strong>Musk mówi, że prawdopodobnie mniej niż 20 tys. dolarów, czyli w&nbsp;przeliczeniu ok. 100 tys. złotych</strong>. Brzmi to co najmniej jak ekstrawagancka zachcianka, więc w&nbsp;najbliższych latach nowa technologia będzie dostępna jedynie dla osób z&nbsp;grubym portfelem. Miejmy nadzieję, że do czasu, gdy Optimus zobaczy światło dzienne w&nbsp;ostatecznej wersji, zostanie mocno dopracowany.</p></div><div class="MTb MTagl" style="min-height:200px;height:200px"><div class="CJj3"><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div><div class="CFjx"></div></div><div class=""></div></div><div class="I1gd"><p>Jak wspomniał Elon Musk podczas swojego wystąpienia, <strong>nie chodziło tak naprawdę o&nbsp;to, by zademonstrować światu robota do prac domowych</strong>. Jego celem było pokazanie, jak szybko w&nbsp;Tesli można zrealizować dany pomysł –&nbsp;od konceptu do prototypu Optimusa minęło ledwie 6&nbsp;miesięcy. Podczas prezentacji przedstawione zostały zaimplementowane w&nbsp;robocie mechanizmy, a&nbsp;wszystko to po to, by ściągnąć do pracy najzdolniejszych ludzi z&nbsp;całego świata. <strong>Ten pokaz nie był dla zwykłych śmiertelników, a&nbsp;dla ekspertów, którzy mają poczuć moc Tesli</strong> i&nbsp;to, że w&nbsp;tej pracy się rozwiną i&nbsp;zrealizują marzenia zawodowe.</p></div><style>.bGkzpmTh{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzkYYJ H7zp Nah Nan"><img class="bGkzlJXN" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="I1gd"><p>Patrząc jednak na Optimusa od strony praktyczniej, jest to naprawdę ciekawe urządzenie. Wygląda na to, że filmy i&nbsp;bajki pokroju "Jetsonów" jednak wcale nie są tak odległe od naszej codzienności. <strong>Być może za kilka miesięcy (lub lat) zobaczymy na rynku pierwsze sensowne roboty domowe</strong>, które będą bardziej rozwinięte niż automatyczne odkurzacze.</p></div><p class="FXud N9gd FXtn">Marcin Watemborski, dziennikarz Wirtualnej Polski</p></div><div class="G7xd"><div class="Paz"></div></div></div></article><div class="G7dx"><div class="G7rb"><div class="APd5"><div><a href="/robot,temat,6004696873591937" class="DDl- cHJldmVudENC" title="robot"><span class="HBxn">robot</span></a><a href="/tesla,temat,6807615457777793" class="DDl- cHJldmVudENC" title="Tesla"><span class="HBxn">Tesla</span></a><a href="/elon-musk,temat,6034792128795265" class="DDl- cHJldmVudENC" title="elon musk"><span class="HBxn">elon musk</span></a></div><button class="FNr7 FNb APd7" type="button"><div class="FNz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="FNij">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="K9b"><button class="K9fb" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="K9adx"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="HJxz"><form class="HNx7" novalidate=""><span class="HNcn">Zgłoś błąd w artykule</span><span class="FXtz FXtn">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="C9l3"></textarea><button class="FNr9 FNb HNl" type="submit" disabled=""><div class="FNz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="FNij">Wyślij</div></div></button></form></div></div></div></div><div class="DXnb"><div class="DXc5"><div class="G-nd DXnd"><svg viewBox="0 0 43 43" fill="none" xmlns="http://www.w3.org/2000/svg" class="G-xl"><path d="M27.21 17.392v-.246c0-1.178-.302-2.054-1.041-2.793l1.834-1.972-1.588-1.533-2.492 1.89c-.876-.33-1.643-.439-2.601-.439-3.752 0-5.97 1.753-5.97 4.847v.246c0 1.945.74 3.287 2.218 3.998-1.342.33-2.163 1.041-2.163 2.355 0 .877.301 1.48 1.04 1.917-.739.439-1.45 1.233-1.45 2.766 0 2.41 1.259 3.724 6.325 3.724 4.765 0 6.243-1.122 6.243-4.244 0-2.875-1.424-3.916-6.243-3.916-2.602 0-3.122-.164-3.122-.794 0-.74.52-.877 3.122-.877 4.19 0 5.887-1.834 5.887-4.929Zm-2.821 0c0 1.534-.575 2.492-3.067 2.492-2.52 0-3.15-.93-3.15-2.492v-.246c0-1.424.713-2.41 3.15-2.41 2.41 0 3.067 1.013 3.067 2.41v.246Zm-3.067 9.01c2.3 0 3.423.11 3.423 1.588 0 1.588-1.123 1.78-3.423 1.78-2.52 0-3.505-.22-3.505-1.725 0-.603.191-1.37 1.013-1.753.685.082 1.479.11 2.492.11Z" fill="currentColor"></path></svg></div><span class="FXt1 FXtn FXtl">Oceń jakość naszego artykułu</span><span class="FXtz DXnf FXtn">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="G3b DXnh" role="radiogroup" data-value="-.-"><li class="G3w9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="G3nj DXnj G3w7 G3w3 G3w1" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="G3w9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="G3nj DXnj G3w7 G3w3 G3w1" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="G3w9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="G3nj DXnj G3w7 G3w3 G3w1" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="G3w9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="G3nj DXnj G3w7 G3w3 G3w1" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="G3w9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="G3nj DXnj G3w7 G3w3 G3w1" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="APd9 APd-"><span class="FXt3 APeb FXtn">Udostępnij:</span><div class="HVd9"></div></div></div></div><div><style>.bGkzpmTl{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzkYYN B-ej Nah Nar"><img class="bGkzlJXR" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="FXub FXtn FXtl FXtt">Wybrane dla Ciebie</span><div class="HXyr HXyt EXp-" role="list"><div class="ETp7" role="listitem"><div class="bGkzpXTC"><div class="bGkzqISG"><div class="bGkzkoaW"></div></div><div></div></div><div><div class="KNb"><a href="/dalajlama-na-twitterze-tym-razem-to-nie-fake,6703626302867585a" class="LXch" title="Dalajlama na Twitterze. Tym razem to nie fake"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZjQwOTEudQswFTlnag54HnNNbT0sV3ZIJFV1dmpEbBJoWCJ6IhQ-EDQDIDkkGzMLfwcjeyYdOxglWjsjIBAuGXwHKiZoETsTYlp-eWgWOAxlR3ZlawU0DXMK" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjQwOTEudQswFTlnag54HnNNbT0sV3ZIJFV1dmpEbBJoWCJ6IhQ-EDQDIDkkGzMLfwcjeyYdOxglWjsjIBAuGXwHKiZoETsTYlp-eWgWOAxlR3ZlawU0DXMK" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjQwOTEudQswFTlnag54HnNNbT0sV3ZIJFV1dmpEbBJoWCJ6IhQ-EDQDIDkkGzMLfwcjeyYdOxglWjsjIBAuGXwHKiZoETsTYlp-eWgWOAxlR3ZlawU0DXMK" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDA5MS5wYSUgVztgGgxsMGMPbzpcVWJmNBd3cRpGeDxuWGM0VBM0ITVaIDJbHi9qMVliMF0WPDBsQTo2UAM9aTFQP35RFjd3bARgflYVKHBxDHx9RRkpZjw" alt="Dalajlama na Twitterze. Tym razem to nie fake" class="JDbd JDabf LXk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZjQwOTEudQswFTlnag54HnNNbT0sV3ZIJFV1dmpBb1opRXpnahh0DTATNTExGjcLPx4uejUZdQk5Fj0gaAEtDzQDPHk1EChHNRY2Z2hEd0cyFSlgdUxrRCEZKHY4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZjQwOTEudQswFTlnag54HnNNbT0sV3ZIJFV1dmpHY18pRnliahh0DTATNTExGjcLPx4uejUZdQk5Fj0gaAEtDzQDPHk1EChHNRY2Z2hEd0cyFSlgdUxrRCEZKHY4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZjQwOTEudQswFTlnag54HnNNbT0sV3ZIJFV1dmpGbVopRX9sahh0DTATNTExGjcLPx4uejUZdQk5Fj0gaAEtDzQDPHk1EChHNRY2Z2hEd0cyFSlgdUxrRCEZKHY4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDkxLnBuYiUKGjpdbQ5vMElCbgcrV2FmHlp2TG1Ef3xbAGMDbBIsIBEdOAEvFCMtClY8Am0WJSUZDGEaNRAoMBhVPAswWCklEkthX29YLiYNTHxXc1s9KgxaMQ" alt="Dalajlama na Twitterze. Tym razem to nie fake" class="JDbd JDabf LXk5" loading="lazy"/></picture></noscript></div></div></a><a href="/dalajlama-na-twitterze-tym-razem-to-nie-fake,6703626302867585a" class="LXbp LXch LXuj" title="Dalajlama na Twitterze. Tym razem to nie fake">Dalajlama na Twitterze. Tym razem to nie fake</a><div class="KNact"><span class="EVp9">Dominik Szarek</span></div></div></div></div><div class="ETp7" role="listitem"><div><div class="KNb"><a href="/xbox-w-japonii-to-facet-w-sukience,6703712451811457a" class="LXch" title="Xbox w Japonii to facet w sukience"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTI1NWEudjUoUzhkag57IGsLbD4sV3V2PBN0dWpEbyxwHiN5IhQ9LixFITokGzA1Z0EieC8UKTsnWC96MRQyPWRCITUsEHQ_O1AkenZAYDV7BHs2ax8pM2tM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTI1NWEudjUoUzhkag57IGsLbD4sV3V2PBN0dWpEbyxwHiN5IhQ9LixFITokGzA1Z0EieC8UKTsnWC96MRQyPWRCITUsEHQ_O1AkenZAYDV7BHs2ax8pM2tM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTI1NWEudjUoUzhkag57IGsLbD4sV3V2PBN0dWpEbyxwHiN5IhQ9LixFITokGzA1Z0EieC8UKTsnWC96MRQyPWRCITUsEHQ_O1AkenZAYDV7BHs2ax8pM2tM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjU1YS5qYgs0Uy9gGgpvHncLezpcU2FIIBNjcRpAexJ6XHc0VBU3DyFeNDJbGCxEJV12OVQBIgQ8UHQnVBokRyZeOzpQXCYYNFt0YABILFhgBDh9XwEqSCg" alt="Xbox w Japonii to facet w sukience" class="JDbd JDabf LXk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTI1NWEudjUoUzhkag57IGsLbD4sV3V2PBN0dWpBbGQxA3tkahh3MyhVNDIxGjQ1J1gveTUZdj4oQSE5LBR0IChaJ3o2Gjs9LBwlJSQfdGd8CC9lcEA4eiNBKXU4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTI1NWEudjUoUzhkag57IGsLbD4sV3V2PBN0dWpHYGExAHhhahh3MyhVNDIxGjQ1J1gveTUZdj4oQSE5LBR0IChaJ3o2Gjs9LBwlJSQfdGd8CC9lcEA4eiNBKXU4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTI1NWEudjUoUzhkag57IGsLbD4sV3V2PBN0dWpGbmQxA35vahh3MyhVNDIxGjQ1J1gveTUZdj4oQSE5LBR0IChaJ3o2Gjs9LBwlJSQfdGd8CC9lcEA4eiNBKXU4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTVhLmpwYTU3CjpeXwxsIHRSbgQZVWJ2I0p2T19GfGxmEGMAXhAvMCwNOAIdFiA9N0Y8AV8dLyQ5BiUMXQMvPz9FPwISHit5PRotB11Ee203WnlYEVkkJDFKMQ" alt="Xbox w Japonii to facet w sukience" class="JDbd JDabf LXk5" loading="lazy"/></picture></noscript></div></div></a><a href="/xbox-w-japonii-to-facet-w-sukience,6703712451811457a" class="LXbp LXch LXuj" title="Xbox w Japonii to facet w sukience">Xbox w Japonii to facet w sukience</a><div class="KNact"><span class="EVp9">Szymon Adamus</span></div></div></div></div><div class="ETp7" role="listitem"><div><div class="KNb"><a href="/przecieki-tym-razem-prawdziwe,6703387952289921a" class="LXch" title="Przecieki tym razem prawdziwe"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MmYwZTEuYgw4FSxnag5vGXtNeD0sV2FPLFVgdmpEexVgWDd6IhQpFzwDNTkkGyQMdwc2ezIHJBkwGT1laEZ5XmkWbjJwF30Lbkc5NnNCdF8_Rz9laxIkC3sK" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmYwZTEuYgw4FSxnag5vGXtNeD0sV2FPLFVgdmpEexVgWDd6IhQpFzwDNTkkGyQMdwc2ezIHJBkwGT1laEZ5XmkWbjJwF30Lbkc5NnNCdF8_Rz9laxIkC3sK" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmYwZTEuYgw4FSxnag5vGXtNeD0sV2FPLFVgdmpEexVgWDd6IhQpFzwDNTkkGyQMdwc2ezIHJBkwGT1laEZ5XmkWbjJwF30Lbkc5NnNCdF8_Rz9laxIkC3sK" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjBlMS5ndQsjDjtgGhV4HmBWbzpcTHZIN053cRpfbBJtAWM0VAogDzYDIDJbBztEMgBiJEcHLgMsC3x-BlppWiNYK2ZXXjxdcg8vZQJXaAxyCXx9Ugc8SD8" alt="Przecieki tym razem prawdziwe" class="JDbd JDabf LXk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MmYwZTEuYgw4FSxnag5vGXtNeD0sV2FPLFVgdmpBeF0hRW9nahhjCjgTIDExGiAMNx47ejUZYhorHi49KxJ8QGpDaWQkQStYO0c8Y3UWL1tuTmgydRB8Qz4ePHY4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmYwZTEuYgw4FSxnag5vGXtNeD0sV2FPLFVgdmpHdFghRmxiahhjCjgTIDExGiAMNx47ejUZYhorHi49KxJ8QGpDaWQkQStYO0c8Y3UWL1tuTmgydRB8Qz4ePHY4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmYwZTEuYgw4FSxnag5vGXtNeD0sV2FPLFVgdmpGel0hRWpsahhjCjgTIDExGiAMNx47ejUZYhorHi49KxJ8QGpDaWQkQStYO0c8Y3UWL1tuTmgydRB8Qz4ePHY4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MGUxLmdpYiY0GjpeSwtvM3dCbgQNUmFlIFp2T0tBf39lAGMAShcsIy8dOAIJESMuNFY8AUsHPy4hESIKVV1-c2ZILVkCRS93M098DgZGen5nHnwIVV4qLjNaMQ" alt="Przecieki tym razem prawdziwe" class="JDbd JDabf LXk5" loading="lazy"/></picture></noscript></div></div></a><a href="/przecieki-tym-razem-prawdziwe,6703387952289921a" class="LXbp LXch LXuj" title="Przecieki tym razem prawdziwe">Przecieki tym razem prawdziwe</a><div class="KNact"><span class="EVp9">K Falernowa</span></div></div></div></div><div class="ETp7" role="listitem"><div><div class="KNb"><a href="/allen-tym-razem-w-paryzu-zwiastun,6703933354559617a" class="LXch" title="Allen tym razem w Paryżu [zwiastun]"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDRiYWIuYiUzCy9kZg5vMHBTez4gV2FmJ0tjdWZEezxrRjR5LhQpPjcdNjooGyQlfBk1eCQcKSo7DjEjZBwjaSIIKz46WHRwaw1sM39BKXRmCzg1Zx89I3AU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDRiYWIuYiUzCy9kZg5vMHBTez4gV2FmJ0tjdWZEezxrRjR5LhQpPjcdNjooGyQlfBk1eCQcKSo7DjEjZBwjaSIIKz46WHRwaw1sM39BKXRmCzg1Zx89I3AU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDRiYWIuYiUzCy9kZg5vMHBTez4gV2FmJ0tjdWZEezxrRjR5LhQpPjcdNjooGyQlfBk1eCQcKSo7DjEjZBwjaSIIKz46WHRwaw1sM39BKXRmCzg1Zx89I3AU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NGJhYi5qYSYrCi9aGgpsM2hSewBcU2JlP0pjSxpAeD9lBXcOVBU0Ij4HNAhbGC9pOgR2BFwVIC4tAC1EXB9jNysaMBoYSHp-Ll09XwEVfnMoCTtHXwEpZTc" alt="Allen tym razem w Paryżu [zwiastun]" class="JDbd JDabf LXk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDRiYWIuYiUzCy9kZg5vMHBTez4gV2FmJ0tjdWZBeHQqW2xkZhhjIzMNIzI9GiAlPAA4eTkZYik7DTc-Lh05aTsHdCcoByQ3f1Btbi1AKXJmDWljKxQvajgZPnU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDRiYWIuYiUzCy9kZg5vMHBTez4gV2FmJ0tjdWZHdHEqWG9hZhhjIzMNIzI9GiAlPAA4eTkZYik7DTc-Lh05aTsHdCcoByQ3f1Btbi1AKXJmDWljKxQvajgZPnU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDRiYWIuYiUzCy9kZg5vMHBTez4gV2FmJ0tjdWZGenQqW2lvZhhjIzMNIzI9GiAlPAA4eTkZYik7DTc-Lh05aTsHdCcoByQ3f1Btbi1AKXJmDWljKxQvajgZPnU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YmFiLmpwdgwnCzpeXwx7GWRTbgQZVXVPM0t2T19Ga1V2EWMAXhA4CTwMOAIdFjcEJ0c8AV8aMAkoACsFBFowA2sZLR8ZBHRUclAoWBRBbQl2XS4MElkzHSFLMQ" alt="Allen tym razem w Paryżu [zwiastun]" class="JDbd JDabf LXk5" loading="lazy"/></picture></noscript></div></div></a><a href="/allen-tym-razem-w-paryzu-zwiastun,6703933354559617a" class="LXbp LXch LXuj" title="Allen tym razem w Paryżu [zwiastun]">Allen tym razem w Paryżu [zwiastun]</a><div class="KNact"><span class="EVp9">Michał Nowak</span></div></div></div></div></div><div class="HXyr HXyt" role="list"><div class="ETp7" role="listitem"><div><div class="KNb"><a href="/okulary-sony-dla-kinomaniakow-tym-razem-nie-3d,6704099089159809a" class="LXch" title="Okulary Sony dla kinomaniaków. Tym razem nie 3D!"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZmE0MWUudQwkUjtkeg54GWcKbz48V3ZPMBJ3dXpEbBV8HyB5MhQ-FyBEIjo0GzMMa0AheCYaNBRoVSMjMAcuDCxeIDI7AXcMJlMoJHhHYgskBHwyex8qCmdN" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmE0MWUudQwkUjtkeg54GWcKbz48V3ZPMBJ3dXpEbBV8HyB5MhQ-FyBEIjo0GzMMa0AheCYaNBRoVSMjMAcuDCxeIDI7AXcMJlMoJHhHYgskBHwyex8qCmdN" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmE0MWUudQwkUjtkeg54GWcKbz48V3ZPMBJ3dXpEbBV8HyB5MhQ-FyBEIjo0GzMMa0AheCYaNBRoVSMjMAcuDCxeIDI7AXcMJlMoJHhHYgskBHwyex8qCmdN" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTQxZS5qdjUwGixgGgp7IHNCeDpcU3V2JFpgcRpAbyx-FXQ0VBUjMSUXNzJbGDh6IRR1IFofIHk0Fi42RwU4PT8VPz1BXDg3Mh0pfgdJPzVlST99XwE-diw" alt="Okulary Sony dla kinomaniaków. Tym razem nie 3D!" class="JDbd JDabf LXk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZmE0MWUudQwkUjtkeg54GWcKbz48V3ZPMBJ3dXpBb109Anhkehh0CiRUNzIhGjcMK1kseSUZdR4qXjR6MBsuCDdELD47GD8DMR0sNDYQKUB3CCs2YUQ_Qy9AKnUo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmE0MWUudQwkUjtkeg54GWcKbz48V3ZPMBJ3dXpHY1g9AXthehh0CiRUNzIhGjcMK1kseSUZdR4qXjR6MBsuCDdELD47GD8DMR0sNDYQKUB3CCs2YUQ_Qy9AKnUo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmE0MWUudQwkUjtkeg54GWcKbz48V3ZPMBJ3dXpGbV09An1vehh0CiRUNzIhGjcMK1kseSUZdR4qXjR6MBsuCDdELD47GD8DMR0sNDYQKUB3CCs2YUQ_Qy9AKnUo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDFlLmpwYSUnDjpeXwxsMGRWbgQZVWJmM052T19GfHx2FGMAXhAvIDwJOAIdFiAtJ0I8AV8EISo_QSkDBBI8MCcFIgAVGTppJw8vCANafHwgDXhcFVkkNCFOMQ" alt="Okulary Sony dla kinomaniaków. Tym razem nie 3D!" class="JDbd JDabf LXk5" loading="lazy"/></picture></noscript></div></div></a><a href="/okulary-sony-dla-kinomaniakow-tym-razem-nie-3d,6704099089159809a" class="LXbp LXch LXuj" title="Okulary Sony dla kinomaniaków. Tym razem nie 3D!">Okulary Sony dla kinomaniaków. Tym razem nie 3D!</a><div class="KNact"><span class="EVp9">Mariusz Kamiński</span></div></div></div></div><div class="ETp7" role="listitem"><div><div class="KNb"><a href="/mechaniczny-waz-morski-bedzie-przeprowadzal-operacje-w-glebinach,6816972201995072a" class="LXch" title="Mechaniczny wąż morski. To przyszłość podwodnych napraw"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmQ1Yjk5YQwwUy9ZRE5sGXMLewMCF2JPJBNjSEQEeBVoHj8DB1A8CCFedw0ZQD4MJkF3GgcaLx04Hi9bRFEnHiFdOBNEUCMPNFV2WwkHe1hiAW1HCVN9DnwFag5TGC9fZQN0CVIBeFs1BDtTUlB_Tyw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmQ1Yjk5YQwwUy9ZRE5sGXMLewMCF2JPJBNjSEQEeBVoHj8DB1A8CCFedw0ZQD4MJkF3GgcaLx04Hi9bRFEnHiFdOBNEUCMPNFV2WwkHe1hiAW1HCVN9DnwFag5TGC9fZQN0CVIBeFs1BDtTUlB_Tyw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmQ1Yjk5YQwwUy9ZRE5sGXMLewMCF2JPJBNjSEQEeBVoHj8DB1A8CCFedw0ZQD4MJkF3GgcaLx04Hi9bRFEnHiFdOBNEUCMPNFV2WwkHe1hiAW1HCVN9DnwFag5TGC9fZQN0CVIBeFs1BDtTUlB_Tyw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDViOTlldSU3CzlnQxd4MHRTbT0FTnZmI0t1dkNdbDx5DyY4CR4_NDlHKCYZHDszJkc_OEMNKi15H357CAUpNDoINnsJATghMkZ-Nl5Zb3dmXWI2Cl85aWJaK2xBDWhwZEQsbVhabCBjC3ZtCV14OQ" alt="Mechaniczny wąż morski. To przyszłość podwodnych napraw" class="JDbd JDabf LXk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmQ1Yjk5YQwwUy9ZRE5sGXMLewMCF2JPJBNjSEQBe10pA2xZRFMnATRDPBoEGykfJEE4HRsbPgF-UCkDREN_QjVYKhoHVDdCNFw7Dw8afw9jBGxZWwFjDzcCOkdfBipVfFBrXlkYLVRlB28OXld3VDQAexc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmQ1Yjk5YQwwUy9ZRE5sGXMLewMCF2JPJBNjSEQHd1gpAG9cRFMnATRDPBoEGykfJEE4HRsbPgF-UCkDREN_QjVYKhoHVDdCNFw7Dw8afw9jBGxZWwFjDzcCOkdfBipVfFBrXlkYLVRlB28OXld3VDQAexc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmQ1Yjk5YQwwUy9ZRE5sGXMLewMCF2JPJBNjSEQGeV0pA2lSRFMnATRDPBoEGykfJEE4HRsbPgF-UCkDREN_QjVYKhoHVDdCNFw7Dw8afw9jBGxZWwFjDzcCOkdfBipVfFBrXlkYLVRlB28OXld3VDQAexc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjZkNWI5YQs7CThkZk5sHnhRbD4gF2JIL0l0dWYEfFJqE2ExIFkrGD8bIXkuRzsaOxw-eTlZYQsqAmEheBoqAykbIjYwGisHOA4qeHhXfF9vWH5jZFcoWTlGemQtDWMLaF98eioMelxsD3s1cAwrW3gW" alt="Mechaniczny wąż morski. To przyszłość podwodnych napraw" class="JDbd JDabf LXk5" loading="lazy"/></picture></noscript></div></div></a><a href="/mechaniczny-waz-morski-bedzie-przeprowadzal-operacje-w-glebinach,6816972201995072a" class="LXbp LXch LXuj" title="Mechaniczny wąż morski. To przyszłość podwodnych napraw">Mechaniczny wąż morski. To przyszłość podwodnych napraw</a><div class="KNact"><span class="EVp9">Konrad Siwik</span></div></div></div></div><div class="ETp7" role="listitem"><div><div class="KNb"><a href="/tron-tym-razem-na-wesolo,6703783904847489a" class="LXch" title="Tron - tym razem na wesoło"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTg0YmUuYjUGUi9eeg5vIEUKewQ8V2F2EhJjT3pEeyxeHzRDMhQpLgJENgA0GyQ1SUA1QiEHIjpKVzAfOVgmMR4dNgt4FDoxFF80CHgRKWVfBDsIex89M0VN" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTg0YmUuYjUGUi9eeg5vIEUKewQ8V2F2EhJjT3pEeyxeHzRDMhQpLgJENgA0GyQ1SUA1QiEHIjpKVzAfOVgmMR4dNgt4FDoxFF80CHgRKWVfBDsIex89M0VN" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTg0YmUuYjUGUi9eeg5vIEUKewQ8V2F2EhJjT3pEeyxeHzRDMhQpLgJENgA0GyQ1SUA1QiEHIjpKVzAfOVgmMR4dNgt4FDoxFF80CHgRKWVfBDsIex89M0VN" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODRiZS5qYCUzCyxgGgptMHBTeDpcU2NmJ0tgcRpAeTx9BHQ0VBU1ISYGNzJbGC5qIgV1J0ceIWk1ACg_GBoqPX8GPH5UBio3PQQ_flEVfnxmCz99XwEoZi8" alt="Tron - tym razem na wesoło" class="JDbd JDabf LXk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTg0YmUuYjUGUi9eeg5vIEUKewQ8V2F2EhJjT3pBeGQfAmxeehhjMwZUIwghGiA1CVk4QyUZYiAVXzdAMhw_OEpbPBR4Git5Bkc8HjoYKHkDVGhVYRcoeg1APk8o" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTg0YmUuYjUGUi9eeg5vIEUKewQ8V2F2EhJjT3pHdGEfAW9behhjMwZUIwghGiA1CVk4QyUZYiAVXzdAMhw_OEpbPBR4Git5Bkc8HjoYKHkDVGhVYRcoeg1APk8o" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTg0YmUuYjUGUi9eeg5vIEUKewQ8V2F2EhJjT3pGemQfAmlVehhjMwZUIwghGiA1CVk4QyUZYiAVXzdAMhw_OEpbPBR4Git5Bkc8HjoYKHkDVGhVYRcoeg1APk8o" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NGJlLmpwYSYrDjpeXwxsM2hWbgQZVWJlP052T19GfH96FGMAXhAvIzAJOAIdFiAuK0I8AV8DPCgkQSsEAhtjLC8VYQIWWi8wLx8jABVaKiN7VHgPFVkkNy1OMQ" alt="Tron - tym razem na wesoło" class="JDbd JDabf LXk5" loading="lazy"/></picture></noscript></div></div></a><a href="/tron-tym-razem-na-wesolo,6703783904847489a" class="LXbp LXch LXuj" title="Tron - tym razem na wesoło">Tron - tym razem na wesoło</a><div class="KNact"><span class="EVp9">Jakub Tabaczewski</span></div></div></div></div><div class="ETp7" role="listitem"><div class="bGkzpXTD"><div class="bGkzqISH"><div class="bGkzkoaX"></div></div><div></div></div><div><div class="KNb"><a href="/zobaczcie-co-stronowano-tym-razem,6703795942409857a" class="LXch" title="Zobaczcie, co ‘sTronowano’ tym razem"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTlmMWMudjUNDztkYg57IE5Xbz4kV3V2GU93dWJEbyxVQiB5KhQ9LgkZIjosGzA1Qh0heD4QPnleDn1iKRNvMAkOfG9_QmoxVVh9Y3sTbTVVC3w0YwU3M04Q" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTlmMWMudjUNDztkYg57IE5Xbz4kV3V2GU93dWJEbyxVQiB5KhQ9LgkZIjosGzA1Qh0heD4QPnleDn1iKRNvMAkOfG9_QmoxVVh9Y3sTbTVVC3w0YwU3M04Q" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTlmMWMudjUNDztkYg57IE5Xbz4kV3V2GU93dWJEbyxVQiB5KhQ9LgkZIjosGzA1Qh0heD4QPnleDn1iKRNvMAkOfG9_QmoxVVh9Y3sTbTVVC3w0YwU3M04Q" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OWYxYy5wYDY4Gi9KGgxtI3tCexBcVWN1LFpjWxpGeS92FXceVBM1Mi0XNBhbHi55KRR2ClAQYmU6SGwdU0ErMjpJYUsCRCpubEhtT1NDLm4_STpXRRkodSQ" alt="Zobaczcie, co ‘sTronowano’ tym razem" class="JDbd JDabf LXk5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTlmMWMudjUNDztkYg57IE5Xbz4kV3V2GU93dWJBbGQUX3hkYhh3Mw0JNzI5GjQ1AgQseT0ZdicJCmBlLkVsMApbKTIuRGFmW14obnhFbWIKWSxuK0Q6ehwDKnUw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTlmMWMudjUNDztkYg57IE5Xbz4kV3V2GU93dWJHYGEUXHthYhh3Mw0JNzI5GjQ1AgQseT0ZdicJCmBlLkVsMApbKTIuRGFmW14obnhFbWIKWSxuK0Q6ehwDKnUw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTlmMWMudjUNDztkYg57IE5Xbz4kV3V2GU93dWJGbmQUX31vYhh3Mw0JNzI5GjQ1AgQseT0ZdicJCmBlLkVsMApbKTIuRGFmW14obnhFbWIKWSxuK0Q6ehwDKnUw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjFjLnBudQsnCDpdbQ54HmRQbgcrV3ZIM0h2TG1EaFJ2EmMDbBI7DjwPOAEvFDQDJ0Q8Am0GPw1rWC9edxE8XCIPL196R21ZI1N5XnZDPF4nUypfIVsqBCFIMQ" alt="Zobaczcie, co ‘sTronowano’ tym razem" class="JDbd JDabf LXk5" loading="lazy"/></picture></noscript></div></div></a><a href="/zobaczcie-co-stronowano-tym-razem,6703795942409857a" class="LXbp LXch LXuj" title="Zobaczcie, co ‘sTronowano’ tym razem">Zobaczcie, co ‘sTronowano’ tym razem</a><div class="KNact"><span class="EVp9">Jakub Tabaczewski</span></div></div></div></div></div></div><div><div class="EPp1">Komentarze (<!-- -->0<!-- -->)</div><div class="EPpz "></div></div><div class="DRmz "></div></div><div class="Ta5"><style>.bGkzpmTX{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGkzkYZz Nah Nan"><img class="bGkzlJYD" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="Zbd"><div class="Zb"><span class="Zcd">© <!-- -->Gadżetomania</span><span class="Zcf">·</span><a href="/strona/redakcja" class="Zch cHJldmVudENC">Redakcja</a><span class="Zcf">·</span><a href="https://holding.wp.pl/zasady" class="Zch cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Zcf">·</span><a href="https://holding.wp.pl/poufnosc" class="Zch cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Zcf">·</span><a href="https://reklama.wp.pl" class="Zch cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="Zcf">·</span><a href="mailto:redakcja@gadzetomania.pl" class="Zch cHJldmVudENC">Kontakt</a></div></div></footer><div class="bGkzpXSi"><div class="bGkzqIRm"><div class="bGkzknZC"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Tesla pokazała prawdziwego robota. Tym razem to nie facet w kostiumie","datePublished":"2022-10-02T14:24:54+02:00","dateModified":"2022-10-02T14:24:59+02:00","author":[{"@type":"Person","name":"Marcin Watemborski","url":"https://gadzetomania.pl/marcin-watemborski,autor,6114407911020673"}],"publisher":{"@type":"Organization","name":"Gadżetomania","logo":{"@type":"ImageObject","url":"https://gadzetomania.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/2560x1440/filerepo.grupawp.pl/api/v1/display/embed/71c17e35-835c-4f93-b27f-49de0730fe5e"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://gadzetomania.pl/tesla-pokazala-prawdziwego-robota-tym-razem-to-nie-facet-w-kostiumie,6818664751532896a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/5b10f8a25d542f6c4f77.js',
'/assets/9c8505b3b2f8077a651c.js',
'/assets/e6720e482dd35f22a7ba.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('235595', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"Gadżetomania"}</script></body></html>