<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis</title><link rel="canonical" href="https://gadzetomania.pl/jak-moga-wygladac-kosmici-naukowiec-podal-prawdopodobny-opis,6732762898160320a" data-react-helmet="true"/><link rel="amphtml" href="https://gadzetomania.pl/amp/jak-moga-wygladac-kosmici-naukowiec-podal-prawdopodobny-opis,6732762898160320a" data-react-helmet="true"/><meta property="og:site_name" content="Gadżetomania"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis" data-react-helmet="true"/><meta property="og:description" content="Profesor Simon Morris,&amp;nbsp;paleobiolog ewolucyjny z Uniwersytetu Cambridge twierdzi, że życie na innych planetach może…" data-react-helmet="true"/><meta property="og:url" content="https://gadzetomania.pl/jak-moga-wygladac-kosmici-naukowiec-podal-prawdopodobny-opis,6732762898160320a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis" data-react-helmet="true"/><meta name="twitter:description" content="Profesor Simon Morris,&amp;nbsp;paleobiolog ewolucyjny z Uniwersytetu Cambridge twierdzi, że życie na innych planetach może…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-02-01T19:42:46+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Adam Gaafar" data-react-helmet="true"/><meta property="og:article:tag" content="news" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1920x1086/filerepo.grupawp.pl/api/v1/display/embed/90037ef7-f271-46d1-856a-5fe23b0fa9ac" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1920x1086/filerepo.grupawp.pl/api/v1/display/embed/90037ef7-f271-46d1-856a-5fe23b0fa9ac" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="description" data-react-helmet="true" content="Profesor Simon Morris,&amp;nbsp;paleobiolog ewolucyjny z Uniwersytetu Cambridge twierdzi, że życie na innych planetach może…"/><meta name="title" data-react-helmet="true" content="Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://gry.wp.pl/NDY3NTk0YSU4UThnREtsMHsJbDcbWBE3LVdseElvbH57bBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERt7H2whSQpsazhXOHsIXyAiMFRhPQVcJyo8HCoxGFs6KykeKTUPSiswNl4vOgJRYDQ1HSQnSU0" rel="preload" as="script" crossorigin="anonymous"/><link href="https://gry.wp.pl/Mzk3NzIzYhsKUThJZgFvDkkJbBk5EhIJH1dsVmslb0BJbBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRZYYVgeEXRYZg09EBhfJxhmDT0QGF8nGGQJKhsbHSQJawc" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/7651f10bb800d1696b97.js" rel="preload" as="script"/><link href="/assets/4dffb9df8c3857d1222e.js" rel="preload" as="script"/><link href="/assets/7d6f3a127e75638168b6.js" rel="preload" as="script"/><style id="theme">:root{--bt:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bv:menlo,monaco,consolas,"courier new",monospace;--bx:1.5;--bz:14px;--b1:20px;--b3:10px}@media screen and (min-width:1140px){:root{--bz:16px;--b1:24px}}:root{--b5:480px;--b7:768px;--b9:980px;--cb:1366px;--cd:630px;--cf:1140px;--ch:1366px;--cj:480px;--cl:576px;--cn:768px;--cp:992px;--cr:1200px;--ct:1600px;--bj:#88ae04;--br:#88ae04;--bp:#88ae04;--bn:#88ae04;--bl:#fff;--cv:#000;--cx:#d40000;--cz:212,0,0;--c1:#f57f17;--c3:245,127,23;--c5:#52c41a;--c7:82,196,26;--c9:var(--d);--db:var(--d);--dd:#3b5998;--df:#4285f4;--dh:#ca2218;--dj:251,251,251;--dl:12,12,12;--dn:630px;--dp:600px;--dr:300px;--dt:30px;--dv:210px;--dx:600px;--dz:300px;--d1:30px;--d3:700px;--d5:40px;--d7:8px;--d9:16px;--eb:32px;--ed:4px;--ef:8px;--eh:16px;--ej:32px;--el:400;--en:600;--ep:20%;--er:16px;--er:1rem;--et:24px;--et:1.5rem;--ev:16px;--ex:630px;--ez:30px;--e1:15px;--e3:20px;--e5:0;--e7:45vh;--e9:calc(var(--d5) + 20px);--fb:180ms ease-in-out;--fd:120ms ease-in-out;--ff:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--dn:980px;--dt:40px;--d1:40px;--e1:20px;--ex:980px}}@media screen and (min-width:1366px){:root{--dp:760px;--dr:380px;--dt:73px;--dx:646px;--d1:30px;--ex:1280px;--e1:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://gry.wp.pl/NDY3NTk0YSU4UThnREtsMHsJbDcbWBE3LVdseElvbH57bBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERsGbBELNG8RGwZsEQs0bxEbBmwRCzRvERt7H2whSQpsazhXOHsIXyAiMFRhPQVcJyo8HCoxGFs6KykeKTUPSiswNl4vOgJRYDQ1HSQnSU0" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '235595';
          var wp_sn = 'nwm_gadzetomania';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '5104335896306662';
          var wp_ppg_id = '5c92245eb93624000be5d393';
          var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6732762898160320","bunch":"Publication","cdate":"2022-02-01","ctags":"news","cauthor":"Adam Gaafar","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2019","href":"https://gadzetomania.pl/jak-moga-wygladac-kosmici-naukowiec-podal-prawdopodobny-opis,6732762898160320a","canonical":"https://gadzetomania.pl/jak-moga-wygladac-kosmici-naukowiec-podal-prawdopodobny-opis,6732762898160320a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233757","Publication":"235595","Video":"239771","Listing":"233760"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}},"mobile":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233761","Publication":"233762","AmpPublication":"235804","Video":"239780","Listing":"239779"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}}};</script><script crossorigin="anonymous" src="https://gry.wp.pl/Mzk3NzIzYhsKUThJZgFvDkkJbBk5EhIJH1dsVmslb0BJbBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRYlEiU0bBElFiUSJTRsESUWJRIlNGwRJRZYYVgeEXRYZg09EBhfJxhmDT0QGF8nGGQJKhsbHSQJawc" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="ms4k9c3"><div class="bFhqEbNM"><div class="bFhqEMMQ"><div class="bFhqyrVg"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFhqyrVg', 2, '', null, '')</script></div></div><div class="bFhqEbNQ"><div class="bFhqEMMU"><div class="bFhqyrVk"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFhqyrVk', 6, '', null, '')</script></div></div><div class="bFhqEbNU"><div class="bFhqEMMY"><div class="bFhqyrVo"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFhqyrVo', 10, '', null, '')</script></div></div><div class="bFhqBUQB"></div><header class="Vbr"><div class="Vb"><a href="/" class="Vbv C3ll cHJldmVudENC"><svg viewBox="0 0 128 32" xmlns="http://www.w3.org/2000/svg" class="ERbv Vbx"><path d="M12.881 14.785v-.179c0-.856-.219-1.493-.757-2.031l1.334-1.434-1.155-1.115-1.812 1.374c-.637-.239-1.195-.319-1.892-.319-2.728 0-4.341 1.274-4.341 3.524v.179c0 1.414.538 2.389 1.613 2.907-.976.239-1.573.757-1.573 1.712 0 .637.219 1.075.757 1.394-.538.319-1.055.896-1.055 2.011 0 1.752.916 2.708 4.599 2.708 3.465 0 4.54-.816 4.54-3.086 0-2.091-1.035-2.847-4.54-2.847-1.892 0-2.27-.119-2.27-.577 0-.538.378-.637 2.27-.637 3.046 0 4.282-1.334 4.282-3.584zm-2.051 0c0 1.115-.418 1.812-2.23 1.812-1.832 0-2.29-.677-2.29-1.812v-.179c0-1.035.518-1.752 2.29-1.752 1.752 0 2.23.737 2.23 1.752v.179zm-2.23 6.55c1.673 0 2.489.08 2.489 1.155 0 1.155-.816 1.294-2.489 1.294-1.832 0-2.549-.159-2.549-1.254 0-.438.139-.996.737-1.274.498.06 1.075.08 1.812.08v-.001zm13.918-6.989c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.454 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235zM33.37 7.238h-2.031v5.137c-.498-.796-1.394-1.294-2.907-1.294-2.887 0-4.161 1.613-4.161 4.341v1.712c0 2.907 1.533 4.261 4.56 4.261 2.788 0 4.54-1.354 4.54-4.261l-.001-9.896zm-7.049 8.144c0-1.553.458-2.389 2.489-2.389 2.051 0 2.529.836 2.529 2.389v1.712c0 1.553-.478 2.369-2.529 2.369-2.071 0-2.489-.816-2.489-2.369v-1.712zm9.299-2.23h5.177c.498 0 .637.1.637.338 0 .199-.139.358-.478.577l-4.38 2.688c-1.254.777-1.513 1.573-1.513 2.389 0 1.414.757 2.031 2.29 2.031h5.953v-1.852h-5.734c-.478 0-.637-.1-.637-.358 0-.199.119-.358.418-.538l4.42-2.688c1.334-.816 1.533-1.434 1.533-2.389 0-1.454-.577-2.051-2.31-2.051H35.62v1.853zm2.648-4.898c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254zM53.5 15.203c0-2.728-1.473-4.122-4.221-4.122-3.325 0-4.42 1.832-4.42 4.321v1.732c0 3.046 1.593 4.261 4.898 4.261 1.155 0 2.489-.199 3.405-.577v-1.931c-.737.319-2.25.577-3.405.577-2.011 0-2.847-.577-2.847-2.031v-.438h6.391c.159-.557.199-1.334.199-1.792zm-6.591-.379c0-1.354.816-1.971 2.31-1.971 1.494 0 2.35.617 2.35 1.971v.498H46.91l-.001-.498zm7.567-1.612h1.732v4.5c0 2.768 1.513 3.664 3.584 3.664.936 0 1.772-.139 2.429-.418v-1.911c-.577.239-1.533.418-2.429.418-.936 0-1.553-.418-1.553-1.732v-4.52h3.624v-1.911h-3.624V8.714h-1.692l-.338 2.588-1.732.319v1.593l-.001-.002zm13.798 8.183c3.106 0 4.54-1.593 4.54-4.301v-1.712c0-2.788-1.314-4.301-4.54-4.301-3.126 0-4.58 1.573-4.58 4.301v1.712c0 2.788 1.334 4.301 4.58 4.301zm2.489-4.301c0 1.553-.458 2.369-2.489 2.369-2.051 0-2.529-.816-2.529-2.369v-1.712c0-1.553.478-2.389 2.529-2.389 2.031 0 2.489.836 2.489 2.389v1.712zm6.053-2.15c0-1.254.358-1.951 1.991-1.951s1.971.697 1.971 1.951v6.232h1.991v-6.232c0-1.254.378-1.951 2.011-1.951 1.613 0 1.971.697 1.971 1.951v6.232h2.051v-6.232c0-2.489-1.155-3.863-4.022-3.863-1.493 0-2.469.538-2.987 1.454-.498-.916-1.453-1.454-2.987-1.454-2.768 0-4.042 1.414-4.042 3.863v6.232h2.051v-6.232h.001zm21.942-.598c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235zm6.033-3.166c0-1.254.418-1.951 2.29-1.951 1.892 0 2.27.697 2.27 1.951v6.232h2.051v-6.232c0-2.489-1.215-3.863-4.321-3.863-2.987 0-4.341 1.414-4.341 3.863v6.232h2.051v-6.232zm8.98 6.232h2.051V11.3h-2.051v9.876zm-.239-12.922c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254zm12.464 6.092c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235z"></path></svg></a><div class="AFc1"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="DZc3 AFc3"><div class="DZnh"></div></div><div class="AFc5"><ul class="ADcx AFc9"><li><a href="/gadzety,temat" class="ADcz AFb- cHJldmVudENC">Gadżety</a></li><li><a href="/fotowoltaika,temat" class="ADcz AFb- cHJldmVudENC">Fotowoltaika</a></li><li><a href="/energetyka,temat" class="ADcz AFb- cHJldmVudENC">Energetyka</a></li><li><a href="/rtv,temat" class="ADcz AFb- cHJldmVudENC">RTV</a></li><li><a href="/news,temat" class="ADcz AFb- cHJldmVudENC">News</a></li></ul></div></div><div class="Vb1"><div class="DRb1 DRmp"><input type="text" class="DRjt DRmt" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DRz DRmv DRmx"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="EHor EHot"></div></div><div role="button" class="DRz DRmz" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="B-jb"><input type="checkbox" disabled="" class="B-jd" id="darkModeCheckbox"/><label class="B-db" for="darkModeCheckbox"><div class="B-jf"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="B-jh B-jj"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="B-jh"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="DVm-"><button type="button" tabindex="0" class="AHdb"><div class="AHc-">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="HXb3 HXwt HXw1"/></button><div class="DVdh"><div class="EHor EHot EHox"><div class="AHdh"><ul class="AHdj"><li><a href="/konto/ustawienia" class="AHdd cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="AHdd"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="CPkx"><div><div class="bFhqBjRx"></div></div></div><div class="CPcv"><div class="CPk1"></div><article id="main-content"><div class="IJd7"><div class="IJyr"></div><div class="IJxz CFj9"><div class="IFx1 IFx3"><div class="IFx5"><h1 class="IFbr">Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis</h1></div><div class="KLb3"><div class="LVag1"><a href="/" class="LVb- C3ll cHJldmVudENC" title="Strona główna">Strona główna</a><span class="LVag3">›</span><span class="LVag5 LVab9">Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://gadzetomania.pl/"},{"@type":"ListItem","position":2,"name":"Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis","item":"https://gadzetomania.pl/jak-moga-wygladac-kosmici-naukowiec-podal-prawdopodobny-opis,6732762898160320a"}]}</script><div class="KLadd"><span class="KLac- KLadb">01.02.2022 19:42</span></div></div><div class="IFx9"><div class="Bb DNml"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/M2IwZmE5YlMoFSxeak5vRmtNeAQsF2EQPFVgT2oDfQIxRGlValMkXiwFPx0qGypAPAc7GjUbPV5mFioEakN8HS0eKR0pVDQdLBo4CCEadAJ5RG0IIwJgVHtAa0BxAykDZE9vWyQYeFQsRWkPdVMsCygUeBA" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2IwZmE5YlMoFSxeak5vRmtNeAQsF2EQPFVgT2oNdQQxQ2NValMkXiwFPx0qGypAPAc7GjUbPV5mFioEakN8HS0eKR0pVDQdLBo4CCEadAJ5RG0IIwJgVHtAa0BxAykDZE9vWyQYeFQsRWkPdVMsCygUeBA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjNiMGZhYgsvCzt0dRNvHmxTby4zSmFIO0t3ZXVZf1J-EWIhMwQoGCsZImk9GjgaLx49aSoEYgs-AGIxa0cpAz0ZISYjRygHLAwpaGNYfVl5DCtwdw5_XX9EeXE-WWBSe18sam8OKFh9C30hO1EsCWwU" alt="Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis" class="DHmf"/></picture></div></div></div><span class="I3z5">Źródło zdjęć: © Pixabay | KELLEPICS</span><div class="IFx-"><div class=""><div class="H1w5"><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3N2AXhebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="Adam Gaafar" class="HXb3 HXip"/><div class="H1w9"><div class="H1w7"><a href="/adam-gaafar,autor,6102018978030721" class="C3ll cHJldmVudENC" title="Adam Gaafar"><span class="HTv9 HTv1 HTvz">Adam Gaafar</span></a></div><div class="H1xd"></div></div></div></div></div></div></div><div class="IJyh CFj9"><style>.bFhqDqPq{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFhqzcUS CFj- Lah Lav Laj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFhqzcUS' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFhqDqPq"><style>.bFhqEbOu, .bFhqEMNy {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFhqEbOu"><div class="bFhqEMNy"><div class="bFhqyrVO"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFhqyrVO', 36, '', null, '')</script></div></div></div></div></div></div><div class="IJyn B1ix"><div class="IJyr"><div class="IPet IVzj CFkb CFkd"></div></div><div class="ATef"><div class="IJxz"><div class="IBef"><p>Profesor Simon Morris,&nbsp;paleobiolog ewolucyjny z Uniwersytetu Cambridge twierdzi, że życie na innych planetach może przypominać to na Ziemi. W jego opinii możemy się zatem spodziewać, że obce istoty będą przypominały wyglądem ludzi.</p></div><div class="DLmj ATej"><style>.bFhqDqOJ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFhqzcUl Lah Lar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFhqzcUl' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFhqzNTp" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFhqDqOJ"><style>.bFhqEbNN, .bFhqEMMR {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFhqEbNN"><div class="bFhqEMMR"><div class="bFhqyrVh"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFhqyrVh', 3, '.bFhqBjRx', null, '')</script></div></div></div></div></div></div><div class="IJyh"></div><div class="IJxz"><div class="IBef"><p>Prof. Morris <a href="https://www.sciencefocus.com/space/science-of-dune-humans-evolve/" rel="noopener noreferrer nofollow" target="_blank">stwierdził w&nbsp;rozmowie z&nbsp;serwisem Science Focus</a>, że "z uzasadnioną pewnością" ewolucja podobna do tej, jak zaszła w&nbsp;przypadku ludzi, mogła mieć miejsca także w&nbsp;innych częściach Wszechświata. Jego pogląd wpisuje się w&nbsp;tzw. ewolucję konwergentną, zgodnie z&nbsp;którą podobne organizmy mogą <a href="https://gadzetomania.pl/technologia-komunikacyjna-w-sluzbie-ludzkosci,6703778625869953a" rel="noopener noreferrer" target="_blank">ewoluować</a> niezależnie od siebie.</p></div><h2 class="J7cl">Ewolucja na Ziemi i poza nią</h2><div class="IBef"><p><a href="https://interestingengineering.com/human-like-alien-species-are-likely-living-in-the-far-reaches-of-the-universe" rel="noopener noreferrer nofollow" target="_blank">Jak zauważa serwis Interesting Engineering,</a> zaobserwowano to już na Ziemi, gdy ptaki, nietoperze, owady i&nbsp;pterozaury wyewoluowały niezależnie od siebie, przystosowując się do latania. Oczy różnych organizmów mogły z&nbsp;kolei wyewoluować niezależnie od siebie aż 40 razy.</p></div><div class="IBef"><p>– Konwergencja jest jednym z&nbsp;najlepszych argumentów na rzecz adaptacji darwinowskiej, ale jej czysta wszechobecność nie została doceniona. Można powiedzieć z&nbsp;uzasadnioną pewnością, że prawdopodobieństwo wystąpienia czegoś analogicznego do ewolucji człowieka jest naprawdę wysokie –&nbsp;mówi prof. Morris. <strong>Zgodnie z&nbsp;jego koncepcją ludzie i&nbsp;istoty nam podobne mogą być zatem dominującym gatunkiem we Wszechświecie. </strong></p></div><style>.bFhqDqOL{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFhqzcUn G-u1 Lah Lan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFhqzcUn' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFhqzNTr" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFhqDqOL"><style>.bFhqEbNP, .bFhqEMMT {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFhqEbNP"><div class="bFhqEMMT"><div class="bFhqyrVj"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFhqyrVj', 5, '', null, '')</script></div></div></div></div><a href="/moga-byc-kluczem-do-dlugowiecznosci-uczeni-badaja-niezwykle-gryzonie,6732682665081536a" class="GLb3 cHJldmVudENC"><div class="GLt9"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZmExODVmdQwkGjl3eRZ4GWdCbS0_T3ZPMFp1ZnlcbBVyVyktOggoCDUXYSMkGCoMMghhNDpCOx0sVzl1eQkzHjUULj15CDcPIBxgcTcIY1RyGn9pYlpiXWhMLSczQGIMIxliIjNYOQskSXdxMFg4Tzg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Y2ZhMTg1dlM7CjtnSEp7RnhSbz0OE3UQL0p3dkgAb0prWGIyDl08QD8YInoAQyxCOx89ehdddlMqAWIiVh49WykYITUeHjxfOA0pe1JQPAtjXy9kSgVuCmpFeTYEVHQKOw4seQFUbFE8CXxsUldsUHgV" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YTE4NWY1djUkVjhkdkp7IGcObD4wE3V2MBZ0dXYAbyxqUic7PEM8JCoaKSUsQTgjNRo-O3ZQKT1qQn94PVgqJClVN3g8XDsxIRt7NjwIYGMnBGNjbglpeXFWLTJ0CTgyJBkoMmxSPzV0DHsxbFN7KQ" alt="Mogą być kluczem do długowieczności. Uczeni badają niezwykłe gryzonie" class="I5b3 I5z7 GLt-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZmExODVmdQwkGjl3eRZ4GWdCbS0_T3ZPMFp1Znlbal09SnpzeQszASAKKjQ5Qz0fMAguMyZDKgFqGT8teRtrQiERPDQ6DCNCIBUtITJCbwwgQXZzNF13WXJAf2liDzkIaEAuIjdAPAhwGyklZ1VvC3AabTk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmExODVmdQwkGjl3eRZ4GWdCbS0_T3ZPMFp1Znlfb109SXp0eQszASAKKjQ5Qz0fMAguMyZDKgFqGT8teRtrQiERPDQ6DCNCIBUtITJCbwwgQXZzNF13WXJAf2liDzkIaEAuIjdAPAhwGyklZ1VvC3AabTk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/Y2ZhMTg1dlM7CjtnSEp7RnhSbz0OE3UQL0p3dkgAawpqEGIyDl08QD8YInoAQyxCOx89ehdddlMqAWIiVh49WykYITUeHjxfOA0pe1JQPAtjXy9kSgVuCmpFeTYEVHQKOw4seQFUbFE8CXxsUldsUHgV" alt="Mogą być kluczem do długowieczności. Uczeni badają niezwykłe gryzonie" class="I5b3 I5z7 GLt-" loading="lazy"/></picture></noscript></div><span class="GLcl">Mogą być kluczem do długowieczności. Uczeni badają niezwykłe gryzonie</span></a><div class="IBef"><p>Nie wszyscy zgadzają się z&nbsp;taką argumentacją. Nieżyjący już biolog ewolucyjny Stephen J. Gould był na przykład zdania, że gdyby można było zresetować ewolucję na Ziemi, <strong>prawdopodobieństwo ponownego zaistnienia ludzi byłoby prawie znikome</strong>. Kosmolog Fergus Simpson podkreśla z&nbsp;kolei rolę jaką pełnią rozmiary planety w&nbsp;rozwoju każdego potencjalnego inteligentnego życia.&nbsp;</p></div><div class="IBef"><p>Według jego założeń&nbsp;istoty pozaziemskie są najprawdopodobniej wielkości niedźwiedzia polarnego ze względu na szacowany średni rozmiar planet w&nbsp;całym Wszechświecie.&nbsp;Ponieważ Ziemia ma rozmiar większy od przeciętnej, jesteśmy prawdopodobnie mniejsi niż jacykolwiek obcy, których kiedykolwiek napotkamy. Jak wyjaśnia Simpson, im niższa grawitacja danej planety, tym większa powinna być rozwinięta forma życia. </p></div><h2 class="J7cl">Odrzutowy czołg gaśniczy</h2><div class="HNb HNvl" style="min-height:200px;height:200px"><div class="B7i7"><div class="B9i9"></div><div class="B9i9"></div><div class="B9i9"></div><div class="B9i9"></div><div class="B9i9"></div></div><div class=""></div></div></div><div class="IJyh ATel"><div class="Paz"></div></div></div></div></article><div class="IJd7"><div class="IJyr"></div><div class="IJxz"><div class="AVep"><div><a href="/news,temat" class="C3ll cHJldmVudENC" title="news"><span class="Tbn">news</span></a></div><button class="HVwj HVb AVer" type="button"><div class="HVz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86L1.82 18a2 2 0 001.71 3h16.94a2 2 0 001.71-3L13.71 3.86a2 2 0 00-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="HVdb">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="EBn-"><form class="JPabb" novalidate=""><span class="JPbr">Zgłoś błąd w artykule</span><span class="HTv7 HTv1">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="E9q5"></textarea><button class="HVwl HVb JPl" type="submit" disabled=""><div class="HVz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2L11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="HVdb">Wyślij</div></div></button></form></div><div class="EDod"><button class="EDbj" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="EDoh"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="AVet AVev"><span class="HTv- AVez HTv1">Udostępnij:</span><div class="IPet"></div></div></div><div class="IJyh"></div></div><div class="IJd7"><div class="IJyf"><style>.bFhqDqOV{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFhqzcUx CFej Lah Lar"><img class="bFhqzNTB" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div></div><div class="IJd7"><div class="IJyf"><span class="CTbr">Wybrane dla Ciebie</span><div class="IRy1 IRy3 ETlj" role="list"><div class="INyv" role="listitem"><div><div class="KPb"><a href="/plan-zasilania-calej-planety-z-odnawialnych-zrodel-energii-swiat-zmienia-sie-na-lepsze,6703464051148929a" class="KBb- cHJldmVudENC" title="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Mjc0MC5qYgsCUjtwGgpvHkEKbypcU2FIFhJ3YRpAexJMXWMkVBU3DxdfICJbGCxEE1xiOVwUIAMCHSkiDRcsXVIAKSBQR30MWgUod1FJe1hUBH1tXwEqSB4" alt="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!" class="I5b3 I5z7 KBlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5Be1oxAXt3bhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5Hd18xAnhybhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5GeVoxAX58bhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzQwLmpwYRswFTpeXwxsDnNNbgQZVWJYJFV2T19GfEJhD2MAXhAvHisSOAIdFiATMFk8AV8NJx88Hi1AFBZ2HDBAfV0UFCtMYRF1WBVDKkJnRXtZQFkkCjZVMQ" alt="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!" class="I5b3 I5z7 KBlv" loading="lazy"/></picture></noscript></div></div></a><a href="/plan-zasilania-calej-planety-z-odnawialnych-zrodel-energii-swiat-zmienia-sie-na-lepsze,6703464051148929a" class="KBcl KBb- KBab9 cHJldmVudENC" title="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!">Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!</a><div class="KPadl"><span class="EZqf">Marcin Krzewicki</span></div></div></div></div><div class="INyv" role="listitem"><div><div class="KPb"><a href="/bateria-z-cebuli-czyli-top-10-darmowej-energii-zrob-to-sam-wideo,6703463941060225a" class="KBb- cHJldmVudENC" title="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWM1MC5qdjYsUztwGgp7I28LbypcU3V1OBN3YRpAby9iXGMkVBUjMjleICJbGDh5PV1iIFATLDssHC4hBUM9YCkFe3NTRG5mKFV6IAJIajYuBH1tXwE-dTA" alt="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)" class="I5b3 I5z7 KBlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5BeAI-WHtnbhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5HdAc-W3hibhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5GegI-WH5sbhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzUwLmpwdhs0FTpeXwx7DndNbgQZVXVYIFV2T19Ga0JlD2MAXhA4Hi8SOAIdFjcTNFk8AV8UPBggGy1AExVpSDFAKFlGRz9PYkYpCUcUbkNmFi9YQFkzCjJVMQ" alt="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)" class="I5b3 I5z7 KBlv" loading="lazy"/></picture></noscript></div></div></a><a href="/bateria-z-cebuli-czyli-top-10-darmowej-energii-zrob-to-sam-wideo,6703463941060225a" class="KBcl KBb- KBab9 cHJldmVudENC" title="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)">Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)</a><div class="KPadl"><span class="EZqf">Marcin Krzewicki</span></div></div></div></div><div class="INyv" role="listitem"><div class="bFhqEbPm"><div class="bFhqEMOq"><div class="bFhqyrWG"></div></div><div></div></div><div><div class="KPb"><a href="/niesamowite-eko-bryki-top-5,6703462324844161a" class="KBb- cHJldmVudENC" title="Niesamowite Eko-bryki TOP 5"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjYxYi5qYQs4Gi9aGgpsHntCewBcU2JILFpjSxpAeBJ2FXcOVBU0Dy0XNAhbGC9EKRR2Cl0UOBg2FDwdGEd7R25JalgFRXpYbB5vCFQXeVxvSTtHXwEpSCQ" alt="Niesamowite Eko-bryki TOP 5" class="I5b3 I5z7 KBlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZBe0ohAHhkZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZHd08hA3thZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZGeUohAH1vZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjFiLmpwYQsnCzpeXwxsHmRTbgQZVWJIM0t2T19GfFJ2EWMAXhAvDjwMOAIdFiADJ0c8AV8UJg8wGyMBFQNjXHNEe1xDRn5eclt5C0YWLwxxX3pcElkkGiFLMQ" alt="Niesamowite Eko-bryki TOP 5" class="I5b3 I5z7 KBlv" loading="lazy"/></picture></noscript></div></div></a><a href="/niesamowite-eko-bryki-top-5,6703462324844161a" class="KBcl KBb- KBab9 cHJldmVudENC" title="Niesamowite Eko-bryki TOP 5">Niesamowite Eko-bryki TOP 5</a><div class="KPadl"><span class="EZqf">Marcin Krzewicki</span></div></div></div></div><div class="INyv" role="listitem"><div><div class="KPb"><a href="/najwieksze-hity-2009-roku,6703582637606529a" class="KBb- cHJldmVudENC" title="Największe hity 2009 roku!"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Nzg1MS5qYRsGUztgGgpsDkULbzpcU2JYEhN3cRpAeAJIXGM0VBU0HxNeIDJbGC9UF11iPVoGN1cVXiZ-AUh4AlQDeX4ARXsfUwkuYQMVKk1fBHx9XwEpWBo" alt="Największe hity 2009 roku!" class="I5b3 I5z7 KBlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpBb3QbBntnahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpHY3EbBXhiahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpGbXQbBn5sahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODUxLmpwYCU0GjpeXwxtMHdCbgQZVWNmIFp2T19GfXxlAGMAXhAuIC8dOAIdFiEtNFY8AV8ZIDMsVT4CG1p7fWMAf19EWnpwYB14VRNFeSAxT3RYQVklNDJaMQ" alt="Największe hity 2009 roku!" class="I5b3 I5z7 KBlv" loading="lazy"/></picture></noscript></div></div></a><a href="/najwieksze-hity-2009-roku,6703582637606529a" class="KBcl KBb- KBab9 cHJldmVudENC" title="Największe hity 2009 roku!">Największe hity 2009 roku!</a><div class="KPadl"><span class="EZqf">Mateusz Gajewski</span></div></div></div></div></div><div class="IRy1 IRy3" role="list"><div class="INyv" role="listitem"><div><div class="KPb"><a href="/nowa-koncepcja-dla-dla-technologii-pozyskiwania-wodoru,6703568478357121a" class="KBb- cHJldmVudENC" title="Nowa koncepcja dla dla technologii pozyskiwania wodoru"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2NkNS5qYlMvCThgGgpvRmxRbDpcU2EQO0l0cRpAe0phBmA0VBU3VzoEIzJbGCwcPgdhI1oGKEA-By89QVx0AngNfGcFQylTeA96YQRDfQEtD3t9XwEqEDM" alt="Nowa koncepcja dla dla technologii pozyskiwania wodoru" class="I5b3 I5z7 KBlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpBeHQ2WG93ehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpHdHE2W2xyehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpGenQ2WGp8ehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2Q1LmpwdlMwUzpeXwx7RnMLbgQZVXUQJBN2T19GawphSWMAXhA4VitUOAIdFjdbMB88AV8HNkU0QzwBERktH2gBegtCQ2kANVB6CURFaABhAi8JRVkzQjYTMQ" alt="Nowa koncepcja dla dla technologii pozyskiwania wodoru" class="I5b3 I5z7 KBlv" loading="lazy"/></picture></noscript></div></div></a><a href="/nowa-koncepcja-dla-dla-technologii-pozyskiwania-wodoru,6703568478357121a" class="KBcl KBb- KBab9 cHJldmVudENC" title="Nowa koncepcja dla dla technologii pozyskiwania wodoru">Nowa koncepcja dla dla technologii pozyskiwania wodoru</a><div class="KPadl"><span class="EZqf">Marcin Krzewicki</span></div></div></div></div><div class="INyv" role="listitem"><div class="bFhqEbPn"><div class="bFhqEMOr"><div class="bFhqyrWH"></div></div><div></div></div><div><div class="KPb"><a href="/ladowarki-i-stacje-dla-samochodow-elektrycznych,6703465639065217a" class="KBb- cHJldmVudENC" title="Ładowarki i stacje dla samochodów elektrycznych"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGIxYi5qdSYoGi9aGgp4M2tCewBcU3ZlPFpjSxpAbD9mFXcOVBUgIj0XNAhbGDtpORR2DUwCLjUwGiwdWgN3IigcYA8FQz4lfhtoCFZIbiMrSTtHXwE9ZTQ" alt="Ładowarki i stacje dla samochodów elektrycznych" class="I5b3 I5z7 KBlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZBe3cqW3hkZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZHd3IqWHthZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZGeXcqW31vZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjFiLmpwdgsnCzpeXwx7HmRTbgQZVXVIM0t2T19Ga1J2EWMAXhA4DjwMOAIdFjcDJ0c8AV8TIBkyGzUPBQM2GGsMLQlJEWlYIgt7DkEWOlNyDS5cElkzGiFLMQ" alt="Ładowarki i stacje dla samochodów elektrycznych" class="I5b3 I5z7 KBlv" loading="lazy"/></picture></noscript></div></div></a><a href="/ladowarki-i-stacje-dla-samochodow-elektrycznych,6703465639065217a" class="KBcl KBb- KBab9 cHJldmVudENC" title="Ładowarki i stacje dla samochodów elektrycznych">Ładowarki i stacje dla samochodów elektrycznych</a><div class="KPadl"><span class="EZqf">Marcin Krzewicki</span></div></div></div></div><div class="INyv" role="listitem"><div><div class="KPb"><a href="/niezwykle-koncepcje-20-powodow-do-bycia-gadzeciarzem,6703699073599617a" class="KBb- cHJldmVudENC" title="Niezwykłe koncepcje - 20 powodów do bycia Gadżeciarzem"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTE3MWQuYjUkUTtkfg5vIGcJbz44V2F2MBF3dX5Eeyx8HCB5NhQpLiBHIjowGyQ1a0MheCkXIixoVykyMxR5Zn1WfjNiRChlI1V1Z2kRfGV0BHwzfx89M2dO" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTE3MWQuYjUkUTtkfg5vIGcJbz44V2F2MBF3dX5Eeyx8HCB5NhQpLiBHIjowGyQ1a0MheCkXIixoVykyMxR5Zn1WfjNiRChlI1V1Z2kRfGV0BHwzfx89M2dO" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTE3MWQuYjUkUTtkfg5vIGcJbz44V2F2MBF3dX5Eeyx8HCB5NhQpLiBHIjowGyQ1a0MheCkXIixoVykyMxR5Zn1WfjNiRChlI1V1Z2kRfGV0BHwzfx89M2dO" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTcxZC5qYjUCGixwGgpvIEFCeCpcU2F2FlpgYRpAeyxMFXQkVBU3MRcXNyJbGCx6ExR1O1ceNXkHHD8hVEV_bAZLPnAEFHwyBUBqe1FAfGVUST5tXwEqdh4" alt="Niezwykłe koncepcje - 20 powodów do bycia Gadżeciarzem" class="I5b3 I5z7 KBlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTE3MWQuYjUkUTtkfg5vIGcJbz44V2F2MBF3dX5BeGQ9AXhkfhhjMyRXNzIlGiA1K1oseSEZYiwnXDV6NREoNiQHf280RilndFZ8MTdNfWwhAnxmZkQpei9DKnUs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTE3MWQuYjUkUTtkfg5vIGcJbz44V2F2MBF3dX5HdGE9AnthfhhjMyRXNzIlGiA1K1oseSEZYiwnXDV6NREoNiQHf280RilndFZ8MTdNfWwhAnxmZkQpei9DKnUs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTE3MWQuYjUkUTtkfg5vIGcJbz44V2F2MBF3dX5GemQ9AX1vfhhjMyRXNzIlGiA1K1oseSEZYiwnXDV6NREoNiQHf280RilndFZ8MTdNfWwhAnxmZkQpei9DKnUs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzFkLmpwYRsnCTpeXwxsDmRRbgQZVWJYM0l2T19GfEJ2E2MAXhAvHjwOOAIdFiATJ0U8AV8PLBU-RigJFRUvTnRTKV4URH8fdw0qVUBPKkt3WntcFFkkCiFJMQ" alt="Niezwykłe koncepcje - 20 powodów do bycia Gadżeciarzem" class="I5b3 I5z7 KBlv" loading="lazy"/></picture></noscript></div></div></a><a href="/niezwykle-koncepcje-20-powodow-do-bycia-gadzeciarzem,6703699073599617a" class="KBcl KBb- KBab9 cHJldmVudENC" title="Niezwykłe koncepcje - 20 powodów do bycia Gadżeciarzem">Niezwykłe koncepcje - 20 powodów do bycia Gadżeciarzem</a><div class="KPadl"><span class="EZqf">Marcin Krzewicki</span></div></div></div></div><div class="INyv" role="listitem"><div><div class="KPb"><a href="/top-10-koncepcyjnych-gadzetow-ktore-jeszcze-nie-powstaly,6703723298576513a" class="KBb- cHJldmVudENC" title="TOP 10 koncepcyjnych gadżetów, które (jeszcze) nie powstały"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NDkwMGIuYSUKFTt0Zg5sMElNby4gV2JmHlV3ZWZEeDxSWCBpLhQqPg4DIiooGyclRQchaCIaICcOBy4tKFh9JggSeSJ-QCsgDxR9cXARf3BSR30lZx8-I0kK" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDkwMGIuYSUKFTt0Zg5sMElNby4gV2JmHlV3ZWZEeDxSWCBpLhQqPg4DIiooGyclRQchaCIaICcOBy4tKFh9JggSeSJ-QCsgDxR9cXARf3BSR30lZx8-I0kK" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDkwMGIuYSUKFTt0Zg5sMElNby4gV2JmHlV3ZWZEeDxSWCBpLhQqPg4DIiooGyclRQchaCIaICcOBy4tKFh9JggSeSJ-QCsgDxR9cXARf3BSR30lZx8-I0kK" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTAwYi5qYDUgFS9aGgptIGNNewBcU2N2NFVjSxpAeSxuGncOVBU1MTUYNAhbGC56MRt2AlofLDExFDMIGEItNyRDPF4AFCswIkdvUFFAe21xRztHXwEodjw" alt="TOP 10 koncepcyjnych gadżetów, które (jeszcze) nie powstały" class="I5b3 I5z7 KBlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NDkwMGIuYSUKFTt0Zg5sMElNby4gV2JmHlV3ZWZBe3QTRXh0ZhhgIwoTNyI9GiMlBR4saTkZYS8EGS4iORYkJUZELyQsQStzXhIpIypFeH0PRnl-eUUsagEHKmU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDkwMGIuYSUKFTt0Zg5sMElNby4gV2JmHlV3ZWZHd3ETRntxZhhgIwoTNyI9GiMlBR4saTkZYS8EGS4iORYkJUZELyQsQStzXhIpIypFeH0PRnl-eUUsagEHKmU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDkwMGIuYSUKFTt0Zg5sMElNby4gV2JmHlV3ZWZGeXQTRX1_ZhhgIwoTNyI9GiMlBR4saTkZYS8EGS4iORYkJUZELyQsQStzXhIpIypFeH0PRnl-eUUsagEHKmU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDBiLmpwYiUjCzpeXwxvMGBTbgQZVWFmN0t2T19Gf3xyEWMAXhAsIDgMOAIdFiMtI0c8AV8cIiohDDwOGhZgdyAKKVkVQHghJg0vXUZOKXV2UHxdElknNCVLMQ" alt="TOP 10 koncepcyjnych gadżetów, które (jeszcze) nie powstały" class="I5b3 I5z7 KBlv" loading="lazy"/></picture></noscript></div></div></a><a href="/top-10-koncepcyjnych-gadzetow-ktore-jeszcze-nie-powstaly,6703723298576513a" class="KBcl KBb- KBab9 cHJldmVudENC" title="TOP 10 koncepcyjnych gadżetów, które (jeszcze) nie powstały">TOP 10 koncepcyjnych gadżetów, które (jeszcze) nie powstały</a><div class="KPadl"><span class="EZqf">Marcin Krzewicki</span></div></div></div></div></div></div></div><div class="IJd7"><div class="IJyf"><div><div class="E3qv">Komentarze (<!-- -->0<!-- -->)</div><div class="E3qt "></div></div></div></div></div><div class="CPkz"><style>.bFhqDqPH{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFhqzcVj Lah Lan"><img class="bFhqzNUn" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Xb3"><div class="Xb"><span class="Xb7">© <!-- -->Gadżetomania</span><span class="Xb9">·</span><a href="/strona/redakcja" class="Xb- cHJldmVudENC">Redakcja</a><span class="Xb9">·</span><a href="https://holding.wp.pl/zasady" class="Xb- cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Xb9">·</span><a href="https://holding.wp.pl/poufnosc" class="Xb- cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Xb9">·</span><a href="https://reklama.wp.pl" class="Xb- cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="Xb9">·</span><a href="mailto:redakcja@gadzetomania.pl" class="Xb- cHJldmVudENC">Kontakt</a></div></div><div class="bFhqEbNS"><div class="bFhqEMMW"><div class="bFhqyrVm"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Jak mogą wyglądać kosmici? Naukowiec podał prawdopodobny opis","datePublished":"2022-02-01T19:42:46+01:00","dateModified":"2022-02-01T19:43:02+01:00","author":[{"@type":"Person","name":"Adam Gaafar","url":"https://gadzetomania.pl/adam-gaafar,autor,6102018978030721"}],"publisher":{"@type":"Organization","name":"Gadżetomania","logo":{"@type":"ImageObject","url":"https://gadzetomania.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1920x1086/filerepo.grupawp.pl/api/v1/display/embed/90037ef7-f271-46d1-856a-5fe23b0fa9ac"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://gadzetomania.pl/jak-moga-wygladac-kosmici-naukowiec-podal-prawdopodobny-opis,6732762898160320a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/7651f10bb800d1696b97.js',
'/assets/4dffb9df8c3857d1222e.js',
'/assets/7d6f3a127e75638168b6.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('235595', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"Gadżetomania"}</script></body></html>