<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Pożary fotowoltaiki Tesli. Zbadają przyczyny awarii</title><link rel="canonical" href="https://gadzetomania.pl/pozary-fotowoltaiki-tesli-zbadaja-przyczyny-awarii,6714532124576480a" data-react-helmet="true"/><link rel="amphtml" href="https://gadzetomania.pl/amp/pozary-fotowoltaiki-tesli-zbadaja-przyczyny-awarii,6714532124576480a" data-react-helmet="true"/><meta property="og:site_name" content="Gadżetomania"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Pożary fotowoltaiki Tesli. Zbadają przyczyny awarii" data-react-helmet="true"/><meta property="og:description" content="Specjalna komisja zbada sprawy pożarów fotowoltaiki montowanej przez Teslę. Ma to związek z oskarżeniami sieci Walmart …" data-react-helmet="true"/><meta property="og:url" content="https://gadzetomania.pl/pozary-fotowoltaiki-tesli-zbadaja-przyczyny-awarii,6714532124576480a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Pożary fotowoltaiki Tesli. Zbadają przyczyny awarii" data-react-helmet="true"/><meta name="twitter:description" content="Specjalna komisja zbada sprawy pożarów fotowoltaiki montowanej przez Teslę. Ma to związek z oskarżeniami sieci Walmart …" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2021-12-12T07:21:05+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Karol Kołtowski" data-react-helmet="true"/><meta property="og:article:tag" content="fotowoltaika" data-react-helmet="true"/><meta property="og:article:tag" content="energetyka" data-react-helmet="true"/><meta property="og:article:tag" content="news" data-react-helmet="true"/><meta property="og:article:tag" content="goesgreen" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1620x1080/filerepo.grupawp.pl/api/v1/display/embed/e9c11827-9df9-4386-82d6-cab4bfa04623" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1620x1080/filerepo.grupawp.pl/api/v1/display/embed/e9c11827-9df9-4386-82d6-cab4bfa04623" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="description" data-react-helmet="true" content="Specjalna komisja zbada sprawy pożarów fotowoltaiki montowanej przez Teslę. Ma to związek z oskarżeniami sieci Walmart …"/><meta name="title" data-react-helmet="true" content="Pożary fotowoltaiki Tesli. Zbadają przyczyny awarii"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://film.wp.pl/NjgwNDM0YQsGFTh3YktsHkVNbCc9WBEZExNsaG9vbFBFKBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETVFW2wxbwpsRQYTOGsuXyAMDhBhLSNcJwQCWCohPls6BRdaKSUpSiseCBovKiRRYBoLWSQ3b00" rel="preload" as="script" crossorigin="anonymous"/><link href="https://film.wp.pl/OTEyNTMwYDUkGzhnYgxtIGdDbDc9HxAnMR1seG8obW5nJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxJVY3YwW3R2YgA_PjYVJzZiAD8-NhUnNmAEKDU1VyQnbwo" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/dc53a8e47c31e8cab98b.js" rel="preload" as="script"/><link href="/assets/ac67046db37f21713e32.js" rel="preload" as="script"/><link href="/assets/51bb9b6aac784e333eb8.js" rel="preload" as="script"/><style id="theme">:root{--bt:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bv:menlo,monaco,consolas,"courier new",monospace;--bx:1.5;--bz:14px;--b1:20px;--b3:10px}@media screen and (min-width:1140px){:root{--bz:16px;--b1:24px}}:root{--b5:480px;--b7:768px;--b9:980px;--cb:1366px;--cd:630px;--cf:1140px;--ch:1366px;--cj:480px;--cl:576px;--cn:768px;--cp:992px;--cr:1200px;--ct:1600px;--b:#88ae04;--f:#88ae04;--d:#88ae04;--h:#88ae04;--r:#fff;--cv:#000;--cx:#d40000;--cz:212,0,0;--c1:#f57f17;--c3:245,127,23;--c5:#52c41a;--c7:82,196,26;--c9:var(--l);--db:var(--l);--dd:#3b5998;--df:#4285f4;--dh:251,251,251;--dj:12,12,12;--dl:630px;--dn:600px;--dp:300px;--dr:30px;--dt:210px;--dv:600px;--dx:300px;--dz:30px;--d1:700px;--d3:40px;--d5:8px;--d7:16px;--d9:32px;--eb:4px;--ed:8px;--ef:16px;--eh:32px;--ej:400;--el:700;--en:20%;--ep:16px;--ep:1rem;--er:24px;--er:1.5rem;--et:16px;--ev:630px;--ex:30px;--ez:15px;--e1:20px;--e3:0;--e5:45vh;--e7:calc(var(--d3) + 20px);--e9:180ms ease-in-out;--fb:120ms ease-in-out;--fd:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--dl:960px;--ev:960px}}@media screen and (min-width:1366px){:root{--dn:760px;--dp:380px;--dr:73px;--dv:646px;--ev:1280px;--ez:32px}}:root{--j:#fff;--l:#0c0c0c;--n:#333;--v:#757575;--x:#e3e3e3;--z:#f3f5f6;--ab:#686868;--af:#fff;--ad:#f6f8fa;--ah:#eff1f5;--aj:#909090;--al:#c7c7c7;--an:#c7c7c7;--p:#ed1c24;--ap:#fff;--ar:#f2f2f2;--at:#e2e2e2;--av:#e1f2ff;--ax:#c7c7c7;--az:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--a1:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--a3:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--a5:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--a7:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a9:251,251,251;--bb:12,12,12;--bd:#d9d9d9;--bf:#adadad;--bh:#f2f2f2;--bj:#ececec;--t:#2019f5;--bl:#fff;--bn:rgba(0,0,0,0.65);--bp:#f5f5f5;--br:var(--b)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://film.wp.pl/NjgwNDM0YQsGFTh3YktsHkVNbCc9WBEZExNsaG9vbFBFKBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETU4KBEbEm8RNTgoERsSbxE1OCgRGxJvETVFW2wxbwpsRQYTOGsuXyAMDhBhLSNcJwQCWCohPls6BRdaKSUpSiseCBovKiRRYBoLWSQ3b00" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '235595';
          var wp_sn = 'nwm_gadzetomania';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '5104335896306662';
          var wp_ppg_id = '5c92245eb93624000be5d393';
          var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6714532124576480","bunch":"Publication","cdate":"2021-12-12","ctags":"fotowoltaika,energetyka,news,goesgreen","cauthor":"Karol Kołtowski","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1695","href":"https://gadzetomania.pl/pozary-fotowoltaiki-tesli-zbadaja-przyczyny-awarii,6714532124576480a","canonical":"https://gadzetomania.pl/pozary-fotowoltaiki-tesli-zbadaja-przyczyny-awarii,6714532124576480a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233757","Publication":"235595","VideoEditorial":"239771","Listing":"233760"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}},"mobile":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233761","Publication":"233762","AmpPublication":"235804","VideoEditorial":"239780","Listing":"239779"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}}};</script><script crossorigin="anonymous" src="https://film.wp.pl/OTEyNTMwYDUkGzhnYgxtIGdDbDc9HxAnMR1seG8obW5nJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxIoEAsaJhELEigQCxomEQsSKBALGiYRCxJVY3YwW3R2YgA_PjYVJzZiAD8-NhUnNmAEKDU1VyQnbwo" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="xlign5t"><div class="bEVGgpkk"><div class="bEVGhajo"><div class="bEVGaFrE"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEVGaFrE', 2, '', null, '')</script></div></div><div class="bEVGgpko"><div class="bEVGhajs"><div class="bEVGaFrI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEVGaFrI', 6, '', null, '')</script></div></div><div class="bEVGgpks"><div class="bEVGhajw"><div class="bEVGaFrM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEVGaFrM', 10, '', null, '')</script></div></div><div class="bEVGeimZ"></div><header class="AFc1"><div class="AFb"><a href="/" class="AFc5 EBqf cHJldmVudENC"><svg viewBox="0 0 128 32" xmlns="http://www.w3.org/2000/svg" class="D-c5 AFc7"><path d="M12.881 14.785v-.179c0-.856-.219-1.493-.757-2.031l1.334-1.434-1.155-1.115-1.812 1.374c-.637-.239-1.195-.319-1.892-.319-2.728 0-4.341 1.274-4.341 3.524v.179c0 1.414.538 2.389 1.613 2.907-.976.239-1.573.757-1.573 1.712 0 .637.219 1.075.757 1.394-.538.319-1.055.896-1.055 2.011 0 1.752.916 2.708 4.599 2.708 3.465 0 4.54-.816 4.54-3.086 0-2.091-1.035-2.847-4.54-2.847-1.892 0-2.27-.119-2.27-.577 0-.538.378-.637 2.27-.637 3.046 0 4.282-1.334 4.282-3.584zm-2.051 0c0 1.115-.418 1.812-2.23 1.812-1.832 0-2.29-.677-2.29-1.812v-.179c0-1.035.518-1.752 2.29-1.752 1.752 0 2.23.737 2.23 1.752v.179zm-2.23 6.55c1.673 0 2.489.08 2.489 1.155 0 1.155-.816 1.294-2.489 1.294-1.832 0-2.549-.159-2.549-1.254 0-.438.139-.996.737-1.274.498.06 1.075.08 1.812.08v-.001zm13.918-6.989c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.454 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235zM33.37 7.238h-2.031v5.137c-.498-.796-1.394-1.294-2.907-1.294-2.887 0-4.161 1.613-4.161 4.341v1.712c0 2.907 1.533 4.261 4.56 4.261 2.788 0 4.54-1.354 4.54-4.261l-.001-9.896zm-7.049 8.144c0-1.553.458-2.389 2.489-2.389 2.051 0 2.529.836 2.529 2.389v1.712c0 1.553-.478 2.369-2.529 2.369-2.071 0-2.489-.816-2.489-2.369v-1.712zm9.299-2.23h5.177c.498 0 .637.1.637.338 0 .199-.139.358-.478.577l-4.38 2.688c-1.254.777-1.513 1.573-1.513 2.389 0 1.414.757 2.031 2.29 2.031h5.953v-1.852h-5.734c-.478 0-.637-.1-.637-.358 0-.199.119-.358.418-.538l4.42-2.688c1.334-.816 1.533-1.434 1.533-2.389 0-1.454-.577-2.051-2.31-2.051H35.62v1.853zm2.648-4.898c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254zM53.5 15.203c0-2.728-1.473-4.122-4.221-4.122-3.325 0-4.42 1.832-4.42 4.321v1.732c0 3.046 1.593 4.261 4.898 4.261 1.155 0 2.489-.199 3.405-.577v-1.931c-.737.319-2.25.577-3.405.577-2.011 0-2.847-.577-2.847-2.031v-.438h6.391c.159-.557.199-1.334.199-1.792zm-6.591-.379c0-1.354.816-1.971 2.31-1.971 1.494 0 2.35.617 2.35 1.971v.498H46.91l-.001-.498zm7.567-1.612h1.732v4.5c0 2.768 1.513 3.664 3.584 3.664.936 0 1.772-.139 2.429-.418v-1.911c-.577.239-1.533.418-2.429.418-.936 0-1.553-.418-1.553-1.732v-4.52h3.624v-1.911h-3.624V8.714h-1.692l-.338 2.588-1.732.319v1.593l-.001-.002zm13.798 8.183c3.106 0 4.54-1.593 4.54-4.301v-1.712c0-2.788-1.314-4.301-4.54-4.301-3.126 0-4.58 1.573-4.58 4.301v1.712c0 2.788 1.334 4.301 4.58 4.301zm2.489-4.301c0 1.553-.458 2.369-2.489 2.369-2.051 0-2.529-.816-2.529-2.369v-1.712c0-1.553.478-2.389 2.529-2.389 2.031 0 2.489.836 2.489 2.389v1.712zm6.053-2.15c0-1.254.358-1.951 1.991-1.951s1.971.697 1.971 1.951v6.232h1.991v-6.232c0-1.254.378-1.951 2.011-1.951 1.613 0 1.971.697 1.971 1.951v6.232h2.051v-6.232c0-2.489-1.155-3.863-4.022-3.863-1.493 0-2.469.538-2.987 1.454-.498-.916-1.453-1.454-2.987-1.454-2.768 0-4.042 1.414-4.042 3.863v6.232h2.051v-6.232h.001zm21.942-.598c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235zm6.033-3.166c0-1.254.418-1.951 2.29-1.951 1.892 0 2.27.697 2.27 1.951v6.232h2.051v-6.232c0-2.489-1.215-3.863-4.321-3.863-2.987 0-4.341 1.414-4.341 3.863v6.232h2.051v-6.232zm8.98 6.232h2.051V11.3h-2.051v9.876zm-.239-12.922c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254zm12.464 6.092c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235z"></path></svg></a><div class="AHdb"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="C-dd AHdd"><div class="C-nh"></div></div><div class="AHdf"><ul class="ALdx AHdj"><li><a href="/gadzety,temat" class="ALdz AHcz cHJldmVudENC">Gadżety</a></li><li><a href="/fotowoltaika,temat" class="ALdz AHcz cHJldmVudENC">Fotowoltaika</a></li><li><a href="/energetyka,temat" class="ALdz AHcz cHJldmVudENC">Energetyka</a></li><li><a href="/rtv,temat" class="ALdz AHcz cHJldmVudENC">RTV</a></li><li><a href="/news,temat" class="ALdz AHcz cHJldmVudENC">News</a></li></ul></div></div><div class="AFc-"><div class="C5c- C5mx"><input type="text" class="C5j- C5m1" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="C5a- C5m3 C5m5"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="DFnp DFnr"></div></div><div role="button" class="C5a- C5m7" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="BVit"><input type="checkbox" disabled="" class="BViv" id="darkModeCheckbox"/><label class="BVdn" for="darkModeCheckbox"><div class="BVix"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="BViz BVi1"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="BViz"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="DHnz"><button type="button" tabindex="0" class="AJdn"><div class="AJdl">Zaloguj się</div><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3V2AX5ebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="User avatar" class="D1cb D1pf D1pn"/></button><div class="DHdt"><div class="DFnp DFnr DFnv"><div class="AJdt"><ul class="AJdv"><li><a href="/konto/ustawienia" class="AJdp cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="AJdp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="BXi3"><div><div class="bEVGdxnV"></div></div></div><div class="BXd7"><div class="BXi7"></div><article id="main-content"><div class="Jf"><div class="Jaj"></div><div class="Jp CPln"><div class="HNwt HNwv"><div class="HNwx"><h1 class="HNc1">Pożary fotowoltaiki Tesli. Zbadają przyczyny awarii</h1></div><div class="H9cb"><div class="K5af1"><a href="/" class="K5cz EBqf cHJldmVudENC" title="Strona główna">Strona główna</a><span class="K5af3">›</span><span class="K5af5">Pożary fotowoltaiki Tesli. Zbadają przyczyny awarii</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://gadzetomania.pl/"},{"@type":"ListItem","position":2,"name":"Pożary fotowoltaiki Tesli. Zbadają przyczyny awarii","item":"https://gadzetomania.pl/pozary-fotowoltaiki-tesli-zbadaja-przyczyny-awarii,6714532124576480a"}]}</script><span class="H9x5">12.12.2021 07:21</span></div><div class="HNw1"><div class="Bb CPlr"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/YmZhMDQ2dgw7Cjt3fkl7GXhSby04EHVPL0p3Zn4EaV0iW358flQwAT8aKDQ-HD4fLxgsMyEcKQF1CT0tfkRoQj4BPjQ9UyBCPwUvITUdPFQ5WXx8YwV0VD4OdGllAWFbd1B_IGcfOgw4XC8iMAJtW2hbbzk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YmZhMDQ2dgw7Cjt3fkl7GXhSby04EHVPL0p3Zn4KYVsiXHR8flQwAT8aKDQ-HD4fLxgsMyEcKQF1CT0tfkRoQj4BPjQ9UyBCPwUvITUdPFQ5WXx8YwV0VD4OdGllAWFbd1B_IGcfOgw4XC8iMAJtW2hbbzk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NGJmYTA0YSYrDy9nbktsM2hXez0oEmJlP09jdm4BfH96FXYyKFwrNS8dNnomQjs3KxopejFcYSY6BHYicB8qLjkdNTU4HysqKAg9eyQJLXZ7VWtjbAkqIXNAbWd5BmN_eAlveSJRLHMoCzhkdQZ8dGgQ" alt="Elon Musk" class="CPlt"/></picture></div></div><span class="HNuj">Elon Musk</span></div><span class="H1xl">Źródło zdjęć: © Wikimedia Commons | NASA/Kim Shiflett</span><div class="HNw3"><div class=""><div class="IXzf"><img src="https://v.wpimg.pl/dGFyLnBuSyYnGzpdbQ5GM2RDbgcrV0hlM1t2TG0WS3N2AXhebRwJIGgdIwwwEBQ1KR4-Dy8MSjcqVi0ALRsdKikMPy80FBAmNFc8ACVXGQ" alt="Karol Kołtowski" class="D1cb D1k1"/><div class="IXzj"><div class="IXzh"><a href="/karol-koltowski,autor,6640991089489537" class="EBqf cHJldmVudENC" title="Karol Kołtowski"><span class="GFu- GFu3 GFu1">Karol Kołtowski</span></a></div><div class="IXzp"></div></div></div></div></div></div></div><div class="Jr CPln"><style>.bEVGfElO{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEVGbqrq CPlp Nap Na3 Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bEVGbqrq' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bEVGfElO"><style>.bEVGgpkS, .bEVGhajW {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEVGgpkS"><div class="bEVGhajW"><div class="bEVGaFsm"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEVGaFsm', 36, '', null, '')</script></div></div></div></div></div></div><div class="Jah AZe9"><div class="Jaj"><div class="HRfn ILyl CPlv CPlx"></div></div><div class="AZfd"><div class="Jp"><div class="FJf3"><p>Specjalna komisja zbada sprawy pożarów fotowoltaiki montowanej przez Teslę. Ma to związek z oskarżeniami sieci Walmart i Amazon dotyczącymi awarii instalacji fotowoltaicznych montowanych przez firmę Elona Muska.</p></div><div class="AZfb"><style>.bEVGfElh{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEVGbqqJ Nap Naz"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bEVGbqqJ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bEVGcbpN" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEVGcMoR"/><div class="bEVGfElh"><style>.bEVGgpkl, .bEVGhajp {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEVGgpkl"><div class="bEVGhajp"><div class="bEVGaFrF"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEVGaFrF', 3, '.bEVGdxnV', null, '')</script></div></div></div></div></div></div><div class="Jr"></div><div class="Jp"><div class="FJf3"><p>Federalna Komisja Papierów Wartościowych i&nbsp;Giełd Stanów Zjednoczonych zbada sprawy <a href="https://gadzetomania.pl/pozary-instalacji-fotowoltaicznych-eksperci-radza-jak-ich-uniknac,6705085280802945a" rel="noopener noreferrer" target="_blank">pożarów instalacji fotowoltaicznych</a>, za których montaż odpowiadała firma Tesla. Chodzi o&nbsp;elektrownie słoneczne montowane na budynkach należących do sieci Amazon i&nbsp;Walmart.</p></div><div class="FJf3"><p>Jak <a href="https://www.gramwzielone.pl/energia-sloneczna/106881/regulator-zbada-sprawe-pozarow-fotowoltaiki-od-tesli" rel="noopener noreferrer">donoszą</a> dziennikarze serwisu gramwzielone.pl, sprawa sięga połowy 2019 roku. Wtedy to Walmart pozwał Teslę w&nbsp;sprawie rzekomo wadliwego wykonania instalacji fotowoltaicznych. Zaniedbania ze strony firmy Elona Muska miały być przyczyną powstawania kolejnych pożarów elektrowni słonecznych montowanych na dachach sklepów należących do sieci. Łącznie wybuchło ich aż siedem.</p></div><a href="/straty-sa-gigantyczne-panele-fotowoltaiczne-w-ogniu,6705086088816257a" class="FRcb cHJldmVudENC"><div class="FRth"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjBkMjQuYQsjCTtZfg5sHmBRbwM4V2JIN0l3SH5EeBJ1RCBENhQqECcfIgcwGycLbBshRSIAPRs3DiULPxsvRyoEPg98FiEHMgojE3xHflxyD39efx8-DWAW" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDI0LmpwdSUoUjpeXwx4MGsKbgQZVXZmPBJ2T19GbDx4AGMAXhA7IDNVOAIdFjQtKB48AV8ELzc4RSkFERk0JWRYIx4VWjkrJEAtAwlaaHR_AChfRFkwNC4SMQ" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/MGQyNC5qYiYwGzhwGgpvM3NDbCpcU2FlJFt0YRpAez9-FGAkVBU3IiUWIyJbGCxpIRVhMEACPDI0ES8tWxBgLz4KK25WHiA3MBc3bgdBe3c1S3ptXwEqZSw" alt="Straty są gigantyczne. Panele fotowoltaiczne w ogniu" class="HBcb HBv- FRtj"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjBkMjQuYQsjCTtZfg5sHmBRbwM4V2JIN0l3SH5Dflo6WXhdfhhgDSMPNw8lGiMLLAIsRCEZYRk3GDwfNB0vBCwKYAI-BitHIQQgGjAbN0dwW3taNUd6RCgbKkgs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjBkMjQuYQsjCTtZfg5sHmBRbwM4V2JIN0l3SH5He1o6WnhafhhgDSMPNw8lGiMLLAIsRCEZYRk3GDwfNB0vBCwKYAI-BitHIQQgGjAbN0dwW3taNUd6RCgbKkgs" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZDI0LmpwdSUoUjpeXwx4MGsKbgQZVXZmPBJ2T19GaHx5SGMAXhA7IDNVOAIdFjQtKB48AV8ELzc4RSkFERk0JWRYIx4VWjkrJEAtAwlaaHR_AChfRFkwNC4SMQ" alt="Straty są gigantyczne. Panele fotowoltaiczne w ogniu" class="HBcb HBv- FRtj" loading="lazy"/></picture></noscript></div><span class="FRcn">Straty są gigantyczne. Panele fotowoltaiczne w ogniu</span></a><style>.bEVGfElj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEVGbqqL GZv3 Nap Nav"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bEVGbqqL' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bEVGcbpP" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEVGcMoT"/><div class="bEVGfElj"><style>.bEVGgpkn, .bEVGhajr {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEVGgpkn"><div class="bEVGhajr"><div class="bEVGaFrH"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bEVGaFrH', 5, '', null, '')</script></div></div></div></div><div class="FJf3"><p>Później pozew został wycofany, ale Teslę oskarżali też inni klienci, jak choćby Amazon. Ponadto zażalenia składali też klienci indywidualni. Swoje zarzuty kierowali nie tylko do firmy Elona Muska, ale także do przedsiębiorstwa Amphenol, które odpowiada za produkcję złączek wykorzystywanych w&nbsp;instalacjach fotowoltaicznych.</p></div><a href="/plonie-tesla-megapack-pozar-wybuchl-podczas-testu-magazynu-energii,6705066210166401a" class="FRcb cHJldmVudENC"><div class="FRth"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTJiMjQudjUrCztZfg57IGhTbwM4V3V2P0t3SH5Ebyx9RiBENhQ9Li8dIgcwGzA1ZBkhRT8aLi1nGT8FOxAyIGddYFlkEGE1Ll5_C2ITPTV4C39efwU3M2gU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YjI0LnBudgsoUjpdbQ57HmsKbgcrV3VIPBJ2TG1EbxJ4AGMDbBI4DjNVOAEvFDcDKB48Am0bNh0wHTwcLR88AT0deENxQDxSKFR7XCNGPw4oAi5cdlspBC4SMQ" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/MmIyNC5wYgwoGzhwGgxvGWtDbCpcVWFPPFt0YRpGexVmFGAkVBM3CD0WIyJbHixDORVhLVoANEA5CyEpUBw5QH1UfXZQTywJfksvcFMTLF8rS3ptRRkqTzQ" alt="Płonie Tesla Megapack. Pożar wybuchł podczas testu magazynu energii" class="HBcb HBv- FRtj"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTJiMjQudjUrCztZfg57IGhTbwM4V3V2P0t3SH5DaWQyW3hdfhh3MysNNw8lGjQ1JAAsRCEZdjolHjRHIQc2Pi8COUdlWGphL1EsDmZHOGcsDSxYM0dtejoHKkgs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTJiMjQudjUrCztZfg57IGhTbwM4V3V2P0t3SH5HbGQyWHhafhh3MysNNw8lGjQ1JAAsRCEZdjolHjRHIQc2Pi8COUdlWGphL1EsDmZHOGcsDSxYM0dtejoHKkgs" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YjI0LnBudgsoUjpdbQ57HmsKbgcrV3VIPBJ2TG1Ea1J5SGMDbBI4DjNVOAEvFDcDKB48Am0bNh0wHTwcLR88AT0deENxQDxSKFR7XCNGPw4oAi5cdlspBC4SMQ" alt="Płonie Tesla Megapack. Pożar wybuchł podczas testu magazynu energii" class="HBcb HBv- FRtj" loading="lazy"/></picture></noscript></div><span class="FRcn">Płonie Tesla Megapack. Pożar wybuchł podczas testu magazynu energii</span></a><div class="FJf3"><p>Były menedżer Tesli, Steven Henkes, zwracał uwagę na wadliwe konektory stosowane w&nbsp;instalacjach fotowoltaicznych. Najpierw mówił o&nbsp;tym wewnątrz firmy, później informacje upublicznił.</p></div><div class="E9b E9sl" style="min-height:200px;height:200px"><div class="CJlf"><div class="CLlh"></div><div class="CLlh"></div><div class="CLlh"></div><div class="CLlh"></div><div class="CLlh"></div></div><div></div></div><div class="FJf3"><p>Zadaniem Federalnej Komisji Papierów Wartościowych i&nbsp;Giełd Stanów Zjednoczonych będzie sprawdzenie, jak firma reagowała na liczne głosy dotyczące problemów z&nbsp;bezpieczeństwem instalacji fotowoltaicznych, za montaż których odpowiadała. Pojawiało się bowiem wiele przesłanek mówiących o&nbsp;problemach fotowoltaiki, w&nbsp;tym związanych ze złączkami Amphenol H4.</p></div></div><div class="Jr AZff"><div class="Vbj"></div></div></div></div></article><div class="Jf"><div class="Jaj"></div><div class="Jp"><div class="A1fj"><div><a href="/fotowoltaika,temat" class="EBqf cHJldmVudENC" title="fotowoltaika"><span class="Zb9">fotowoltaika</span></a><a href="/energetyka,temat" class="EBqf cHJldmVudENC" title="energetyka"><span class="Zb9">energetyka</span></a><a href="/news,temat" class="EBqf cHJldmVudENC" title="news"><span class="Zb9">news</span></a><a href="/goesgreen,temat" class="EBqf cHJldmVudENC" title="goesgreen"><span class="Zb9">goesgreen</span></a></div><button class="GHvn GHb A1fl" type="button"><div class="GHa-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86L1.82 18a2 2 0 001.71 3h16.94a2 2 0 001.71-3L13.71 3.86a2 2 0 00-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="GHdn">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="DPoh"><form class="HJwn" novalidate=""><span class="HJc1">Zgłoś błąd w artykule</span><span class="GFu9 GFu3">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="EHqj"></textarea><button class="GHvp GHb HJad" type="submit" disabled=""><div class="GHa-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2L11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="GHdn">Wyślij</div></div></button></form></div><div class="DTop"><button class="DTb5" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DTot"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="A1fn A1fp"><span class="GFvb A1ft GFu3">Udostępnij:</span><div class="HRfn"></div></div></div><div class="Jr"></div></div><div class="Jf"><div class="Jn"><style>.bEVGfElt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEVGbqqV CPfb Nap Naz"><img class="bEVGcbpZ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEVGcMpd"/></div></div></div><div class="Jf"><div class="Jn"><span class="C3c1">Wybrane dla Ciebie</span><div class="HHwj HHwl EDll" role="list"><div class="HDwd" role="listitem"><div><div class="J5b"><a href="/bateria-z-cebuli-czyli-top-10-darmowej-energii-zrob-to-sam-wideo,6703463941060225a" class="JRcz cHJldmVudENC" title="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5Ee0p_RSN6JhQpSCMeITkgGyRTaBoieyIQL0cqC2M3I0V_VnEOemJxE3gFdw8qYyJCdAEnCXtkbx89VWQX" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWM1MC5qdjYsUztwGgp7I28LbypcU3V1OBN3YRpAby9iXGMkVBUjMjleICJbGDh5PV1iIFATLDssHC4hBUM9YCkFe3NTRG5mKFV6IAJIajYuBH1tXwE-dTA" alt="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)" class="HBcb HBv- JRmn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5BeAI-WHtnbhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5HdAc-W3hibhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2FjNTAuYlMnCDhnbg5vRmRQbD0oV2EQM0h0dm5GegI-WH5sbhhjVScONDE1GiBTKAMvejEZYlEjCDs4IFguUHZYKmMlQXsCIF95ZSQRelFxU301IkB9HCwaKXY8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzUwLmpwdhs0FTpeXwx7DndNbgQZVXVYIFV2T19Ga0JlD2MAXhA4Hi8SOAIdFjcTNFk8AV8UPBggGy1AExVpSDFAKFlGRz9PYkYpCUcUbkNmFi9YQFkzCjJVMQ" alt="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)" class="HBcb HBv- JRmn" loading="lazy"/></picture></noscript></div></div></a><a href="/bateria-z-cebuli-czyli-top-10-darmowej-energii-zrob-to-sam-wideo,6703463941060225a" class="JRcn JRcz JRabn cHJldmVudENC" title="Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)">Bateria z cebuli czyli TOP 10 darmowej energii- zrób to sam! (wideo)</a><div class="J5ac3"><span class="EFqh">Marcin Krzewicki</span></div></div></div></div><div class="HDwd" role="listitem"><div><div class="J5b"><a href="/plan-zasilania-calej-planety-z-odnawialnych-zrodel-energii-swiat-zmienia-sie-na-lepsze,6703464051148929a" class="JRcz cHJldmVudENC" title="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5EeBJwHCNqJhQqECxHISkgGycLZ0MiazscKwcgUmMgIE0oC34CfiAiEHhaLwp7IXURdlx7BHp0bx8-DWtO" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Mjc0MC5qYgsCUjtwGgpvHkEKbypcU2FIFhJ3YRpAexJMXWMkVBU3DxdfICJbGCxEE1xiOVwUIAMCHSkiDRcsXVIAKSBQR30MWgUod1FJe1hUBH1tXwEqSB4" alt="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!" class="HBcb HBv- JRmn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5Be1oxAXt3bhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5Hd18xAnhybhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjI3NDAuYQsoUTh3bg5sHmsJbC0oV2JIPBF0Zm5GeVoxAX58bhhgDShXNCE1GiMLJ1ovajEZYRAgViMtIFgqC3FVL3NwRSoJLAV-InhAK14tC3h2dkF-RCNDKWY8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzQwLmpwYRswFTpeXwxsDnNNbgQZVWJYJFV2T19GfEJhD2MAXhAvHisSOAIdFiATMFk8AV8NJx88Hi1AFBZ2HDBAfV0UFCtMYRF1WBVDKkJnRXtZQFkkCjZVMQ" alt="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!" class="HBcb HBv- JRmn" loading="lazy"/></picture></noscript></div></div></a><a href="/plan-zasilania-calej-planety-z-odnawialnych-zrodel-energii-swiat-zmienia-sie-na-lepsze,6703464051148929a" class="JRcn JRcz JRabn cHJldmVudENC" title="Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!">Plan zasilania całej planety z odnawialnych źródeł energii- świat zmienia się na lepsze!</a><div class="J5ac3"><span class="EFqh">Marcin Krzewicki</span></div></div></div></div><div class="HDwd" role="listitem"><div><div class="J5b"><a href="/niesamowite-eko-bryki-top-5,6703462324844161a" class="JRcz cHJldmVudENC" title="Niesamowite Eko-bryki TOP 5"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZEeAJgHSB5LhQqADxGIjooGycbd0IheCodKwwrXSEyPVh4T3QFfGR4RXpOawcrYSgUKE1vBHw1Zx8-HXtP" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjYxYi5qYQs4Gi9aGgpsHntCewBcU2JILFpjSxpAeBJ2FXcOVBU0Dy0XNAhbGC9EKRR2Cl0UOBg2FDwdGEd7R25JalgFRXpYbB5vCFQXeVxvSTtHXwEpSCQ" alt="Niesamowite Eko-bryki TOP 5" class="HBcb HBv- JRmn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZBe0ohAHhkZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZHd08hA3thZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzY2MWIuYRs4UDtkZg5sDnsIbz4gV2JYLBB3dWZGeUohAH1vZhhgHThWNzI9GiMbN1sseTkZYRkxVzslJhkrDnQEeHp-RH1LaQZ5ZXwTeBs4VHphf0QsVDNCKnU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjFiLmpwYQsnCzpeXwxsHmRTbgQZVWJIM0t2T19GfFJ2EWMAXhAvDjwMOAIdFiADJ0c8AV8UJg8wGyMBFQNjXHNEe1xDRn5eclt5C0YWLwxxX3pcElkkGiFLMQ" alt="Niesamowite Eko-bryki TOP 5" class="HBcb HBv- JRmn" loading="lazy"/></picture></noscript></div></div></a><a href="/niesamowite-eko-bryki-top-5,6703462324844161a" class="JRcn JRcz JRabn cHJldmVudENC" title="Niesamowite Eko-bryki TOP 5">Niesamowite Eko-bryki TOP 5</a><div class="J5ac3"><span class="EFqh">Marcin Krzewicki</span></div></div></div></div><div class="HDwd" role="listitem"><div class="bEVGgplK"><div class="bEVGhakO"><div class="bEVGaFte"></div></div><div></div></div><div><div class="J5b"><a href="/nowa-koncepcja-dla-dla-technologii-pozyskiwania-wodoru,6703568478357121a" class="JRcz cHJldmVudENC" title="Nowa koncepcja dla dla technologii pozyskiwania wodoru"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpEezx3RTdqMhQpPiseNSk0GyQlYBo2ayUaOiE8GjYlOwFgfX5cPHZhRX8gL1w-cGdEf3R9CT5xex89I2wX" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2NkNS5qYlMvCThgGgpvRmxRbDpcU2EQO0l0cRpAe0phBmA0VBU3VzoEIzJbGCwcPgdhI1oGKEA-By89QVx0AngNfGcFQylTeA96YQRDfQEtD3t9XwEqEDM" alt="Nowa koncepcja dla dla technologii pozyskiwania wodoru" class="HBcb HBv- JRmn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpBeHQ2WG93ehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpHdHE2W2xyehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDNjZDUuYiUvCCx3eg5vMGxQeC08V2FmO0hgZnpGenQ2WGp8ehhjIy8OICEhGiAlIAM7aiUZYjQhHT82JRksKjpHY3RjE39wflg-JWMReXZ_WGp3NhF4aiQaPWYo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2Q1LmpwdlMwUzpeXwx7RnMLbgQZVXUQJBN2T19GawphSWMAXhA4VitUOAIdFjdbMB88AV8HNkU0QzwBERktH2gBegtCQ2kANVB6CURFaABhAi8JRVkzQjYTMQ" alt="Nowa koncepcja dla dla technologii pozyskiwania wodoru" class="HBcb HBv- JRmn" loading="lazy"/></picture></noscript></div></div></a><a href="/nowa-koncepcja-dla-dla-technologii-pozyskiwania-wodoru,6703568478357121a" class="JRcn JRcz JRabn cHJldmVudENC" title="Nowa koncepcja dla dla technologii pozyskiwania wodoru">Nowa koncepcja dla dla technologii pozyskiwania wodoru</a><div class="J5ac3"><span class="EFqh">Marcin Krzewicki</span></div></div></div></div></div><div class="HHwj HHwl" role="list"><div class="HDwd" role="listitem"><div><div class="J5b"><a href="/ladowarki-i-stacje-dla-samochodow-elektrycznych,6703465639065217a" class="JRcz cHJldmVudENC" title="Ładowarki i stacje dla samochodów elektrycznych"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGIxYi5qdSYoGi9aGgp4M2tCewBcU3ZlPFpjSxpAbD9mFXcOVBUgIj0XNAhbGDtpORR2DUwCLjUwGiwdWgN3IigcYA8FQz4lfhtoCFZIbiMrSTtHXwE9ZTQ" alt="Ładowarki i stacje dla samochodów elektrycznych" class="HBcb HBv- JRmn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZBe3cqW3hkZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZHd3IqWHthZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZGeXcqW31vZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjFiLmpwdgsnCzpeXwx7HmRTbgQZVXVIM0t2T19Ga1J2EWMAXhA4DjwMOAIdFjcDJ0c8AV8TIBkyGzUPBQM2GGsMLQlJEWlYIgt7DkEWOlNyDS5cElkzGiFLMQ" alt="Ładowarki i stacje dla samochodów elektrycznych" class="HBcb HBv- JRmn" loading="lazy"/></picture></noscript></div></div></a><a href="/ladowarki-i-stacje-dla-samochodow-elektrycznych,6703465639065217a" class="JRcn JRcz JRabn cHJldmVudENC" title="Ładowarki i stacje dla samochodów elektrycznych">Ładowarki i stacje dla samochodów elektrycznych</a><div class="J5ac3"><span class="EFqh">Marcin Krzewicki</span></div></div></div></div><div class="HDwd" role="listitem"><div class="bEVGgplL"><div class="bEVGhakP"><div class="bEVGaFtf"></div></div><div></div></div><div><div class="J5b"><a href="/zero-emisji-spalin-od-renault-nowe-koncepcje-pojazdow-elektrycznych-wideo,6703470087395457a" class="JRcz cHJldmVudENC" title="Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZEeyxdRCNULhQpLgEfIRcoGyQ1ShsiVTsQIzURBzpXOhA_PQVGNB9kFnpiAFp9HnhBLmVTD3lIZx89M0YW" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZEeyxdRCNULhQpLgEfIRcoGyQ1ShsiVTsQIzURBzpXOhA_PQVGNB9kFnpiAFp9HnhBLmVTD3lIZx89M0YW" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZEeyxdRCNULhQpLgEfIRcoGyQ1ShsiVTsQIzURBzpXOhA_PQVGNB9kFnpiAFp9HnhBLmVTD3lIZx89M0YW" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/N2Q3Mi5qYVMwUTtaGgpsRnMJbwBcU2IQJBF3SxpAeEp-XmMOVBU0VyVcIAhbGC8cIV9iG1AfL0c9R2AaUAMnU3xJKERWRnhWYAApWAESfwU1BH9HXwEpECw" alt="Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)" class="HBcb HBv- JRmn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZBeGQcWXtJZhhjMwUPNB89GiA1CgIvVDkZYiYBBS8PJQFgJwEZJxtkDyh5B1x4HnhGKWVQCH9NLUJ_eg4bKVg0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZHdGEcWnhMZhhjMwUPNB89GiA1CgIvVDkZYiYBBS8PJQFgJwEZJxtkDyh5B1x4HnhGKWVQCH9NLUJ_eg4bKVg0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTdkNzIuYjUFCThJZg5vIEZRbBMgV2F2EUl0WGZGemQcWX5CZhhjMwUPNB89GiA1CgIvVDkZYiYBBS8PJQFgJwEZJxtkDyh5B1x4HnhGKWVQCH9NLUJ_eg4bKVg0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDcyLmpwdSUCGzpeXwx4MEFDbgQZVXZmFlt2T19GaHxTAWMAXhA7IBkcOAIdFjQtAlc8AV8FPyoCDCAZXQQ_NgoYYRcVWjlzVR19XhRGbidSTihaQlkwNARbMQ" alt="Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)" class="HBcb HBv- JRmn" loading="lazy"/></picture></noscript></div></div></a><a href="/zero-emisji-spalin-od-renault-nowe-koncepcje-pojazdow-elektrycznych-wideo,6703470087395457a" class="JRcn JRcz JRabn cHJldmVudENC" title="Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)">Zero emisji spalin od Renault- nowe koncepcje pojazdów elektrycznych (wideo)</a><div class="J5ac3"><span class="EFqh">Marcin Krzewicki</span></div></div></div></div><div class="HDwd" role="listitem"><div><div class="J5b"><a href="/najwieksze-hity-2009-roku,6703582637606529a" class="JRcz cHJldmVudENC" title="Największe hity 2009 roku!"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpEbDxaGyN6IhQ-PgZAITkkGzMlTUQieysaLT1ORiE_aEFjchsHfGBoQG5xBgB2N3dDPiBUDHtlax8qI0FJ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Nzg1MS5qYRsGUztgGgpsDkULbzpcU2JYEhN3cRpAeAJIXGM0VBU0HxNeIDJbGC9UF11iPVoGN1cVXiZ-AUh4AlQDeX4ARXsfUwkuYQMVKk1fBHx9XwEpWBo" alt="Największe hity 2009 roku!" class="HBcb HBv- JRmn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpBb3QbBntnahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpHY3EbBXhiahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZDc4NTEudSUCVjhnag54MEEObD0sV3ZmFhZ0dmpGbXQbBn5sahh0IwJQNDExGjclDV0vejUZdSoMQzd5NxoxaVcNeCx2R25pVgB7MXFNOXZVUCpjfUBraglEKXY4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODUxLmpwYCU0GjpeXwxtMHdCbgQZVWNmIFp2T19GfXxlAGMAXhAuIC8dOAIdFiEtNFY8AV8ZIDMsVT4CG1p7fWMAf19EWnpwYB14VRNFeSAxT3RYQVklNDJaMQ" alt="Największe hity 2009 roku!" class="HBcb HBv- JRmn" loading="lazy"/></picture></noscript></div></div></a><a href="/najwieksze-hity-2009-roku,6703582637606529a" class="JRcn JRcz JRabn cHJldmVudENC" title="Największe hity 2009 roku!">Największe hity 2009 roku!</a><div class="J5ac3"><span class="EFqh">Mateusz Gajewski</span></div></div></div></div><div class="HDwd" role="listitem"><div><div class="J5b"><a href="/top-10-koncepcji-ekologicznych-drapaczy-chmur,6703718174599297a" class="JRcz cHJldmVudENC" title="TOP 10 koncepcji ekologicznych drapaczy chmur"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35EbyxgGzRDNhQ9LjxANgAwGzA1d0Q1QjwcODkwGTQEMAU2ODBHdF1nWChib14uQHxCajVvDDsJfx8pM3tJ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35EbyxgGzRDNhQ9LjxANgAwGzA1d0Q1QjwcODkwGTQEMAU2ODBHdF1nWChib14uQHxCajVvDDsJfx8pM3tJ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35EbyxgGzRDNhQ9LjxANgAwGzA1d0Q1QjwcODkwGTQEMAU2ODBHdF1nWChib14uQHxCajVvDDsJfx8pM3tJ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjhiZC5qYQsJCyxwGgpsHkpTeCpcU2JIHUtgYRpAeBJHBHQkVBU0DxwGNyJbGC9EGAV1LlwQIwNFBDMiRR4iAxtEanUYAHhcAh53bgJCL1xQCz5tXwEpSBU" alt="TOP 10 koncepcji ekologicznych drapaczy chmur" class="HBcb HBv- JRmn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35BbGQhBmxefhh3MzhQIwglGjQ1N104QyEZdjkwVTQEfBgwNSlbNQQiWGlidEVvWzsCdHluBzhbaRc9ejNEPk8s" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35HYGEhBW9bfhh3MzhQIwglGjQ1N104QyEZdjkwVTQEfBgwNSlbNQQiWGlidEVvWzsCdHluBzhbaRc9ejNEPk8s" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTY4YmQudjU4Vi9efg57IHsOewQ4V3V2LBZjT35GbmQhBmlVfhh3MzhQIwglGjQ1N104QyEZdjkwVTQEfBgwNSlbNQQiWGlidEVvWzsCdHluBzhbaRc9ejNEPk8s" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGJkLmpwYCYrCTpeXwxtM2hRbgQZVWNlP0l2T19GfX96E2MAXhAuIzAOOAIdFiEuK0U8AV8aJiYnAmEAGRY_KCYCP0BAQWI2fF0mGl1aeHQrXXQPFFklNy1JMQ" alt="TOP 10 koncepcji ekologicznych drapaczy chmur" class="HBcb HBv- JRmn" loading="lazy"/></picture></noscript></div></div></a><a href="/top-10-koncepcji-ekologicznych-drapaczy-chmur,6703718174599297a" class="JRcn JRcz JRabn cHJldmVudENC" title="TOP 10 koncepcji ekologicznych drapaczy chmur">TOP 10 koncepcji ekologicznych drapaczy chmur</a><div class="J5ac3"><span class="EFqh">Krzysztof Cyło</span></div></div></div></div></div></div></div><div><div class="EPrf" id="komentarze"><div class="EPrh">Komentarze (<!-- -->0<!-- -->)</div><div></div></div></div></div><div class="BXi5"><style>.bEVGfEmf{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bEVGbqrH Nap Nav"><img class="bEVGcbqL" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q" alt="bEVGcMpP"/></div></div><div class="ADcb"><div class="ADb"><span class="ADcv">© <!-- -->Gadżetomania</span><span class="ADcx">·</span><a href="/strona/redakcja" class="ADcz cHJldmVudENC">Redakcja</a><span class="ADcx">·</span><a href="https://holding.wp.pl/zasady" class="ADcz cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="ADcx">·</span><a href="https://holding.wp.pl/poufnosc" class="ADcz cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="ADcx">·</span><a href="https://reklama.wp.pl" class="ADcz cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="ADcx">·</span><a href="mailto:redakcja@gadzetomania.pl" class="ADcz cHJldmVudENC">Kontakt</a></div></div><div class="bEVGgpkq"><div class="bEVGhaju"><div class="bEVGaFrK"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Pożary fotowoltaiki Tesli. Zbadają przyczyny awarii","datePublished":"2021-12-12T07:21:05+01:00","dateModified":"2021-12-12T07:21:09+01:00","author":[{"@type":"Person","name":"Karol Kołtowski","url":"https://gadzetomania.pl/karol-koltowski,autor,6640991089489537"}],"publisher":{"@type":"Organization","name":"Gadżetomania","logo":{"@type":"ImageObject","url":"https://gadzetomania.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1620x1080/filerepo.grupawp.pl/api/v1/display/embed/e9c11827-9df9-4386-82d6-cab4bfa04623"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://gadzetomania.pl/pozary-fotowoltaiki-tesli-zbadaja-przyczyny-awarii,6714532124576480a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/dc53a8e47c31e8cab98b.js',
'/assets/ac67046db37f21713e32.js',
'/assets/51bb9b6aac784e333eb8.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('235595', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"Gadżetomania"}</script></body></html>