<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Wzorcowa elektrociepłownia OZE. Czyste ciepło dla całego miasta</title><link rel="canonical" href="https://gadzetomania.pl/wzorcowa-elektrocieplownia-oze-czyste-cieplo-dla-calego-miasta,6769781143747072a" data-react-helmet="true"/><link rel="amphtml" href="https://gadzetomania.pl/amp/wzorcowa-elektrocieplownia-oze-czyste-cieplo-dla-calego-miasta,6769781143747072a" data-react-helmet="true"/><meta property="og:site_name" content="Gadżetomania"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Wzorcowa elektrociepłownia OZE. Czyste ciepło dla całego miasta" data-react-helmet="true"/><meta property="og:description" content="W Sokołowie Podlaskim powstanie wzorcowa elektrociepłownia OZE. Docelowo ma ona zapewnić ciepło dla całego miasta, a je…" data-react-helmet="true"/><meta property="og:url" content="https://gadzetomania.pl/wzorcowa-elektrocieplownia-oze-czyste-cieplo-dla-calego-miasta,6769781143747072a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Wzorcowa elektrociepłownia OZE. Czyste ciepło dla całego miasta" data-react-helmet="true"/><meta name="twitter:description" content="W Sokołowie Podlaskim powstanie wzorcowa elektrociepłownia OZE. Docelowo ma ona zapewnić ciepło dla całego miasta, a je…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-05-17T11:09:56+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Karol Kołtowski" data-react-helmet="true"/><meta property="og:article:tag" content="energetyka" data-react-helmet="true"/><meta property="og:article:tag" content="news" data-react-helmet="true"/><meta property="og:article:tag" content="fotowoltaika" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/5196x3672/filerepo.grupawp.pl/api/v1/display/embed/5f018de3-9738-4ca4-9a77-2d97a8d0b8e7" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/5196x3672/filerepo.grupawp.pl/api/v1/display/embed/5f018de3-9738-4ca4-9a77-2d97a8d0b8e7" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="description" data-react-helmet="true" content="W Sokołowie Podlaskim powstanie wzorcowa elektrociepłownia OZE. Docelowo ma ona zapewnić ciepło dla całego miasta, a je…"/><meta name="title" data-react-helmet="true" content="Wzorcowa elektrociepłownia OZE. Czyste ciepło dla całego miasta"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://finanse.wp.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" rel="preload" as="script" crossorigin="anonymous"/><link href="https://finanse.wp.pl/NDg0NDIwYSUGUjh3ZgxsMEUKbCc5HxE3E1RsaGsobH5FbxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoEWZLEjtmc1VhMxdaPSggFXhrEEAkNyUeLGkUVy80Zx09Zho" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/c718c05b9031015a98f9.js" rel="preload" as="script"/><link href="/assets/bb6a624e820e07c50d11.js" rel="preload" as="script"/><link href="/assets/7a58f4437cfca629270e.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--b5:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cp:menlo,monaco,consolas,"courier new",monospace;--b9:1.5;--b7:14px;--cr:20px;--ct:10px}@media screen and (min-width:1140px){:root{--b7:16px;--cr:24px}}:root{--cv:480px;--cx:768px;--cz:980px;--c1:1366px;--c3:630px;--c5:1140px;--c7:1366px;--c9:480px;--db:576px;--dd:768px;--df:992px;--dh:1200px;--dj:1600px;--bj:#88ae04;--bv:#88ae04;--bt:#88ae04;--br:#88ae04;--bp:#fff;--dl:#000;--dn:#bbb;--dp:#d40000;--dr:212,0,0;--dt:#f57f17;--dv:245,127,23;--dx:#52c41a;--dz:82,196,26;--cb:var(--d);--bx:var(--d);--d1:#3b5998;--d3:#4285f4;--d5:251,251,251;--d7:12,12,12;--d9:630px;--eb:600px;--ed:300px;--ef:30px;--eh:210px;--ej:600px;--el:300px;--en:30px;--ep:700px;--er:40px;--bz:8px;--et:16px;--b3:32px;--ev:4px;--ex:8px;--ch:16px;--cj:32px;--ez:400;--cd:600;--e1:20%;--e3:16px;--e3:1rem;--cn:24px;--cn:1.5rem;--e5:16px;--e7:320px;--e9:630px;--fb:970px;--fd:30px;--ff:15px;--fh:calc(var(--ff)/-1);--cf:20px;--fj:0;--fl:45vh;--fn:calc(var(--er) + 20px);--fp:calc(var(--e9)/-2 - var(--fr)/-2);--ft:180ms ease-in-out;--cl:120ms ease-in-out;--fv:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--d9:980px;--fr:600px;--ef:40px;--en:40px;--ff:20px;--e9:980px}}@media screen and (min-width:1366px){:root{--eb:760px;--ed:380px;--ef:76px;--ej:646px;--fx:646px;--fr:970px;--en:30px;--e9:1280px;--ff:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj);--bl:#0c0c0c;--bn:var(--bp)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://finanse.wp.pl/NDg0NDIwYSUGUjh3ZgxsMEUKbCc5HxE3E1RsaGsobH5FbxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxEbFigRGzhvERsWKBEbOG8RGxYoERs4bxFmZVU7Zl0SYSUtAWEnCF4oLS5YJyoLWSAhZhMrNwxEITRkEC8gHVU6KyQWIC0GHj4oZx09Zho" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '235595';
          var wp_sn = 'nwm_gadzetomania';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '5104335896306662';
          var wp_ppg_id = '5c92245eb93624000be5d393';
          var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6769781143747072","bunch":"Publication","cdate":"2022-05-17","ctags":"energetyka,news,fotowoltaika","csource":"WP Gadżetomania","cauthor":"Karol Kołtowski","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2575","href":"https://gadzetomania.pl/wzorcowa-elektrocieplownia-oze-czyste-cieplo-dla-calego-miasta,6769781143747072a","canonical":"https://gadzetomania.pl/wzorcowa-elektrocieplownia-oze-czyste-cieplo-dla-calego-miasta,6769781143747072a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233757","Publication":"235595","Video":"239771","PublicationsListing":"233760","PublicationPremium":"237451"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}},"mobile":{"dot":{"base":"nwm_gadzetomania","type":"","bunches":{"Home":"233761","Publication":"233762","Video":"239780","PublicationsListing":"239779","PublicationPremium":"237452"}},"ga":{},"gemius":{"hit":{"index":"pz.lPXMKiTJ_VBBT4dtoq7eO74FktdsUnioitqxMxGz.E7","other":"nXBL_vt09E4.uKNnxrAZFcVHzZXBTgNwuTaVPX0nvvv.G7"}}}};</script><meta name="gaf" content="bffezebe"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://finanse","wp","pl/ZzZwMjNzdRs7FTtZYQF4DnhNbxglWHZYBVV3SBElBSUFKBI1ESUFJQUoEjURJQUlBSgSNRElBSUFKBI1ESUFJQUoEjURJQUlBSgSNRElBSUFKBI1ESUFJQUoEjURJQUlBSgSNRElBSUFKBI1ESUFJQUoEjURJQUlBSgSNRElBSUFKBI1ESUFJQUoEjURJQUlBSgSNRElBSUFKG9GbA94QHhYKgsoVDAJZQU7V39cKQozGXAIKBw_AD8VKEw8HzETPgRwWH1Pb0NvUT0YKxw2A2dGawsqDAkWNQM-V35KbF9oNH1bfl9oOWpPdEw-Ei4XNkolHjoKKV9oQn4ra0hvSBxSf198PD0bPg0oHiEXOxQzFmMaIl9oT2gxOhAhCDkVLRZgDyIfMQ4oGC4DKwo2FS0ZJAtjFSAfdxQ3Ez0OP1c5HigaIhV3HjYWYAkvFj8dNVogAy8JLht_RXhYDUxtTGNAdVt_TmlNbkB9XXwbeAc"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://finanse.wp.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" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://finanse.wp.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" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="hk6miv8"><div class="bffezebeh"></div><div class="bFFfeOtM"><div class="bFFffzsQ"><div class="bFFeZeBg"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFeZeBg', 2, '', null, '')</script></div></div><div class="bFFfeOtQ"><div class="bFFffzsU"><div class="bFFeZeBk"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFeZeBk', 6, '', null, '')</script></div></div><div class="bFFfeOtU"><div class="bFFffzsY"><div class="bFFeZeBo"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFeZeBo', 10, '', null, '')</script></div></div><div class="bFFfeOvv"><div class="bFFffzuz"><div class="bFFeZeCP"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFeZeCP', 89, '', null, '')</script></div></div><header class="Xbr"><div class="Xb"><a href="/" class="Xbt EFpl cHJldmVudENC"><svg viewBox="0 0 128 32" xmlns="http://www.w3.org/2000/svg" class="ENbt Xbv"><path d="M12.881 14.785v-.179c0-.856-.219-1.493-.757-2.031l1.334-1.434-1.155-1.115-1.812 1.374c-.637-.239-1.195-.319-1.892-.319-2.728 0-4.341 1.274-4.341 3.524v.179c0 1.414.538 2.389 1.613 2.907-.976.239-1.573.757-1.573 1.712 0 .637.219 1.075.757 1.394-.538.319-1.055.896-1.055 2.011 0 1.752.916 2.708 4.599 2.708 3.465 0 4.54-.816 4.54-3.086 0-2.091-1.035-2.847-4.54-2.847-1.892 0-2.27-.119-2.27-.577 0-.538.378-.637 2.27-.637 3.046 0 4.282-1.334 4.282-3.584Zm-2.051 0c0 1.115-.418 1.812-2.23 1.812-1.832 0-2.29-.677-2.29-1.812v-.179c0-1.035.518-1.752 2.29-1.752 1.752 0 2.23.737 2.23 1.752v.179Zm-2.23 6.55c1.673 0 2.489.08 2.489 1.155 0 1.155-.816 1.294-2.489 1.294-1.832 0-2.549-.159-2.549-1.254 0-.438.139-.996.737-1.274.498.06 1.075.08 1.812.08v-.001Zm13.918-6.989c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.454 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235ZM33.37 7.238h-2.031v5.137c-.498-.796-1.394-1.294-2.907-1.294-2.887 0-4.161 1.613-4.161 4.341v1.712c0 2.907 1.533 4.261 4.56 4.261 2.788 0 4.54-1.354 4.54-4.261l-.001-9.896Zm-7.049 8.144c0-1.553.458-2.389 2.489-2.389 2.051 0 2.529.836 2.529 2.389v1.712c0 1.553-.478 2.369-2.529 2.369-2.071 0-2.489-.816-2.489-2.369v-1.712Zm9.299-2.23h5.177c.498 0 .637.1.637.338 0 .199-.139.358-.478.577l-4.38 2.688c-1.254.777-1.513 1.573-1.513 2.389 0 1.414.757 2.031 2.29 2.031h5.953v-1.852h-5.734c-.478 0-.637-.1-.637-.358 0-.199.119-.358.418-.538l4.42-2.688c1.334-.816 1.533-1.434 1.533-2.389 0-1.454-.577-2.051-2.31-2.051H35.62v1.853Zm2.648-4.898c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254ZM53.5 15.203c0-2.728-1.473-4.122-4.221-4.122-3.325 0-4.42 1.832-4.42 4.321v1.732c0 3.046 1.593 4.261 4.898 4.261 1.155 0 2.489-.199 3.405-.577v-1.931c-.737.319-2.25.577-3.405.577-2.011 0-2.847-.577-2.847-2.031v-.438h6.391c.159-.557.199-1.334.199-1.792Zm-6.591-.379c0-1.354.816-1.971 2.31-1.971 1.494 0 2.35.617 2.35 1.971v.498H46.91l-.001-.498Zm7.567-1.612h1.732v4.5c0 2.768 1.513 3.664 3.584 3.664.936 0 1.772-.139 2.429-.418v-1.911c-.577.239-1.533.418-2.429.418-.936 0-1.553-.418-1.553-1.732v-4.52h3.624v-1.911h-3.624V8.714h-1.692l-.338 2.588-1.732.319v1.593l-.001-.002Zm13.798 8.183c3.106 0 4.54-1.593 4.54-4.301v-1.712c0-2.788-1.314-4.301-4.54-4.301-3.126 0-4.58 1.573-4.58 4.301v1.712c0 2.788 1.334 4.301 4.58 4.301Zm2.489-4.301c0 1.553-.458 2.369-2.489 2.369-2.051 0-2.529-.816-2.529-2.369v-1.712c0-1.553.478-2.389 2.529-2.389 2.031 0 2.489.836 2.489 2.389v1.712Zm6.053-2.15c0-1.254.358-1.951 1.991-1.951s1.971.697 1.971 1.951v6.232h1.991v-6.232c0-1.254.378-1.951 2.011-1.951 1.613 0 1.971.697 1.971 1.951v6.232h2.051v-6.232c0-2.489-1.155-3.863-4.022-3.863-1.493 0-2.469.538-2.987 1.454-.498-.916-1.453-1.454-2.987-1.454-2.768 0-4.042 1.414-4.042 3.863v6.232h2.051v-6.232h.001Zm21.942-.598c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235Zm6.033-3.166c0-1.254.418-1.951 2.29-1.951 1.892 0 2.27.697 2.27 1.951v6.232h2.051v-6.232c0-2.489-1.215-3.863-4.321-3.863-2.987 0-4.341 1.414-4.341 3.863v6.232h2.051v-6.232Zm8.98 6.232h2.051V11.3h-2.051v9.876Zm-.239-12.922c0 .697.577 1.254 1.274 1.254.697 0 1.254-.558 1.254-1.254 0-.677-.558-1.254-1.254-1.254s-1.274.558-1.274 1.254Zm12.464 6.092c0-2.489-1.812-3.265-4.5-3.265-1.075 0-1.991.1-2.708.338v1.792c.637-.239 1.653-.378 2.827-.378 1.414 0 2.35.279 2.35 1.513v.976h-2.19c-2.489 0-4.062.777-4.062 3.007 0 2.111 1.453 3.066 4.042 3.066 2.947 0 4.241-.996 4.241-3.186v-3.863Zm-2.031 3.764c0 1.354-.956 1.553-2.25 1.553-1.015 0-1.951-.199-1.951-1.374 0-1.015.657-1.414 2.011-1.414h2.19v1.235Z"></path></svg></a><div class="C5lb"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="EZld C5ld"><div class="EZqp"></div></div><div class="C5lf"><ul class="Ra5 C5lj"><li><a href="/gadzety,temat" class="Ra7 C5bf cHJldmVudENC">Gadżety</a></li><li><a href="/fotowoltaika,temat" class="Ra7 C5bf cHJldmVudENC">Fotowoltaika</a></li><li><a href="/energetyka,temat" class="Ra7 C5bf cHJldmVudENC">Energetyka</a></li><li><a href="/rtv,temat" class="Ra7 C5bf cHJldmVudENC">RTV</a></li><li><a href="/news,temat" class="Ra7 C5bf cHJldmVudENC">News</a></li></ul></div></div><div class="Xbz"><div class="DLbz DLmn"><input type="text" class="DLih DLmr" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DLax DLmt DLmv"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="E3qz E3q1"></div></div><div role="button" class="DLax DLmx" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="C7ll"><input type="checkbox" disabled="" class="C7ln" id="darkModeCheckbox"/><label class="C7if" for="darkModeCheckbox"><div class="C7lp"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="C7lr C7lt"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="C7lr"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="ERp1"><button type="button" tabindex="0" class="DJif"><div class="DJmd">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="FTa9 FTtj FTtr"/></button><div class="ERmj"><div class="E3qz E3q1 E3q5"><div class="DJmj"><ul class="DJml"><li><a href="/konto/ustawienia" class="DJmf cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="DJmf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFFfcHwB"></div><div class="Zb3"><div><div class="bFFfbWxx"></div></div></div><div class="Zb5"><div class="Zb7"></div><article id="main-content"><div class="GHdd"><div class="GHvb CBjr"><div><div class="FRtb"><h1 class="FRbr">Wzorcowa elektrociepłownia OZE. Czyste ciepło dla całego miasta</h1></div><div class="J3a9"><div class="F3ul"><a href="/" class="F3bf EFpl cHJldmVudENC" title="Strona główna">Strona główna</a><span class="F3un">›</span><span class="F3ur F3up">Wzorcowa elektrociepłownia OZE. Czyste ciepło dla całego miasta</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://gadzetomania.pl/"},{"@type":"ListItem","position":2,"name":"Wzorcowa elektrociepłownia OZE. Czyste ciepło dla całego miasta"}]}</script><div class="J3abn"><span class="J3ov J3abl">17.05.2022 11:09</span></div></div></div><div class="FRtd"><div class="Db D3ob"><div class="Dd"><picture class=""><source srcSet="https://v.wpimg.pl/YThkMGI4djUJCTt0Zk97IEpRby4gFnV2HUl3ZWYCaWQQWH5_ZlIwOA0ZKDcmGj4mHRssMDkaKThHCj0uZkJoewwCPjclVSB7DQYvIi0bbDJYWnUjLAd0bV9YdWp9VzhgRVIscH4ZazBRXCx_LQQ7bA1cbzo" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YThkMGI4djUJCTt0Zk97IEpRby4gFnV2HUl3ZWYMYWIQX3R_ZlIwOA0ZKDcmGj4mHRssMDkaKThHCj0uZkJoewwCPjclVSB7DQYvIi0bbDJYWnUjLAd0bV9YdWp9VzhgRVIscH4ZazBRXCx_LQQ7bA1cbzo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/N2E4ZDBiYVMkVix3bRJsRmcOeC0rS2IQMBZgZm1YfAp1THUiKwUrQCBENWolGztCJEMqajIFYVM1XXUyc0YqWzZENiU7RitfJ1E-a3cPfgN9UD93b1B5AX0ZbicjXWMLJANtaXANdwUkDD50IFErBWdJ" alt="Elektrownia wiatrowa. Turbiny wiatrowe produkujące prąd" class="C-lv"/></picture></div></div><span class="FRtf">Elektrownia wiatrowa. Turbiny wiatrowe produkujące prąd</span></div><span class="D3od KPacz">Źródło zdjęć: © Unsplash.com</span><div class="FRth"><div class=""><div class="FXtv"><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpDaSBmWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="Karol Kołtowski" class="FTa9 FTi5"/><div class="FXtz"><div class="FXtx"><a href="/karol-koltowski,autor,6640991089489537" class="EFpl cHJldmVudENC" title="Karol Kołtowski"><span class="FNsl FNsd FNsb">Karol Kołtowski</span></a></div><div class="FXt5"></div></div></div></div></div></div><div class="GHu9 CBjr"><style>.bFFfedvq{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFeZPAS CBjt Jt Jah Jv"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFFeZPAS' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFFfedvq"><style>.bFFfeOuu, .bFFffzty {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfeOuu"><div class="bFFffzty"><div class="bFFeZeBO"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFeZeBO', 36, '', null, '')</script></div></div></div></div></div></div><div class="GHdd BThp"><div class="GHu- A5dt"><div class="JJeh JLaar CBjv CBjx"></div></div><div class="GHrz"><div class="GZfl"><p>W Sokołowie Podlaskim powstanie wzorcowa elektrociepłownia OZE. Docelowo ma ona zapewnić ciepło dla całego miasta, a jednocześnie pracować niemal wyłącznie na bazie odnawialnych źródeł energii.</p></div><div class="DFl1 A5dv"><style>.bFFfeduJ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFeZPAl Jt Jad"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFFeZPAl' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFFfaAzp" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFFfeduJ"><style>.bFFfeOtN, .bFFffzsR {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfeOtN"><div class="bFFffzsR"><div class="bFFeZeBh"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFeZeBh', 3, '.bFFfbWxx', null, '')</script></div></div></div></div></div></div><div class="GHrz"><div class="GZfl"><p>W ramach organizowanego przez Narodowe Centrum Badań i&nbsp;Rozwoju przedsięwzięcia "Elektrociepłownia w&nbsp;lokalnym systemie energetycznym" w&nbsp;Sokołowie Podlaskim powstanie nowoczesny obiekt. Wzorcowa elektrociepłownia, która zapewni ciepło mieszkańcom całego miasta, będzie niemal w&nbsp;stu procentach korzystać z&nbsp;odnawialnych źródeł energii.</p></div><div class="GZfl"><p>Rzeczone przedsięwzięcie miało na celu udowodnienie, że da się w&nbsp;polskich realiach wdrożyć system elektrociepłowniczy, który będzie dostarczał ciepło i&nbsp;energię elektryczną pozyskane w&nbsp;co najmniej 80 proc. z&nbsp;odnawialnych źródeł energii. Obiekt, który powstanie w&nbsp;Sokołowie Podlaskim, będzie korzystał z&nbsp;OZE w&nbsp;95 proc.</p></div><div class="L-agb"><a href="/panele-fotowoltaiczne-a-kolektory-sloneczne-czym-sie-roznia,6769445670476672a" class="HNa9 cHJldmVudENC"><div class="HNx3"><picture class="js-required "><source srcSet="https://v.wpimg.pl/N2FlN2ZiYVMnDjgBdRJsRmRWbFszS2IQM050EHVYeEpxQyhbNgw8VzYDYFUoHD5TMRxgQjZGL0IvQzgDdQ0nQTYAL0t1DCNQIwhhVj4PeFF_Dy8fY10qAGtYeAo8RCxQc1tjVmxfeQUnCXlUOFl7EDs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzdhZTdmYRsFCixnSxZsDkZSeD0NT2JYEUpgdktceAJVWHUyDQErCAEYNXoDHzsKBR8qehQBYRsUAXUiVUIqExcYNjUdQisXBg0-ewAJKEwHUTk1SVR6HlZFbmJcC2MYBl1teQBbeE1TCT9jAg9-T0YV" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YWU3ZmIwdjY0USxeZgx7I3cJeAQgVXV1IBFgT2ZGby96VTMBLAU8JzodPR88BzggJR0qAWYWKT56RWtCLR4qJzlSI0IsGjsyMRw-CS9BOm42UndUfRNremEFYgtkFTtiYh4-W39AbjYwBDwPeUJ7Kg" alt="Panele fotowoltaiczne a kolektory słoneczne. Czym się różnią?" class="KRa9 KRac1 HNx5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/N2FlN2ZiYVMnDjgBdRJsRmRWbFszS2IQM050EHVffgI-XnsFdQ8nXiMeK0I1RylAMxwvRSpHPl5pDT5bdR9_HSIFPUI2CDcdIwEsVz5GKlYgWi0LOQhjC3IIfB9uX3ZUaw4sB21EKgRwW3lTP14oUHZZbE8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/N2FlN2ZiYVMnDjgBdRJsRmRWbFszS2IQM050EHVbewI-XXsCdQ8nXiMeK0I1RylAMxwvRSpHPl5pDT5bdR9_HSIFPUI2CDcdIwEsVz5GKlYgWi0LOQhjC3IIfB9uX3ZUaw4sB21EKgRwW3lTP14oUHZZbE8" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NzdhZTdmYRsFCixnSxZsDkZSeD0NT2JYEUpgdktcfEJUEHUyDQErCAEYNXoDHzsKBR8qehQBYRsUAXUiVUIqExcYNjUdQisXBg0-ewAJKEwHUTk1SVR6HlZFbmJcC2MYBl1teQBbeE1TCT9jAg9-T0YV" alt="Panele fotowoltaiczne a kolektory słoneczne. Czym się różnią?" class="KRa9 KRac1 HNx5" loading="lazy"/></picture></noscript></div><span class="HNcj">Panele fotowoltaiczne a kolektory słoneczne. Czym się różnią?</span></a></div><style>.bFFfeduL{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFeZPAn I3z1 Jt Jz"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFFeZPAn' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFFfaAzr" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFFfeduL"><style>.bFFfeOtP, .bFFffzsT {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFfeOtP"><div class="bFFffzsT"><div class="bFFeZeBj"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFFeZeBj', 5, '', null, '')</script></div></div></div></div><div class="GZfl"><p>Jak czytamy <a href="https://www.gov.pl/web/ncbr/wzorcowa-elektrocieplownia-oze-powstanie-w-sokolowie-podlaskim" rel="noopener noreferrer">na stronie</a> NCBR, prototypowa nowatorska elektrociepłownia zasilana OZE ma na celu pokryć zapotrzebowanie na ciepło dla odbiorców ciepła systemowego, którzy stanowią połowę mieszkańców Sokołowa Podlaskiego, czyli ok. 10 tys. mieszkańców. W&nbsp;pierwszej fazie eksploatacji ma ona pokryć 40 proc. zapotrzebowania na ciepło, a&nbsp;docelowo zapewnić je dla wszystkich.</p></div><div class="GZfl"><p>Elektrociepłownia będzie łączyć kilka technologii pozyskiwania czystego ciepła. Wykorzystane zostaną silniki kogeneracyjne (CHP), pompy ciepła i&nbsp;kocioł biogazowy, w&nbsp;którym spalany będzie biometan pochodzenia rolniczego, a&nbsp;w&nbsp;przyszłości także wytwarzany z&nbsp;odpadów przemysłowych i&nbsp;komunalnych.</p></div><div class="GZfl"><p>Ciepło dostarczane do mieszkańców miasta będzie cechować się parametrami na poziomie 80/60 stopni Celsjusza, a&nbsp;w&nbsp;przyszłości 70/50 stopni Celsjusza, co ma przełożyć się na ograniczenie strat w&nbsp;sieci.</p></div><div class="L-agb"><a href="/problemy-fotowoltaiki-system-dystrybucyjny-wymaga-rewolucji,6769735297969056a" class="HNa9 cHJldmVudENC"><div class="HNx3"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NTU1NTQ4YTU0Uzhnfk9sIHcLbD04FmJ2IBN0dn4FeCxiHig9PVE8MSVeYDMjQT41IkFgJD0bLyQ8HjhlflAnJyVdLy1-USM2MFVhZWkMemFnAXl5Z1d2Z3gFdmQzGXc3YwhjZmZXK2FgBHtgaVV-dig" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZTU1NTU0dTU0Uzhnekt4IHcLbD08EnZ2IBN0dnoBbCxkAWEyPFw_JjBBIXoyQi8kNEY-eiVcdTUlWGEiZB8-PSZBIjUsHz85N1Qqe2QIYmBgA35jeAY5bGYcemxlUndtNgd3eWcHOTFgBHthYQg7ZHdM" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NTU1NDhhYTU0Uzh3RxNsIHcLbC0BSmJ2IBN0ZkdZeCx6VycoDRorJDofKTYdGC8jJR8-KEcJPj16R39rDAE9JDlQN2sNBSwxMR5_fFBce2ZlBmNyC1B9eWEJfiZFUS1ibBx8cwsNe2FgBHp8CVhsKQ" alt="Problemy fotowoltaiki. System dystrybucyjny wymaga rewolucji" class="KRa9 KRac1 HNx5"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NTU1NTQ4YTU0Uzhnfk9sIHcLbD04FmJ2IBN0dn4CfmQtA3tjflInODBDKyQ-GikmIEEvIyEaPjh6UD49fkJ_ezFYPSQ9VTd7MFwsMTUbf2xtBXtmYQNjYjYJfXllDH42eAgtYmgZfGM2VHthZAF6bDQBbCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTU1NTQ4YTU0Uzhnfk9sIHcLbD04FmJ2IBN0dn4Ge2QtAHtkflInODBDKyQ-GikmIEEvIyEaPjh6UD49fkJ_ezFYPSQ9VTd7MFwsMTUbf2xtBXtmYQNjYjYJfXllDH42eAgtYmgZfGM2VHthZAF6bDQBbCk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZTU1NTU0dTU0Uzhnekt4IHcLbD08EnZ2IBN0dnoBaGxlSWEyPFw_JjBBIXoyQi8kNEY-eiVcdTUlWGEiZB8-PSZBIjUsHz85N1Qqe2QIYmBgA35jeAY5bGYcemxlUndtNgd3eWcHOTFgBHthYQg7ZHdM" alt="Problemy fotowoltaiki. System dystrybucyjny wymaga rewolucji" class="KRa9 KRac1 HNx5" loading="lazy"/></picture></noscript></div><span class="HNcj">Problemy fotowoltaiki. System dystrybucyjny wymaga rewolucji</span></a></div><style>.bFFfeduR{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFeZPAt I3z1 Jt Jz"><img class="bFFfaAzx" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="GZfl"><p>Układ kogeneracyjny, zasilany biometanem, będzie produkować ciepło i&nbsp;energię elektryczną nie tylko w&nbsp;zależności od bieżących potrzeb elektrociepłowni, ale też od rynkowego zapotrzebowania na energię elektryczną, czyli w&nbsp;zależności od ceny zakupu/sprzedaży. Praca modułu kogeneracyjnego będzie zależna od ilości zmagazynowanego biogazu i&nbsp;inteligentnego systemu sterowania pracą pomp ciepła.</p></div><div class="GZfl"><p>Opracowany system będzie mógł być zasilany wodorem, a&nbsp;także będzie mógł wytwarzać sprężony biometan. Ten będzie mógł zostać wykorzystany do zasilania miejskich autobusów i&nbsp;maszyn rolniczych.</p></div><div class="K1b K1adp" style="min-height:200px;height:200px"><div class="CJj9"><div class="CLj-"></div><div class="CLj-"></div><div class="CLj-"></div><div class="CLj-"></div><div class="CLj-"></div></div><div class=""></div></div><div class="GZfl"><p>Na stronie NCBR możemy przeczytać, że docelowo cały system energetyczny będzie integrował ze sobą infrastrukturę elektryczną o&nbsp;mocy około 10 MW. W&nbsp;jej skład wchodzić będą elektrownie wiatrowe, <a href="https://gadzetomania.pl/elektrownie-oze-na-wschodzie-polski-prad-dla-100-tys-domow,6769371527461792a" rel="noopener noreferrer">farmy fotowoltaiczne</a> i&nbsp;kogeneratory zasilane biometanem.</p></div><style>.bFFfeduS{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFeZPAu I3z1 Jt Jz"><img class="bFFfaAzy" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="GZfl"><p>Karol Kołtowski, dziennikarz Gadżetomanii</p></div></div><div class="GHu9"><div class="Nan"></div></div></div></article><div class="GHdd"><div class="GHrz"><div class="A3ed"><div><a href="/energetyka,temat" class="EFpl cHJldmVudENC" title="energetyka"><span class="E5q9">energetyka</span></a><a href="/news,temat" class="EFpl cHJldmVudENC" title="news"><span class="E5q9">news</span></a><a href="/fotowoltaika,temat" class="EFpl cHJldmVudENC" title="fotowoltaika"><span class="E5q9">fotowoltaika</span></a></div><button class="FPsz FPb A3ef" type="button"><div class="FPax"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="FPif">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="J7b"><button class="J7fd" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="J7abz"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="GNvj"><form class="GRvp" novalidate=""><span class="GRbr">Zgłoś błąd w artykule</span><span class="FNsj FNsd">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="C3k-"></textarea><button class="FPs1 FPb GRl" type="submit" disabled=""><div class="FPax"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="FPif">Wyślij</div></div></button></form></div></div></div></div><div class="A3eh A3ej"><span class="FNsn A3en FNsd">Udostępnij:</span><div class="JJeh"></div></div></div></div><div><style>.bFFfeduV{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFeZPAx CBdv Jt Jad"><img class="bFFfaAzB" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="CRbr">Wybrane dla Ciebie</span><div class="JZaa5 JZaa7 FFr3" role="list"><div class="FHr5" role="listitem"><div><div class="MBb"><a href="/panele-fotowoltaiczne-pvt-produkuja-tez-cieplo,6705064145454721a" class="LTbf" title="Panele fotowoltaiczne PVT. Produkują też ciepło"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Yjk0MGUudgsKUjt0eg57HkkKby48V3VIHhJ3ZXpEbxJSHyBpMhQ9EA5EIio0GzALRUAhaCEHMBoHVWA0Ohk4GEZAOzN4BTgEDlUhangXOghSBH0iex8pDUlN" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Yjk0MGUudgsKUjt0eg57HkkKby48V3VIHhJ3ZXpEbxJSHyBpMhQ9EA5EIio0GzALRUAhaCEHMBoHVWA0Ohk4GEZAOzN4BTgEDlUhangXOghSBH0iex8pDUlN" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Yjk0MGUudgsKUjt0eg57HkkKby48V3VIHhJ3ZXpEbxJSHyBpMhQ9EA5EIio0GzALRUAhaCEHMBoHVWA0Ohk4GEZAOzN4BTgEDlUhangXOghSBH0iex8pDUlN" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTQwZS5qYDUwFSxgGgptIHNNeDpcU2N2JFVgcRpAeSx-GnQ0VBU1MSUYNzJbGC56IRt1J0cYPzg0Wik8WRA9eSEBLn5FECExNBt3flcSLW1lRz99XwEodiw" alt="Panele fotowoltaiczne PVT. Produkują też ciepło" class="KRa9 KRac1 LTk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Yjk0MGUudgsKUjt0eg57HkkKby48V3VIHhJ3ZXpBbFoTAnh0ehh3DQpUNyIhGjQLBVksaSUZdh4ZWT0rMFgqBQdRP2olAy1HG1EjIjAZdEcJUy9-YUU8RAFAKmUo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Yjk0MGUudgsKUjt0eg57HkkKby48V3VIHhJ3ZXpHYF8TAXtxehh3DQpUNyIhGjQLBVksaSUZdh4ZWT0rMFgqBQdRP2olAy1HG1EjIjAZdEcJUy9-YUU8RAFAKmUo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Yjk0MGUudgsKUjt0eg57HkkKby48V3VIHhJ3ZXpGbloTAn1_ehh3DQpUNyIhGjQLBVksaSUZdh4ZWT0rMFgqBQdRP2olAy1HG1EjIjAZdEcJUy9-YUU8RAFAKmUo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDBlLmpwYSUjDjpeXwxsMGBWbgQZVWJmN052T19GfHxyFGMAXhAvIDgJOAIdFiAtI0I8AV8DPC0yAClAAxgiJTBBPBsEWj4lLAkpAV1aLCcgVXhdFVkkNCVOMQ" alt="Panele fotowoltaiczne PVT. Produkują też ciepło" class="KRa9 KRac1 LTk1" loading="lazy"/></picture></noscript></div></div></a><a href="/panele-fotowoltaiczne-pvt-produkuja-tez-cieplo,6705064145454721a" class="LTcj LTbf LTup" title="Panele fotowoltaiczne PVT. Produkują też ciepło">Panele fotowoltaiczne PVT. Produkują też ciepło</a><div class="MBagd"><span class="EPpz">Karol Kołtowski</span></div></div></div></div><div class="FHr5" role="listitem"><div><div class="MBb"><a href="/niezwykly-panel-sloneczny-produkuje-prad-i-cieplo,6729435817716384a" class="LTbf" title="Niezwykły panel słoneczny. Produkuje prąd i ciepło"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTA0YTYxdjUgUi9ndgN7IGMKez0wWnV2NBJjdnZJbyx4Hz89NR0rMTFfdzMrDSk1NkB3JDVXOCQoHy9ldhwwJzFcOC12HTQ2JFR2YmFNazIjAG15aUA4YGwEbWRoVTgxeQl0ZT1IaDVxBDhiaEBsdjw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTA0YTYxdjUgUi9ndgN7IGMKez0wWnV2NBJjdnZJbyx4Hz89NR0rMTFfdzMrDSk1NkB3JDVXOCQoHy9ldhwwJzFcOC12HTQ2JFR2YmFNazIjAG15aUA4YGwEbWRoVTgxeQl0ZT1IaDVxBDhiaEBsdjw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTA0YTYxdjUgUi9ndgN7IGMKez0wWnV2NBJjdnZJbyx4Hz89NR0rMTFfdzMrDSk1NkB3JDVXOCQoHy9ldhwwJzFcOC12HTQ2JFR2YmFNazIjAG15aUA4YGwEbWRoVTgxeQl0ZT1IaDVxBDhiaEBsdjw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDRhNjE4YiUzCjhZak9vMHBSbAMsFmFmJ0p0SGoFezx9DicGIEYoND1GKRgwRCwzIkY-BmpVPS19Hn9FIV0-ND4JN0UgWS8hNkd4UnAGKyZiXGNafVV5aWZcfltoVSh8a0V_DnUFLHRmCXhbfQFvOQ" alt="Niezwykły panel słoneczny. Produkuje prąd i ciepło" class="KRa9 KRac1 LTk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTA0YTYxdjUgUi9ndgN7IGMKez0wWnV2NBJjdnZMbGQ5Amxndh4wOCRCPCQ2Vj4mNEA4IylWKThuUSk9dg5oeyVZKiQ1GSB7JF07MT1Xb2x0Aj82aUx0ZHlRbXltTGllbFE8bGBVaDBxAThkbRlvZXkFeyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTA0YTYxdjUgUi9ndgN7IGMKez0wWnV2NBJjdnZKYGE5AW9idh4wOCRCPCQ2Vj4mNEA4IylWKThuUSk9dg5oeyVZKiQ1GSB7JF07MT1Xb2x0Aj82aUx0ZHlRbXltTGllbFE8bGBVaDBxAThkbRlvZXkFeyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTA0YTYxdjUgUi9ndgN7IGMKez0wWnV2NBJjdnZLbmQ5Amlsdh4wOCRCPCQ2Vj4mNEA4IylWKThuUSk9dg5oeyVZKiQ1GSB7JF07MT1Xb2x0Aj82aUx0ZHlRbXltTGllbFE8bGBVaDBxAThkbRlvZXkFeyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MWEwNGE2YjYkFTh0aklvI2dNbC4sEGF1MFV0ZWoDf291D2EhLF4oJSAHIWkiQDgnJAA-aTVeYjY1HmExdB0pPjYHIiY8HSg6JxIqaHMKeGUjFX5zaAJ1NnFaenN1A2A2IE93anRWfWYkR3omcwN1YmcK" alt="Niezwykły panel słoneczny. Produkuje prąd i ciepło" class="KRa9 KRac1 LTk1" loading="lazy"/></picture></noscript></div></div></a><a href="/niezwykly-panel-sloneczny-produkuje-prad-i-cieplo,6729435817716384a" class="LTcj LTbf LTup" title="Niezwykły panel słoneczny. Produkuje prąd i ciepło">Niezwykły panel słoneczny. Produkuje prąd i ciepło</a><div class="MBagd"><span class="EPpz">Karol Kołtowski</span></div></div></div></div><div class="FHr5" role="listitem"><div><div class="MBb"><a href="/tauron-potroi-moc-oze-potrzebne-magazyny-energii-i-rozwoj-sieci,6762384038705984a" class="LTbf" title="Tauron potroi moc OZE. Potrzebne magazyny energii i rozwój sieci"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTBmMzRmdjUjDztJfRZ7IGBXbxM7T3V2N093WH1cbyx7QisTPggrMTICYx0gGCk1NR1jCj5COCQrQjtLfQkwJzIBLAN9CDQ2JwliTmVVPTd1WHRXYFhsZG9ZfUJrQDs3dFpgSzNdajVyC35ONF5tdj8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTBmMzRmdjUjDztJfRZ7IGBXbxM7T3V2N093WH1cbyx7QisTPggrMTICYx0gGCk1NR1jCj5COCQrQjtLfQkwJzIBLAN9CDQ2JwliTmVVPTd1WHRXYFhsZG9ZfUJrQDs3dFpgSzNdajVyC35ONF5tdj8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTBmMzRmdjUjDztJfRZ7IGBXbxM7T3V2N093WH1cbyx7QisTPggrMTICYx0gGCk1NR1jCj5COCQrQjtLfQkwJzIBLAN9CDQ2JwliTmVVPTd1WHRXYFhsZG9ZfUJrQDs3dFpgSzNdajVyC35ONF5tdj8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MGYzNGYzYiY4GDh0dgFvM3tAbC4wWGFlLFh0ZXZLez92HCcrPAgoNzZUKTUsCiwwKVQ-K3YbPS52DH9oPRM-NzUbN2g8Fy8iPVV6cGEeLnBsQ2N1bE99am1Kdn50GC5xbld_JmlJLHc_SXohak5vOg" alt="Tauron potroi moc OZE. Potrzebne magazyny energii i rozwój sieci" class="KRa9 KRac1 LTk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTBmMzRmdjUjDztJfRZ7IGBXbxM7T3V2N093WH1ZbGQ6X3hJfQswOCcfKAo9Qz4mNx0sDSJDKThtDD0TfRtoeyYEPgo-DCB7JwAvHzZCbWN6CS5NZ1R0ZndYfVdmXWFtbw8uTGVAaDVyXixKNF5tMnFZbwc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTBmMzRmdjUjDztJfRZ7IGBXbxM7T3V2N093WH1fYGE6XHtMfQswOCcfKAo9Qz4mNx0sDSJDKThtDD0TfRtoeyYEPgo-DCB7JwAvHzZCbWN6CS5NZ1R0ZndYfVdmXWFtbw8uTGVAaDVyXixKNF5tMnFZbwc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTBmMzRmdjUjDztJfRZ7IGBXbxM7T3V2N093WH1ebmQ6X31CfQswOCcfKAo9Qz4mNx0sDSJDKThtDD0TfRtoeyYEPgo-DCB7JwAvHzZCbWN6CS5NZ1R0ZndYfVdmXWFtbw8uTGVAaDVyXixKNF5tMnFZbwc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2EwZjM0YlMkFSxZYktvRmdNeAMkEmEQMFVgSGIBfwp1D3UMJFwoQCAHNUQqQjhCJAAqRD1cYlM1HnUcfB8pWzYHNgs0HyhfJxI-RXkHdVYmQG9TYAJ4B3Vablp1CWBQJkFtR3xRfQEkRzxZeVZ-BmcK" alt="Tauron potroi moc OZE. Potrzebne magazyny energii i rozwój sieci" class="KRa9 KRac1 LTk1" loading="lazy"/></picture></noscript></div></div></a><a href="/tauron-potroi-moc-oze-potrzebne-magazyny-energii-i-rozwoj-sieci,6762384038705984a" class="LTcj LTbf LTup" title="Tauron potroi moc OZE. Potrzebne magazyny energii i rozwój sieci">Tauron potroi moc OZE. Potrzebne magazyny energii i rozwój sieci</a><div class="MBagd"><span class="EPpz">Karol Kołtowski</span></div></div></div></div><div class="FHr5" role="listitem"><div class="bFFfeOvm"><div class="bFFffzuq"><div class="bFFeZeCG"></div></div><div></div></div><div><div class="MBb"><a href="/ekoblogia-kamizelko-ladowarka-gadzet-dla-bonda-czy-dla-kowalskiego,6705708444554881a" class="LTbf" title="Ekoblogia: Kamizelko-ładowarka: gadżet dla Bonda czy dla Kowalskiego?"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MmNkMWUuYgwvCTtkeg5vGWxRbz48V2FPO0l3dXpEexV3RCB5MhQpFysfIjo0GyQMYBsheDYdLB8pDj96IxA-GWNfdGEtQXlfY111bmxFeV8tD3wyex89CmwW" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmNkMWUuYgwvCTtkeg5vGWxRbz48V2FPO0l3dXpEexV3RCB5MhQpFysfIjo0GyQMYBsheDYdLB8pDj96IxA-GWNfdGEtQXlfY111bmxFeV8tD3wyex89CmwW" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmNkMWUuYgwvCTtkeg5vGWxRbz48V2FPO0l3dXpEexV3RCB5MhQpFysfIjo0GyQMYBsheDYdLB8pDj96IxA-GWNfdGEtQXlfY111bmxFeV8tD3wyex89CmwW" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2QxZS5qdlMwGixgGgp7RnNCeDpcU3UQJFpgcRpAb0p-FXQ0VBUjVyUXNzJbGDgcIRR1MF0QK1U0CnclUAItH2VBbCsBRWsfZ0BjagVFa1E1ST99XwE-ECw" alt="Ekoblogia: Kamizelko-ładowarka: gadżet dla Bonda czy dla Kowalskiego?" class="KRa9 KRac1 LTk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MmNkMWUuYgwvCTtkeg5vGWxRbz48V2FPO0l3dXpBeF02WXhkehhjCi8PNzIhGiAMIAIseSUZYg4mCj8wMAdgGysYOXphTHsVel9_emNNdFR-X380MUQoQyQbKnUo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmNkMWUuYgwvCTtkeg5vGWxRbz48V2FPO0l3dXpHdFg2WnthehhjCi8PNzIhGiAMIAIseSUZYg4mCj8wMAdgGysYOXphTHsVel9_emNNdFR-X380MUQoQyQbKnUo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmNkMWUuYgwvCTtkeg5vGWxRbz48V2FPO0l3dXpGel02WX1vehhjCi8PNzIhGiAMIAIseSUZYg4mCj8wMAdgGysYOXphTHsVel9_emNNdFR-X380MUQoQyQbKnUo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDFlLmpwdSUnDjpeXwx4MGRWbgQZVXZmM052T19GaHx2FGMAXhA7IDwJOAIdFjQtJ0I8AV8UMiU0CykfXQE_NzJBeFRGD25wdEF6VUlOanB0DyhcFVkwNCFOMQ" alt="Ekoblogia: Kamizelko-ładowarka: gadżet dla Bonda czy dla Kowalskiego?" class="KRa9 KRac1 LTk1" loading="lazy"/></picture></noscript></div></div></a><a href="/ekoblogia-kamizelko-ladowarka-gadzet-dla-bonda-czy-dla-kowalskiego,6705708444554881a" class="LTcj LTbf LTup" title="Ekoblogia: Kamizelko-ładowarka: gadżet dla Bonda czy dla Kowalskiego?">Ekoblogia: Kamizelko-ładowarka: gadżet dla Bonda czy dla Kowalskiego?</a><div class="MBagd"><span class="EPpz">Blomedia poleca</span></div></div></div></div></div><div class="JZaa5 JZaa7" role="list"><div class="FHr5" role="listitem"><div><div class="MBb"><a href="/ladowarki-i-stacje-dla-samochodow-elektrycznych,6703465639065217a" class="LTbf" title="Ładowarki i stacje dla samochodów elektrycznych"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZEeD9rRiB5LhQqPTcdIjooGycmfBkheC0MPTMgEC8iPRo8ajcIKW4vRXwjMF4uZigWd3M2C3w1Zx8-IHAU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGIxYi5qdSYoGi9aGgp4M2tCewBcU3ZlPFpjSxpAbD9mFXcOVBUgIj0XNAhbGDtpORR2DUwCLjUwGiwdWgN3IigcYA8FQz4lfhtoCFZIbiMrSTtHXwE9ZTQ" alt="Ładowarki i stacje dla samochodów elektrycznych" class="KRa9 KRac1 LTk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZBe3cqW3hkZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZHd3IqWHthZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRiMWIuYSYzCztkZg5sM3BTbz4gV2JlJ0t3dWZGeXcqW31vZhhgIDMNNzI9GiMmPAAseTkZYSMrGjklMBc7Mz0bYDIoEXchYlspNX4WfyYxUHkzK0QsaTgZKnU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjFiLmpwdgsnCzpeXwx7HmRTbgQZVXVIM0t2T19Ga1J2EWMAXhA4DjwMOAIdFjcDJ0c8AV8TIBkyGzUPBQM2GGsMLQlJEWlYIgt7DkEWOlNyDS5cElkzGiFLMQ" alt="Ładowarki i stacje dla samochodów elektrycznych" class="KRa9 KRac1 LTk1" loading="lazy"/></picture></noscript></div></div></a><a href="/ladowarki-i-stacje-dla-samochodow-elektrycznych,6703465639065217a" class="LTcj LTbf LTup" title="Ładowarki i stacje dla samochodów elektrycznych">Ładowarki i stacje dla samochodów elektrycznych</a><div class="MBagd"><span class="EPpz">Marcin Krzewicki</span></div></div></div></div><div class="FHr5" role="listitem"><div class="bFFfeOvn"><div class="bFFffzur"><div class="bFFeZeCH"></div></div><div></div></div><div><div class="MBb"><a href="/aire-mask-respirator-dla-elektronicznych-gadzetow,6704067634038401a" class="LTbf" title="AIRE Mask – respirator dla elektronicznych gadżetów"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ODAyZGIuYCUgGyx0Zg5tMGNDeC4gV2NmNFtgZWZEeTx4VjdpLhQrPiQNNSooGyYlbwk2aCVFfmknSzhzLEN_cHYYO3Z6RXYmdhg_cXgXenxxSz4lZx8_I2ME" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODAyZGIuYCUgGyx0Zg5tMGNDeC4gV2NmNFtgZWZEeTx4VjdpLhQrPiQNNSooGyYlbwk2aCVFfmknSzhzLEN_cHYYO3Z6RXYmdhg_cXgXenxxSz4lZx8_I2ME" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODAyZGIuYCUgGyx0Zg5tMGNDeC4gV2NmNFtgZWZEeTx4VjdpLhQrPiQNNSooGyYlbwk2aCVFfmknSzhzLEN_cHYYO3Z6RXYmdhg_cXgXenxxSz4lZx8_I2ME" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDJkYi5qYiUrCS9aGgpvMGhRewBcU2FmP0ljSxpAezxlBncOVBU3IT4ENAhbGCxqOgd2BQVAYCJ4CW0MA0F5cysKaFoFSC9zKw5vWFdEdXR4DztHXwEqZjc" alt="AIRE Mask – respirator dla elektronicznych gadżetów" class="KRa9 KRac1 LTk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ODAyZGIuYCUgGyx0Zg5tMGNDeC4gV2NmNFtgZWZBenQ5S290ZhhhIyAdICI9GiIlLxA7aTkZYChxSHchexd7IXdJbnAoFH53cUA4cCgQeXUjTGJ3exEtaisJPWU0" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODAyZGIuYCUgGyx0Zg5tMGNDeC4gV2NmNFtgZWZHdnE5SGxxZhhhIyAdICI9GiIlLxA7aTkZYChxSHchexd7IXdJbnAoFH53cUA4cCgQeXUjTGJ3exEtaisJPWU0" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODAyZGIuYCUgGyx0Zg5tMGNDeC4gV2NmNFtgZWZGeHQ5S2p_ZhhhIyAdICI9GiIlLxA7aTkZYChxSHchexd7IXdJbnAoFH53cUA4cCgQeXUjTGJ3exEtaisJPWU0" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MmRiLmpwYgwzCzpeXwxvGXBTbgQZVWFPJ0t2T19Gf1ViEWMAXhAsCSgMOAIdFiMEM0c8AV8bfVx_D34PRBJ7XWZeLQxBRH1UMF4tCEZGL1hqWX4JElknHTVLMQ" alt="AIRE Mask – respirator dla elektronicznych gadżetów" class="KRa9 KRac1 LTk1" loading="lazy"/></picture></noscript></div></div></a><a href="/aire-mask-respirator-dla-elektronicznych-gadzetow,6704067634038401a" class="LTcj LTbf LTup" title="AIRE Mask – respirator dla elektronicznych gadżetów">AIRE Mask – respirator dla elektronicznych gadżetów</a><div class="MBagd"><span class="EPpz">Adam Maciejewski</span></div></div></div></div><div class="FHr5" role="listitem"><div><div class="MBb"><a href="/fotowoltaika-dla-rolnikow-luki-fotowoltaiczne-zwieksza-plony,6705066292660353a" class="LTbf" title="Fotowoltaika dla rolników. Łuki fotowoltaiczne zwiększą plony"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MWIyNzcuYjYoGzhJTA5vI2tDbBMKV2F1PFt0WExEey9wViNUBBQpLSwNIRcCGyQ2ZwkiVQ4UPzQ6VCgVFxpgZnBLfgJbR3V6ex8tGwJNK2YrS3lNTR89MGsE" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MWIyNzcuYjYoGzhJTA5vI2tDbBMKV2F1PFt0WExEey9wViNUBBQpLSwNIRcCGyQ2ZwkiVQ4UPzQ6VCgVFxpgZnBLfgJbR3V6ex8tGwJNK2YrS3lNTR89MGsE" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MWIyNzcuYjYoGzhJTA5vI2tDbBMKV2F1PFt0WExEey9wViNUBBQpLSwNIRcCGyQ2ZwkiVQ4UPzQ6VCgVFxpgZnBLfgJbR3V6ex8tGwJNK2YrS3lNTR89MGsE" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjI3Ny5qdgsoUThKGgp7HmsJbBBcU3VIPBF0WxpAbxJmXmAeVBUjDz1cIxhbGDhEOV9hFFQDOhlkVSENWlxoU3sDNkEHSXRYL1AvGA0XaAh7BHlXXwE-SDQ" alt="Fotowoltaika dla rolników. Łuki fotowoltaiczne zwiększą plony" class="KRa9 KRac1 LTk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MWIyNzcuYjYoGzhJTA5vI2tDbBMKV2F1PFt0WExBeGcxS3tJTBhjMCgdNB8XGiA2JxAvVBMZYjooCy0JThMiIyZUf0NRRTVve0FjSAUWLDZxH38YUUJ6eSMJKVge" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MWIyNzcuYjYoGzhJTA5vI2tDbBMKV2F1PFt0WExHdGIxSHhMTBhjMCgdNB8XGiA2JxAvVBMZYjooCy0JThMiIyZUf0NRRTVve0FjSAUWLDZxH38YUUJ6eSMJKVge" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MWIyNzcuYjYoGzhJTA5vI2tDbBMKV2F1PFt0WExGemcxS35CTBhjMCgdNB8XGiA2JxAvVBMZYjooCy0JThMiIyZUf0NRRTVve0FjSAUWLDZxH38YUUJ6eSMJKVge" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Mjc3LmpwYgsCUTpeXwxvHkEJbgQZVWFIFhF2T19Gf1JTS2MAXhAsDhlWOAIdFiMDAh08AV8aLBgAQGELHwMiR1IKfl0IT39STgEqDhEWdQxSUX5aR1knGgQRMQ" alt="Fotowoltaika dla rolników. Łuki fotowoltaiczne zwiększą plony" class="KRa9 KRac1 LTk1" loading="lazy"/></picture></noscript></div></div></a><a href="/fotowoltaika-dla-rolnikow-luki-fotowoltaiczne-zwieksza-plony,6705066292660353a" class="LTcj LTbf LTup" title="Fotowoltaika dla rolników. Łuki fotowoltaiczne zwiększą plony">Fotowoltaika dla rolników. Łuki fotowoltaiczne zwiększą plony</a><div class="MBagd"><span class="EPpz">Karol Kołtowski</span></div></div></div></div><div class="FHr5" role="listitem"><div><div class="MBb"><a href="/1300000-paneli-slonecznych-dostarczy-energie-dla-12800-domow,6703575308625537a" class="LTbf" title="1300000 paneli słonecznych dostarczy energię dla 12800 domów"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDgxZWQuYiUGGixkfg5vMEVCeD44V2FmElpgdX5EezxeVzd5NhQpPgIMNTowGyQlSQg2eDQZKC8TCjUgPxwsaVQcbjRgRXhxUkk5MWVELnRfST8zfx89I0UF" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDgxZWQuYiUGGixkfg5vMEVCeD44V2FmElpgdX5EezxeVzd5NhQpPgIMNTowGyQlSQg2eDQZKC8TCjUgPxwsaVQcbjRgRXhxUkk5MWVELnRfST8zfx89I0UF" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDgxZWQuYiUGGixkfg5vMEVCeD44V2FmElpgdX5EezxeVzd5NhQpPgIMNTowGyQlSQg2eDQZKC8TCjUgPxwsaVQcbjRgRXhxUkk5MWVELnRfST8zfx89I0UF" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODFlZC5qYCUnDixwGgptMGRWeCpcU2NmM05gYRpAeTxpAXQkVBU1ITIDNyJbGC5qNgB1JlkUJDA0Ay0tXBBidyJYOXIFRHpxdw88dwQSf3x3CT5tXwEoZjs" alt="1300000 paneli słonecznych dostarczy energię dla 12800 domów" class="KRa9 KRac1 LTk1"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDgxZWQuYiUGGixkfg5vMEVCeD44V2FmElpgdX5BeHQfSm9kfhhjIwYcIDIlGiAlCRE7eSEZYiELHTEjIxo6Kg4Zd2Q1QS51V01vYmAWK3BWG2pvYBApag0IPXUs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDgxZWQuYiUGGixkfg5vMEVCeD44V2FmElpgdX5HdHEfSWxhfhhjIwYcIDIlGiAlCRE7eSEZYiELHTEjIxo6Kg4Zd2Q1QS51V01vYmAWK3BWG2pvYBApag0IPXUs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDgxZWQuYiUGGixkfg5vMEVCeD44V2FmElpgdX5GenQfSmpvfhhjIwYcIDIlGiAlCRE7eSEZYiELHTEjIxo6Kg4Zd2Q1QS51V01vYmAWK3BWG2pvYBApag0IPXUs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MWVkLmpwYjY3CTpeXwxvI3RRbgQZVWF1I0l2T19Gf29mE2MAXhAsMywOOAIdFiM-N0U8AV8SITI9Hz4CBxkkNntYKFkTRn1iY159DhZDfDRmU30IFFknJzFJMQ" alt="1300000 paneli słonecznych dostarczy energię dla 12800 domów" class="KRa9 KRac1 LTk1" loading="lazy"/></picture></noscript></div></div></a><a href="/1300000-paneli-slonecznych-dostarczy-energie-dla-12800-domow,6703575308625537a" class="LTcj LTbf LTup" title="1300000 paneli słonecznych dostarczy energię dla 12800 domów">1300000 paneli słonecznych dostarczy energię dla 12800 domów</a><div class="MBagd"><span class="EPpz">Marcin Krzewicki</span></div></div></div></div></div></div><div><div class="FBrx">Komentarze (<!-- -->1<!-- -->)</div><div class="FBrv "></div></div></div><div class="Zb1"><style>.bFFfedvH{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFFeZPBj Jt Jz"><img class="bFFfaAAn" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Ta9"><div class="Tb"><span class="Tbb">© <!-- -->Gadżetomania</span><span class="Tbd">·</span><a href="/strona/redakcja" class="Tbf cHJldmVudENC">Redakcja</a><span class="Tbd">·</span><a href="https://holding.wp.pl/zasady" class="Tbf cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Tbd">·</span><a href="https://holding.wp.pl/poufnosc" class="Tbf cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Tbd">·</span><a href="https://reklama.wp.pl" class="Tbf cHJldmVudENC" target="_blank" rel="noopener">Reklama</a><span class="Tbd">·</span><a href="mailto:redakcja@gadzetomania.pl" class="Tbf cHJldmVudENC">Kontakt</a></div></div><div class="bFFfeOtS"><div class="bFFffzsW"><div class="bFFeZeBm"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Wzorcowa elektrociepłownia OZE. Czyste ciepło dla całego miasta","datePublished":"2022-05-17T11:09:56+02:00","dateModified":"2022-05-17T12:04:59+02:00","author":[{"@type":"Person","name":"Karol Kołtowski","url":"https://gadzetomania.pl/karol-koltowski,autor,6640991089489537"}],"publisher":{"@type":"Organization","name":"Gadżetomania","logo":{"@type":"ImageObject","url":"https://gadzetomania.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/5196x3672/filerepo.grupawp.pl/api/v1/display/embed/5f018de3-9738-4ca4-9a77-2d97a8d0b8e7"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://gadzetomania.pl/wzorcowa-elektrocieplownia-oze-czyste-cieplo-dla-calego-miasta,6769781143747072a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/c718c05b9031015a98f9.js',
'/assets/bb6a624e820e07c50d11.js',
'/assets/7a58f4437cfca629270e.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('235595', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"Gadżetomania"}</script></body></html>