<!DOCTYPE html>
<html dir="ltr" lang="pl">
<head>



		
	
<meta charset="utf-8">
	<title>To pierwszy park na świecie. W polskim aquaparku będzie można zapłacić tęczówką | Gadżetomania.pl</title>
	<meta name="description" content="Na razie wrocławski aquapark ze względu na pandemię jest zamknięty, ale kiedy tylko się otworzy umożliwi nowoczesny sposób zapłaty. Wstęp opłacany będzie… wzrokiem."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=188" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka"><link rel="amphtml" href="https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka" title="To pierwszy park na świecie. W polskim aquaparku będzie można zapłacić tęczówką" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka&format=xml" title="To pierwszy park na świecie. W polskim aquaparku będzie można zapłacić tęczówką" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">

			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg">		<meta property="og:title" content="To pierwszy park na świecie. W polskim aquaparku będzie można zapłacić tęczówką">		<meta property="og:type" content="article">		<meta property="og:description" content="Na razie wrocławski aquapark ze względu na pandemię jest zamknięty, ale kiedy tylko się otworzy umożliwi nowoczesny sposób zapłaty. Wstęp opłacany będzie… wzrokiem.">		<meta property="og:url" content="https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg" />		<meta property="twitter:title" content="To pierwszy park na świecie. W polskim aquaparku będzie można zapłacić tęczówką" />		<meta property="twitter:description" content="Na razie wrocławski aquapark ze względu na pandemię jest zamknięty, ale kiedy tylko się otworzy umożliwi nowoczesny sposób zapłaty. Wstęp opłacany będzie… wzrokiem." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg">
	<link rel="stylesheet" href="https://s.gadzetomania.pl/assets/css/gadzetomania-blomedia.css?v=20201020">

<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = 'c801b';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>

<script>
var __wpApi = __wpApi || [];
__wpApi.getAlternativeSlot = function(slot) {
	var _sl = 'slalt' + ((typeof slot == 'string') ? slot : '0' + slot); 
	return document.getElementById(_sl);
};
__wpApi.updatePlaceholder = function(data) {
	var _el = null;
	if (data && (data.slot === 3 || data.slot === '03')) {
		_el = $('figure.insert--top-offer').first();
	}
	if (_el) {
		if (data.hidden) {
			_el.hide();
		}
		if (data.transparent) {
			_el.css('background', 'transparent');
		}
		if (data.height) {
			_el.height(data.height);
		}
		if (data.width) {
			_el.height(data.width);
		}
	}
};
</script>

<script>
var wp_dot_addparams = {
    "cid": 62020,
    "ctype": "article",
    "cauthor": "Adam Bednarek",
    "ctags": "Karty płatnicze,Płatności",
    "ccategory": "Technologie",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2020-11-12",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>
window.__ga_pv_data = {"site":{"name":"pl.gadzetomania","cms":"ex-blomedia","frontendPlatform":"ex-blomedia","version":"4295c3a06fd9970dce4f58de340de3879e22ca74"},"page":{"pageviewType":"standard"},"content":{"author":{"externalName":"none","id":"265","internalName":"Adam Bednarek"},"ageRestriction":"none","catalogProductType":"","category":{"categoryTree":"Technologie","Gemius":"Nowe technologie"},"commentCount":"0","editorialType":"news","firstPublication":{"date":"2020-11-12","quarter":"2020-Q4"},"internalSuppliers":"","isDrastic":"false","isPremium":"false","isPromoted":"true","lastModification":{"date":"2020-11-12","quarter":"2020-Q4"},"lifespan":"news","photoCount":"2","publicationVersion":"1","tags":"Karty p\u0142atnicze|P\u0142atno\u015bci","title":"To pierwszy park na \u015bwiecie. W polskim aquaparku b\u0119dzie mo\u017cna zap\u0142aci\u0107 t\u0119cz\u00f3wk\u0105","uniqueKey":"62020\/blomedia_gadzetomania\/article","characterCount":"1605","contentPartsCount":"6","insertCount":"1","linkCount":"1","interactiveElement":"","characterCountBucket":"2"}};

function gaWrapper() {
    var dataL = {};

    this.reg = function(n,v) {
        var dl = window.__ga_pv_data;
        var dlItems = n.split('.');
        for (var i = 0; i < dlItems.length; i++) {
            if (typeof dl[dlItems[i]] == 'undefined') {
                dl[dlItems[i]] = (i == dlItems.length - 1) ? v : {}
            }
            dl = dl[dlItems[i]];
        }
    }

    this.regScrollpostData = function(postdata) {
        if (window.__ga_pv_data.sp) {
            delete(window.__ga_pv_data.sp);
        }
        for (var k in postdata){
            if (postdata.hasOwnProperty(k)) {
                this.reg('sp.' + k, postdata[k]);
            }
        }
        if (window.__ga_pv_data.sp) {
            var obj = {
                ga: {
                    "event": "pageviewVpv"
                },
                page: {
                    pageviewType: "scrollboost"
                }
            }
            obj.ga.content = window.__ga_pv_data.sp.content;
            WP.pwp.customAction(obj);
        }
    }

   
    this.aPageView = function() {
        var obj = {ga: {
            "event": "pageview"
        }}
        if (window.__ga_pv_data.page) {
            obj.ga.page = window.__ga_pv_data.page;
        }
        if (window.__ga_pv_data.site) {
            obj.ga.site = window.__ga_pv_data.site;
        }
        if (window.__ga_pv_data.content) {
            obj.ga.content = window.__ga_pv_data.content;
        }

        WP.pwp.viewPage(obj);
    }

    this.aComment = function() {
        WP.pwp.customAction({
            "ga": {
                "event": "addComment",
                "content": {
                    "add": {
                        "commentIndicator": "1"
                    }
                }
            }
        });
    }

    this.aUnload = function() {
        WP.pwp.closePage({
            "ga": {
                "event": "unload",
                "eventLabel": false
            }
        });
    }

    this.aPopup = function(c, a, l) {
        WP.pwp.customAction({
            "ga": {
                "event": "popupInteraction",
                "eventCategory": c,
                "eventAction": a,
                "eventLabel": l || ""
            }
        });
    }

    this.aSocialShare = function(platform, action) {
        WP.pwp.customAction({
            "ga": {
                "event": "socialShare",
                "eventAction": action,
                "eventLabel": platform
            }
        });
    }

    this.aScollPost = function(postdata) {
        this.regScrollpostData(postdata);
    }

    this.aAppInstalled = function() {
        WP.pwp.customAction({
            "ga": {
                "event": "addToHomescreen",
                "eventAction": "add"
            }
        });
    }


    this.regSource = function(sa, srt) {
        
        var dl = document.location;
        var url = dl.protocol + '//' + dl.host + dl.pathname + (dl.search ? '&' : '?') + 'wga_sa=' + sa;
        if (srt) {
            url += '&wga_srt=' + srt
        }
        if (window.history) {
            history.pushState({}, '', url);
        }
    }
}

var g360w = new gaWrapper();

	        g360w.reg('page.templateType', 'article');
    




if (window.innerWidth >= 1280) {
    g360w.reg('site.responsiveBreakpoint', 'desktop-wide');
} else if (window.innerWidth >= 985) {
    g360w.reg('site.responsiveBreakpoint', 'desktop-narrow');
} else {
    g360w.reg('site.responsiveBreakpoint', 'mobile');
}
window.addEventListener('load', function() {
    if (window.g360w) {
        g360w.aPageView();
    }
});
window.addEventListener('beforeunload', function() {
    //console.log('currentSP', Service._scrollPostsCurrentActive)
    if (window.g360w) {
        g360w.aUnload();
    }
});
window.addEventListener('appinstalled', function() {
    if (window.g360w) {
        g360w.aAppInstalled();
    }
});


</script>

<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>
window.rekid = 235595;
window.breadcrumbsPath = 'technologie';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'bxstrongxcitexvarxinsxemxixsamp';
var gafReady = true;
</script>



<script src="//adv.wp.pl/RM/Box/c/b/inline/inline_gadzetomania_desktop.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania">
	
		<b><b><b><cite></cite></b></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(2, slParent)}</script>
<b><b><cite><cite></cite></cite></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(10, slParent)}</script>
<b><b><strong><cite></cite></strong></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(6, slParent)}</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

		
		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-62020"
	data-post-oid="62020" 
	data-post-url="https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka"
	data-post-page=""
	data-post-author="Adam Bednarek" 
	data-post-source="" 
	data-post-date="2020-11-12" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="62020" 
	data-comment-cnt="0" 
	data-postcategory="Technologie" 
	data-topics="Karty płatnicze,Płatności" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/62019,coca-cola-stawia-na-papier-bacardi-na-rosliny-oto-ich-nowe-biodegradowalne-butelki"
	data-prev-post-title="Coca-Cola stawia na papier, Bacardi na rośliny. Oto ich nowe biodegradowalne butelki"
	data-ga-cg1="technologie"
	data-ga-cg2="article-classic2"
	data-ga-cg3="adam-bednarek"
	data-ga-cg4="2020 Q4"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>To pierwszy park na świecie. W polskim aquaparku będzie można zapłacić tęczówką</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">
		ADAM BEDNAREK
	</a>
	
			&bull; <span title="12 listopada 2020">3 godziny temu</span></span>
									<p>Na razie wrocławski aquapark ze względu na pandemię jest zamknięty, ale kiedy tylko się otworzy umożliwi nowoczesny sposób zapłaty. Wstęp opłacany będzie… wzrokiem.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg" ><source  srcset="https://i.wpimg.pl/10x0/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg" ><img class="lazyload" src="https://i.wpimg.pl/10x0/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/platnosc-payeye-02-c851c15daeaf0.jpg" alt="" width="730" height="486"/></picture></div>
																	</div>
																					</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<b><cite><strong><b></b></strong></cite></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(36, slParent)}</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center insert--so"><b><b><b><var></var></b></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(3, slParent)}</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-750">&mdash;&hairsp;Jak tylko usłyszałem o możliwości dokonywania płatności okiem, pomyślałem, że to idealne rozwiązanie dla klientów naszego aquaparku. Na basen, saunę czy siłownię przychodzi się ze spakowanym ręcznikiem, strojem sportowym, kostiumem kąpielowym i klapkami. Jeśli nie musimy mieć ze sobą portfela ani telefonu, a płatności dokonamy dosłownie w mgnieniu oka, to nasz pobyt stanie się szybszy i łatwiejszy. Uwielbiamy takie technologiczne nowości – mówi Grzegorz Kaliszczak, prezes wodnego parku rozrywki.</p><p class="graf-250">Zarząd wrocławskiego aquaparku podpisał umowę współpracy ze spółką PayEye, która wprowadziła autorski system płatności okiem.</p><figure class="insert insert--size-m insert__default--frame" data-block-id-"11040"><div class="title"><h3>Płatności wzrokiem. Jak to działa?</h3></div><div class="title"><p>Wystarczy się zarejestrować na stronie www.payeye.com i zasilić darmowe konto. Podczas pierwszej wizyty w aquaparku zostanie utworzony wzorzec biometryczny (payeye kod), który będzie wykorzystywany do bezpiecznych płatności. Korzystanie z konta, jak i transakcje dokonane tęczówką oka są bezpłatne.</p></div></figure><figure class="insert insert--size-m">
<b><b><strong><strong></strong></strong></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(5, slParent)}</script>
</figure>
<p class="graf-500">Dla mieszkańców Wrocławia taki system to nic nowego. <a href="https://gadzetomania.pl/61669,payeye-pozwoli-placic-teczowka-takie-rozwiazanie-testuje-polska-firma">Startup PayEye rozpoczął testy wraz z końcem czerwca</a>. Jednym z pierwszych miejsc, w których można było zapłacić "spojrzeniem" była restauracja Sushi Naka Naka. Jednak poza tym usługa działała również w Sky Clinic, SID Studio Urody, sklepach City Market Wrocław i innych wybranych placówkach.</p>

<figure class="insert insert--size-m block--center insert--photo">
	<div class="image">
		<a href="javascript:void(0)" onclick="Service.galleryPopover(this)">
										<div class="ratio-box" style="padding-bottom: 150.00%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/platnosc-payeye-01-a12f38fe6771a.jpg" ><source  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/platnosc-payeye-01-a12f38fe6771a.jpg" ><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/platnosc-payeye-01-a12f38fe6771a.jpg" alt="" width="730" height="1095"/></picture></div>
											</a>
				<div class="items">
			<a href="https://m.gadzetomania.pl/platnosc-payeye-01-a12f38fe6771a,750,470,0,0.jpg" title="" data-source=""></a>
		</div>
	</div>
</figure>


<p class="graf-250">&mdash;&hairsp;Wszelkie badania wskazują, że tęczówka jest najbezpieczniejszą biometryczną metodą identyfikacji&hairsp;&mdash;&hairsp;uważa Krystian Kulczycki, prezes startupu.</p><p class="graf-250">Lista miejsc, w których można zapłacić wzrokiem, składa się obecnie z 62 punktów. Wszystkie znajdują się we Wrocławiu albo jego bliskich okolicach.</p><!-- art-est-h-1332 --><!-- art-bl-no-6 --><!-- art-ga360-data:{"content.characterCount":1605,"content.contentPartsCount":6,"content.insertCount":1,"content.linkCount":1,"content.photoCount":1,"content.interactiveElement":""} --><!-- SslRep: 0.0001380443572998 ms -->
																					<figure class="insert insert--size-b align-center"><b><cite><b><b></b></b></cite></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(32, slParent)}</script></figure>
	
																							<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">
										Adam Bednarek
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>															<li>
						<a href="https://gadzetomania.pl/62021,modny-recykling-okulary-sloneczne-wykonane-z-oceanicznego-plastiku" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62021,modny-recykling-okulary-sloneczne-wykonane-z-oceanicznego-plastiku">Modny recykling. Okulary słoneczne wykonane z oceanicznego plastiku</a>
					</li>
																																			<li>
						<a href="https://gadzetomania.pl/62019,coca-cola-stawia-na-papier-bacardi-na-rosliny-oto-ich-nowe-biodegradowalne-butelki" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62019,coca-cola-stawia-na-papier-bacardi-na-rosliny-oto-ich-nowe-biodegradowalne-butelki">Coca-Cola stawia na papier, Bacardi na rośliny. Oto ich nowe biodegradowalne butelki</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/62018,najpierw-inpost-potem-poczta-polska-teraz-biblioteki-kazdy-chce-miec-swoj-paczkomat" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62018,najpierw-inpost-potem-poczta-polska-teraz-biblioteki-kazdy-chce-miec-swoj-paczkomat">Najpierw inPost, potem Poczta Polska, teraz… biblioteki. Każdy chce mieć swój paczkomat</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/265,adam-bednarek" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/265,adam-bednarek">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
												<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/62021,modny-recykling-okulary-sloneczne-wykonane-z-oceanicznego-plastiku" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62021,modny-recykling-okulary-sloneczne-wykonane-z-oceanicznego-plastiku"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/surfer-girl-board-carous-b9fa5ac.jpg" alt="Modny recykling. Okulary słoneczne wykonane z oceanicznego plastiku" /></a>
									<a href="https://gadzetomania.pl/62021,modny-recykling-okulary-sloneczne-wykonane-z-oceanicznego-plastiku" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62021,modny-recykling-okulary-sloneczne-wykonane-z-oceanicznego-plastiku"><h3>Modny recykling. Okulary słoneczne wykonane z oceanicznego plastiku</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/62019,coca-cola-stawia-na-papier-bacardi-na-rosliny-oto-ich-nowe-biodegradowalne-butelki" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62019,coca-cola-stawia-na-papier-bacardi-na-rosliny-oto-ich-nowe-biodegradowalne-butelki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/gettyimages-1214309300-1c9f21880.jpg" alt="Coca-Cola stawia na papier, Bacardi na rośliny. Oto ich nowe biodegradowalne butelki" /></a>
									<a href="https://gadzetomania.pl/62019,coca-cola-stawia-na-papier-bacardi-na-rosliny-oto-ich-nowe-biodegradowalne-butelki" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62019,coca-cola-stawia-na-papier-bacardi-na-rosliny-oto-ich-nowe-biodegradowalne-butelki"><h3>Coca-Cola stawia na papier, Bacardi na rośliny. Oto ich nowe biodegradowalne butelki</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="62020" data-afa-slot-id="037"><b><cite><strong><strong></strong></strong></cite></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(37, slParent)}</script></div>
    
						</div>
						        <b><cite><b><var></var></b></cite></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(35, slParent)}</script>
    
											</div>
			</div>
			</div>
		</article>


		

<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __renderNativeAd(params, cb) {
	var item;
	if (params && params.src && params.url && params.text) {
		var _place = params.place || 0;
		item = $('.post-article__related .grid-item').get(_place);
		if (item) {
			var $item = $(item);
			var newArticle = $('<artilce />').addClass($item.attr('class')).addClass('grid-item--wpapiad');
			$('<figure />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<img alt="" />').attr('src', params.src)
				)
			).appendTo(newArticle);
			$('<div class="grid-item__content" />').append(
				$('<a href="" />').attr('href', params.url).append(
					$('<h2 />').text(params.text)
				)
			).appendTo(newArticle);
			var _label = params.advName || '';
			
			if (_label) {
				$('<footer class="grid-item__meta" />').
					append($('<span class="source"></span>').text(_label)).
					appendTo($('.grid-item__content a', newArticle))
			}
			if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
				$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
					$('<img alt="" />').attr('src', params.optOut.optout_image_url)
				).appendTo(newArticle);
			}
			var _hide = params.hideLabel || false;
			if (!_hide) {
				$('<span class="label">REKLAMA</span>').appendTo(newArticle)
			}
			$item.replaceWith(newArticle);
			cb({
				el: newArticle.get(0)
			});
		}
	}
}

WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __renderNativeAd
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __renderNativeAd
});
</script>

	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-62020">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=To%20pierwszy%20park%20na%20%C5%9Bwiecie.%20W%20polskim%20aquaparku%20b%C4%99dzie%20mo%C5%BCna%20zap%C5%82aci%C4%87%20t%C4%99cz%C3%B3wk%C4%85&body=https%3A%2F%2Fgadzetomania.pl%2F62020%2Cto-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F62020%2Cto-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka&t=To%20pierwszy%20park%20na%20%C5%9Bwiecie.%20W%20polskim%20aquaparku%20b%C4%99dzie%20mo%C5%BCna%20zap%C5%82aci%C4%87%20t%C4%99cz%C3%B3wk%C4%85" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=To%20pierwszy%20park%20na%20%C5%9Bwiecie.%20W%20polskim%20aquaparku%20b%C4%99dzie%20mo%C5%BCna%20zap%C5%82aci%C4%87%20t%C4%99cz%C3%B3wk%C4%85&url=https%3A%2F%2Fgadzetomania.pl%2F62020%2Cto-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F62020%2Cto-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fplatnosc-payeye-02-c851c15daeaf0.jpg&description=To%20pierwszy%20park%20na%20%C5%9Bwiecie.%20W%20polskim%20aquaparku%20b%C4%99dzie%20mo%C5%BCna%20zap%C5%82aci%C4%87%20t%C4%99cz%C3%B3wk%C4%85" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(62020)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-62020 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-62020')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/710,karty-platnicze">Karty płatnicze</a><a href="https://gadzetomania.pl/t/709,platnosci">Płatności</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61813,karty-platnicze-moga-stac-sie-dluzsze-w-japonii-juz-brakuje-miejsca-na-cyfry"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-870006538-30b605c5db.jpg" alt="Karty płatnicze mogą stać się… dłuższe. W Japonii już brakuje miejsca na cyfry"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61813,karty-platnicze-moga-stac-sie-dluzsze-w-japonii-juz-brakuje-miejsca-na-cyfry">
										<h2>Karty płatnicze mogą stać się… dłuższe. W Japonii już brakuje miejsca na cyfry</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61094,dluga-nauka-rzutow-kartami-do-gry-po-co-z-klockow-lego-technics-zrobisz-automatyczny-pistolet"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/karty1092ie-8a8300436cc5a6cba72c.jpg" alt="Długa nauka rzutów kartami do gry? Po co, z klocków Lego Technics zrobisz automatyczny pistolet"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61094,dluga-nauka-rzutow-kartami-do-gry-po-co-z-klockow-lego-technics-zrobisz-automatyczny-pistolet">
										<h2>Długa nauka rzutów kartami do gry? Po co, z klocków Lego Technics zrobisz automatyczny pistolet</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61173,creative-sound-blaster-play-3-jest-maly-ale-napedzi-nawet-duze-sluchawki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/zrzut-ekranu-2020-03-12--85a8eb1.jpg" alt="Creative Sound Blaster PLAY! 3 jest mały, ale napędzi nawet duże słuchawki"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61173,creative-sound-blaster-play-3-jest-maly-ale-napedzi-nawet-duze-sluchawki">
										<h2>Creative Sound Blaster PLAY! 3 jest mały, ale napędzi nawet duże słuchawki</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61812,oppo-watch-trafia-do-polski-to-pierwszy-taki-zegarek-na-swiecie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/oppo-5f8707d0dc4ded07177e12ed6a7.jpg" alt="Oppo Watch trafia do Polski. To pierwszy taki zegarek na świecie"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61812,oppo-watch-trafia-do-polski-to-pierwszy-taki-zegarek-na-swiecie">
										<h2>Oppo Watch trafia do Polski. To pierwszy taki zegarek na świecie</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61479,monorail-w-rzeszowie-czyli-niezwykly-pociag-w-polskim-miescie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/pociung-27e7478658126716d20522aa.png" alt="Monorail w Rzeszowie, czyli niezwykły pociąg w polskim mieście"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61479,monorail-w-rzeszowie-czyli-niezwykly-pociag-w-polskim-miescie">
										<h2>Monorail w Rzeszowie, czyli niezwykły pociąg w polskim mieście</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/60946,suntago-wodny-swiat-otwarcie-juz-wkrotce-co-oferuje-najwiekszy-park-wodny-w-europie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/stg1-2684965d8ddf4b2a79ffd905a03.jpg" alt="Suntago Wodny Świat - otwarcie już wkrótce. Co oferuje największy park wodny w Europie"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/60946,suntago-wodny-swiat-otwarcie-juz-wkrotce-co-oferuje-najwiekszy-park-wodny-w-europie">
										<h2>Suntago Wodny Świat - otwarcie już wkrótce. Co oferuje największy park wodny w Europie</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61913,chinski-potwor-niepredko-zobaczymy-go-na-polskich-torach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/pociong-696a21fa26b7996f896a1982.jpg" alt="Chiński potwór. Nieprędko zobaczymy go na polskich torach"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61913,chinski-potwor-niepredko-zobaczymy-go-na-polskich-torach">
										<h2>Chiński potwór. Nieprędko zobaczymy go na polskich torach</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/61725,kino-samolotowe-w-pile-moze-byc-pierwsze-na-swiecie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-154752723-1f8b480bb8.jpg" alt="Kino samolotowe w Pile. Może być pierwsze na świecie"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/61725,kino-samolotowe-w-pile-moze-byc-pierwsze-na-swiecie">
										<h2>Kino samolotowe w Pile. Może być pierwsze na świecie</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-62020">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(62020)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/265,adam-bednarek">
														Adam Bednarek
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-62020" class="post-comments-body">
		
						<div id="comments-plugin-body-62020" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(62020);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/2,technologie">Technologie</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/15237,przepis-na-coca-cole-znany-od-ponad-30-lat">Przepis na Coca-Colę znany od ponad 30 lat?</a>
						<a href="https://gadzetomania.pl/50872,a-gdyby-apple-zrobilo-tablet">A gdyby Apple zrobiło tablet...</a>
						<a href="https://gadzetomania.pl/34784,pies-dla-niewidomych-sterowany-gps-em">Pies dla niewidomych sterowany GPS'em</a>
						<a href="https://gadzetomania.pl/42981,dell-studio-xps-13-i-16-juz-sa-nawet-u-nas">Dell Studio XPS 13 i 16 - już są, nawet u nas...</a>
						<a href="https://gadzetomania.pl/37318,oszczedzamy-lodowkowo">Oszczędzamy lodówkowo</a>
						<a href="https://gadzetomania.pl/51671,najdrozszy-jednorodzinny-dom-na-swiecie">Najdroższy jednorodzinny dom na świecie</a>
						<a href="https://gadzetomania.pl/9150,displair-holograficzny-ekran-dotykowy-wideo">DisplAir - holograficzny ekran dotykowy [wideo]</a>
						<a href="https://gadzetomania.pl/52504,z-okazji-swiat-wielkanocnych">Z okazji Świąt Wielkanocnych…</a>
						<a href="https://gadzetomania.pl/13136,najdziwniejszy-material-do-stworzenia-wyswietlacza-wideo">Najdziwniejszy materiał do stworzenia wyświetlacza? [wideo]</a>
						<a href="https://gadzetomania.pl/14361,kino-domowe-xxi-wieku-100-multimediow">Kino domowe XXI wieku: 100% multimediów</a>
						<a href="https://gadzetomania.pl/6403,eurocom-w110erf-monster-jedenastka-ktora-wymiata">Eurocom W110ERF Monster – jedenastka, która wymiata!</a>
						<a href="https://gadzetomania.pl/60684,chiny-kamery-pomoga-sprawdzic-czy-studenci-nie-spia-na-zajeciach">Chiny. Kamery pomogą sprawdzić, czy studenci nie śpią na zajęciach</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61988,pierwszy-latajacy-samochod-dopuszczony-do-ruchu-w-europie-nadchodzi-rewolucja">Pierwszy latający samochód dopuszczony do ruchu w Europie. Nadchodzi rewolucja</a>
						<a href="https://gadzetomania.pl/61993,apple-ma-problem-ze-sluchawkami-wadliwe-wymieni-za-darmo">Apple ma problem ze słuchawkami. Wadliwe wymieni za darmo</a>
						<a href="https://gadzetomania.pl/62020,to-pierwszy-park-na-swiecie-w-polskim-aquaparku-bedzie-mozna-zaplacic-teczowka">To pierwszy park na świecie. W polskim aquaparku będzie można zapłacić tęczówką</a>
						<a href="https://gadzetomania.pl/62003,system-rezerwacji-online-booked-by-going">System rezerwacji online Booked by Going.</a>
					</div>
			</div>
</div>	
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<b><b><cite><b></b></cite></b></b><script>var scriptTag = document.getElementsByTagName('script');var slParent = scriptTag[scriptTag.length - 1].parentNode; if (WP.gaf.registerPlaceholder && slParent && slParent.tagName.toLowerCase() == 'figure' && slParent.className.indexOf('insert--top-offer')>=0) {WP.gaf.registerPlaceholder(8, slParent)}</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
	
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1582298-1', 'auto');
ga('create', 'UA-1582298-45', 'auto', 'reklama');
ga('create', 'UA-1582298-17', 'auto', 'aggregated');


ga('require', 'autotrack', {
		shouldTrackOutboundLink: function(link) {
			
			if ( (link.hostname.indexOf('gadzetomania.pl') >= 0) || link.protocol.indexOf('javascript:') >= 0 ) {
				return false;
			}
			
			return true;
		}
	});

ga('require', 'displayfeatures');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, (!ad.clientHeight) ? 'yes' : 'no');
  document.body.removeChild(ad);
});
ga('require', 'adblockTracker', {dimensionIndex: 6});

	var customData = {"dimension1":"adam-bednarek","dimension2":"medium","dimension3":"article-classic2","dimension5":"yes","dimension7":"","dimension8":"www","metric1":1290,"metric2":1,"metric3":0,"metric4":0,"metric5":1,"metric6":0,"metric7":1,"metric8":1,"metric9":0,"metric10":1,"metric11":7,"video_wp_cnt":null,"estimated_height":1332};
customData['contentGroup1'] = 'technologie';customData['contentGroup2'] = 'article-classic2';customData['contentGroup3'] = 'adam-bednarek';customData['contentGroup4'] = '2020 Q4';



ga('send', 'pageview', customData);
ga('reklama.send', 'pageview');
ga('aggregated.send', 'pageview', customData);
</script>
	
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=188" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=62020&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(62020, 'ec5a7ca5dc582df9c1482e9e8ae08493');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(62020);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				
	<script>
		var fontCoreSans     = new FontFaceObserver('Core Sanse E');
		var fontCoreSansBold = new FontFaceObserver('Core Sanse E', {weight: 700});
		var fontPTSerif      = new FontFaceObserver('PT Serif');
		var fontPTSerifBold  = new FontFaceObserver('PT Serif', {weight: 700});

		Promise.all([
		        fontCoreSans.load(),
		        fontCoreSansBold.load(),
		        fontPTSerif.load(),
		        fontPTSerifBold.load()
		    ]).then(function () {
		  document.documentElement.className += " fonts-loaded";
		});
	</script>
	
		

	
	
	<!-- dd:desktop -->
</body>
</html>