<!DOCTYPE html>
<html dir="ltr" lang="pl" class="fonts-loaded">
<head>



		
	
<meta charset="utf-8">
	<title>Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny | Gadżetomania.pl</title>
	<meta name="description" content="Naukowcy z niemieckiego Uniwersytetu Marcina Lutra w Halle i Wittenberdze opracowali metodę produkcji paneli słonecznych, która może zwiększyć 1000 razy efekt fotowoltaiczny. Jest to możliwe..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
			<meta name="gaf" content="kaqpixyc">
			<script>
			window.WP = [];  
			window.wp_mobile = 0;
			(function () {
				var __pal = "https://rek.www.wp.pl/gaf.js?rv=1&rekids=235595&phtml=gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny&PWA_adbd=" + ((document.cookie.indexOf('PWA_adbd=') >= 0) ? '1' : '0') + '&spin=kaqpixyc&advSlots=010,006&prefly=1';
				var __fci = document.cookie.indexOf('statid=');
				var __uqs = "";
				if (__fci>=0) {
					__pal += "&flstatid=" + document.cookie.substring(__fci+7,__fci+8)
				}
				__pal += "&fromGoogle=" + ((/google/i).test(document.referrer) ? '1':'0');
				__pal += "&fromSG=" + ((/www\.wp\.pl/i).test(document.referrer) ? '1':'0');
				if (document.referrer) {
					__pal += "&PWAref=" + encodeURIComponent(document.referrer.replace((/^https?\:\/\//), ''));
				}
				if (__uqs.length) {
					__pal += "&" + __uqs;
				}
				document.write('<script src="'+__pal+'"><\/script>');
			  })();
			</script>
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/iconfont35.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=208br" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny"><link rel="amphtml" href="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny" title="Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny&format=xml" title="Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">
<meta name="google-site-verification" content="-ICC9sANYhx_txEtD4CDvFo1TwlraZlztjIMk6AQNfc" />
			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/en-01390326-6595-226282d11f0888c.jpg">		<meta property="og:title" content="Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny">		<meta property="og:type" content="article">		<meta property="og:description" content="Naukowcy z niemieckiego Uniwersytetu Marcina Lutra w Halle i Wittenberdze opracowali metodę produkcji paneli słonecznych, która może zwiększyć 1000 razy efekt fotowoltaiczny. Jest to możliwe dzięki wykorzystaniu różnych kryształów ferroelektrycznych.">		<meta property="og:url" content="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/en-01390326-6595-226282d11f0888c.jpg" />		<meta property="twitter:title" content="Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny" />		<meta property="twitter:description" content="Naukowcy z niemieckiego Uniwersytetu Marcina Lutra w Halle i Wittenberdze opracowali metodę produkcji paneli słonecznych, która może zwiększyć 1000 razy efekt fotowoltaiczny. Jest to możliwe dzięki wykorzystaniu różnych kryształów ferroelektrycznych." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/en-01390326-6595-226282d11f0888c.jpg">
		<style>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</style>
	
<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = '6a4c8';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>
<script>
var wp_dot_addparams = {
    "cid": 62653,
    "ctype": "article",
    "cauthor": "Adam Gaafar",
    "ctags": "panele słoneczne,goesgreen,Ekologia,Fotowoltaika",
    "ccategory": "Ekologia",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2021-07-24",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>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</script>

<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>var wp_fb_id = '5104335896306662';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'ekologia';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'citexbxinsxsampxemxvarxixstrong';
</script>



<script src="//std.wpcdn.pl/adv/config/inline/desktop-gadzetomania.pl.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>

<style>.nciYFlQd, .SlbdtscM, .LTRjyHDl, .NMhxrEOR, .nDXOGLkb, .ygUBdLpJ, .PGOxWkze, .uMlOIUwj, .ymMXHLeC{position:relative;margin-bottom:15px;} .nciYFlQd>img, .SlbdtscM>img, .LTRjyHDl>img, .NMhxrEOR>img, .nDXOGLkb>img, .ygUBdLpJ>img, .PGOxWkze>img, .uMlOIUwj>img, .ymMXHLeC>img{position: absolute;inset: 0px;margin: auto;} .nciYFlQd{min-height: 250px} .SlbdtscM{min-height: 250px} .LTRjyHDl{min-height: 250px} .NMhxrEOR{min-height: 250px} .nDXOGLkb{min-height: 250px} .ygUBdLpJ{min-height: 600px} .PGOxWkze{min-height: 200px} .uMlOIUwj{min-height: 250px} .ymMXHLeC{min-height: 600px} .DCRSKLJw {background: #efefef; padding: 15px 0 10px 0; text-align: center; clear: both;} .MJBFLTAE {margin-top: 15px;} .MKJEsoGN {margin-left: auto;margin-right: auto;max-width: 986px;} .GXwniBTN {flex: 1 1 auto;margin-bottom: 15px;} </style><!-- adspl -->

</head>
<body class="gadzetomania">
	
		<div class="DGjQkLYc KMlUeswX"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt02");WP.gaf.registerSlot(2, slotNode, { alternativeSlot: elAlt });</script>
<div class="EfngYodi KMlUeswX"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt10");WP.gaf.registerSlot(10, slotNode, { alternativeSlot: elAlt });</script>
<div class="kaqpixych"></div><div class="dRiYBJom KMlUeswX"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt06");WP.gaf.registerSlot(6, slotNode, { alternativeSlot: elAlt });</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

				
		<div class="header-1login" id="header-1login-widget"></div>		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
		
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-62653"
	data-post-oid="62653" 
	data-post-url="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny"
	data-post-page=""
	data-post-author="Adam Gaafar" 
	data-post-source="" 
	data-post-date="2021-07-24" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="62653" 
	data-comment-cnt="0" 	data-postcategory="Ekologia" 
	data-topics="panele słoneczne,goesgreen,Ekologia,Fotowoltaika" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/62652,tania-elektronika-w-lidlu-co-warto-kupic"
	data-prev-post-title="Tania elektronika w Lidlu. Co warto kupić?"
	data-ga-cg1="ekologia"
	data-ga-cg2="article-classic2"
	data-ga-cg3="adam-gaafar"
	data-ga-cg4="2021 Q3"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/373,adam-gaafar" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/373,adam-gaafar">
		ADAM GAAFAR
	</a>
	
			&bull; <span title="24 lipca 2021">5 godzin temu</span></span>
									<p>Naukowcy z niemieckiego Uniwersytetu Marcina Lutra w Halle i Wittenberdze opracowali metodę produkcji paneli słonecznych, która może zwiększyć 1000 razy efekt fotowoltaiczny. Jest to możliwe dzięki wykorzystaniu różnych kryształów ferroelektrycznych.</p>
		
<p class="article__goesgreen"><img src="https://s.gadzetomania.pl/assets/i/layout/goesgreen.png" alt="WP naturalnie" height="24" width="34" />Materiał powstał w ramach ekologicznej akcji <a href="https://naturalnie.wp.pl/">WP naturalnie</a>.</p>

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 66.58%; width: 730px;"><picture alt="Zdjęcie ilustracyjne"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/en-01390326-6595-226282d11f0888c.jpg" ><source  srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/en-01390326-6595-226282d11f0888c.jpg" ><img src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/en-01390326-6595-226282d11f0888c.jpg" alt="Zdjęcie ilustracyjne" width="730" height="486"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Zdjęcie ilustracyjne <span class="source">(ASHLEY COOPER/East News)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<div class="ygUBdLpJ KMlUeswX"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt36");WP.gaf.registerPlaceholder(36, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(36, slotNode, { alternativeSlot: elAlt });</script>

								</div>
			</div>

			<div class="PGOxWkze KMlUeswX DCRSKLJw MJBFLTAE MKJEsoGN"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt03");WP.gaf.registerPlaceholder(3, placeholderNode, {"fixed":true,"sticky":false});WP.gaf.registerSlot(3, slotNode, { alternativeSlot: elAlt });</script>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">Naukowcy odkryli, że dzięki naprzemiennie rozmieszczonym krystalicznym warstwom tytanianu baru, tytanianu strontu i tytanianu wapnia można znacznie zwiększyć wydajność paneli słonecznych. Wyniki ich badania zostały opisane  w czasopiśmie naukowym <a href="https://advances.sciencemag.org/content/7/23/eabe4206" rel="nofollow">Science Advances.</a></p><p class="graf-500">Większość <a href="https://gadzetomania.pl/62596,polacy-uwielbiaja-panele-odnotowano-przyrost-mocy-z-fotowoltaiki">ogniw słonecznych </a>jest wykonanych z krzemu ze względu na niski koszt i względną wydajność. Ograniczenia dotyczące ogólnej wydajności skłoniły jednak naukowców do eksperymentowania z nowymi materiałami, w tym z kryształami ferroelektrycznymi.</p><p class="graf-500">Czysty tytanian baru, ferroelektryczny kryształ testowany przez niemieckich naukowców, pochłania niewiele światła słonecznego. Eksperymentując z różnymi kombinacjami materiałów badacze odkryli jednak, że mogą łączyć ich niezwykle cienkie warstwy, aby zwiększyć pozyskiwanie energii słonecznej.</p><p class="graf-500">Zespół osadził tytanian baru między tytanianem strontu i tytanianem wapnia, odparowując kryształy za pomocą lasera o dużej mocy. Otrzymany materiał składał się z 500 warstw i miał grubość 200 nanometrów. Naukowcy odkryli, że w porównaniu z czystym tytanianem baru o tej samej grubości, ich warstwowy materiał zwiększa 1000-krotnie <a href="https://gadzetomania.pl/62646,ekrany-akustyczne-z-paneli-fotowoltaicznych-niebawem-rusza-testy">efekt fotowoltaiczny</a>.</p><!-- art-est-h-476 --><!-- art-bl-no-2 --><!-- art-ga360-data:{"content.characterCount":1160,"content.contentPartsCount":2,"content.insertCount":0,"content.linkCount":3,"content.photoCount":0,"content.interactiveElement":""} --><!-- SslRep: 0.00011801719665527 ms -->
																					<div class="uMlOIUwj KMlUeswX DCRSKLJw"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt32");WP.gaf.registerPlaceholder(32, placeholderNode, {});WP.gaf.registerSlot(32, slotNode, { alternativeSlot: elAlt });</script>
	
																				
																<p>
							Źródło: 
							<a href="https://advances.sciencemag.org/content/7/23/eabe4206" rel="nofollow">Science Advances </a>
						</p>
										
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
																		<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/62652,tania-elektronika-w-lidlu-co-warto-kupic" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62652,tania-elektronika-w-lidlu-co-warto-kupic"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/lidl-9ae793d637a8962c7a94d9718ab.jpg" alt="Tania elektronika w Lidlu. Co warto kupić?" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62652,tania-elektronika-w-lidlu-co-warto-kupic" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62652,tania-elektronika-w-lidlu-co-warto-kupic"><h3>Tania elektronika w Lidlu. Co warto kupić?</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/62649,dobry-wykonawca-fotowoltaiki-jak-wybrac-porady-od-eksperta" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62649,dobry-wykonawca-fotowoltaiki-jak-wybrac-porady-od-eksperta"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/gettyimages-527555030-138111c25d.jpg" alt="Montaż fotowoltaiki - jak wybrać dobrego fachowca? Porady od eksperta" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62649,dobry-wykonawca-fotowoltaiki-jak-wybrac-porady-od-eksperta" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62649,dobry-wykonawca-fotowoltaiki-jak-wybrac-porady-od-eksperta"><h3>Montaż fotowoltaiki - jak wybrać dobrego fachowca? Porady od eksperta</h3></a>
								</article>
																					</section>
																		
						        <div class="ymMXHLeC KMlUeswX GXwniBTN"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt37");WP.gaf.registerPlaceholder(37, placeholderNode, {"fixed":true,"sticky":true,"top":80,"minHeight":"auto"});WP.gaf.registerSlot(37, slotNode, { alternativeSlot: elAlt });</script>

						    

											</div>
			</div>
			</div>
		</article>


		
<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __nadPositions(a) {
	var item = a[Math.floor(Math.random() * a.length)];
	a.splice(a.indexOf(item), 1);
	return item;
}
var __nadPositionsAvail = [0,1,2,3];

function __nadWrapper(s, p) {
	var slotNubmer = s;
	var position = p;
	var altSlotParent = null;
	var altSlot = null;
	var tHtml = '';

	return function(params, cb) {

		var handled = false;

		if (!altSlotParent) {
			altSlotParent = $('.post-article__related .grid-item').get(position);
		}

		switch (params.type) {
			case 'alternativeSlot':
				if (!altSlot && altSlotParent) {
					var altP = $('<div data-alt-p="true" />').appendTo(altSlotParent);
					altSlot = $('<div />').appendTo(altP).get(0);
				}
				if (altSlot && cb) {
					cb({el: altSlot});
				}
				handled = true;
			break;
			case 'teaserHide':
				if (altSlot && altSlotParent) {
					tHtml = '';
					$('> *', altSlotParent).each(function(a,b){
						if (!$(b).attr('data-alt-p')) {
							tHtml += $(b).get(0).outerHTML;
							$(b).remove();
						}
					});
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
					
				}
				handled = true;
			break;
			case 'teaserShow':
				if (altSlot && tHtml && altSlotParent) {
					$(tHtml).appendTo(altSlotParent);
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
				}
				handled = true;
			break;
			case 'teaser':
				if (altSlotParent) {
					var newArticle = $('<artilce />').addClass($(altSlotParent).attr('class')).addClass('grid-item--wpapiad');
					$('<figure />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<img alt="" />').attr('src', params.src)
						)
					).appendTo(newArticle);
					$('<div class="grid-item__content" />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<h2 />').text(params.text)
						)
					).appendTo(newArticle);
					var _label = params.advName || '';
					
					if (_label) {
						$('<footer class="grid-item__meta" />').
							append($('<span class="source"></span>').text(_label)).
							appendTo($('.grid-item__content a', newArticle))
					}
					if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
						$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
							$('<img alt="" />').attr('src', params.optOut.optout_image_url)
						).appendTo(newArticle);
					}
					var _hide = params.hideLabel || false;
					if (!_hide) {
						$('<span class="label">REKLAMA</span>').appendTo(newArticle)
					}
					$(altSlotParent).replaceWith(newArticle);
					if (cb) {
						cb({
							el: newArticle.get(0)
						});
					}
				}
				handled = true;
			break;
		}
		return handled;
	}
}
WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __nadWrapper(80, __nadPositions(__nadPositionsAvail))
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __nadWrapper(81, __nadPositions(__nadPositionsAvail)+4)
});
</script>


	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-62653">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Innowacyjne%20panele.%20Zwi%C4%99kszaj%C4%85%201000%20razy%20efekt%20fotowoltaiczny&body=https%3A%2F%2Fgadzetomania.pl%2F62653%2Cinnowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F62653%2Cinnowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny&t=Innowacyjne%20panele.%20Zwi%C4%99kszaj%C4%85%201000%20razy%20efekt%20fotowoltaiczny" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Innowacyjne%20panele.%20Zwi%C4%99kszaj%C4%85%201000%20razy%20efekt%20fotowoltaiczny&url=https%3A%2F%2Fgadzetomania.pl%2F62653%2Cinnowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F62653%2Cinnowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fen-01390326-6595-226282d11f0888c.jpg&description=Innowacyjne%20panele.%20Zwi%C4%99kszaj%C4%85%201000%20razy%20efekt%20fotowoltaiczny" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(62653)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-62653 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-62653')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
			
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/4361,panele-sloneczne">panele słoneczne</a><a href="https://gadzetomania.pl/t/64316,goesgreen">goesgreen</a><a href="https://gadzetomania.pl/t/216,ekologia">Ekologia</a><a href="https://gadzetomania.pl/t/490,fotowoltaika">Fotowoltaika</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62563,polskie-panele-fotowoltaiczne-z-chin-nie-daj-sie-oszukac"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-1175108746-b79e72945.jpg" alt="&quot;Polskie&quot; panele fotowoltaiczne z Chin. Nie daj się oszukać"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62563,polskie-panele-fotowoltaiczne-z-chin-nie-daj-sie-oszukac">
										<h2>&quot;Polskie&quot; panele fotowoltaiczne z Chin. Nie daj się oszukać</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62568,pozar-magazynu-amazonu-wywolaly-panele-fotowoltaiczne-ogromne-straty"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/susquehanna-hose-company-2060d24.jpg" alt="Straty są gigantyczne. Panele fotowoltaiczne w ogniu"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62568,pozar-magazynu-amazonu-wywolaly-panele-fotowoltaiczne-ogromne-straty">
										<h2>Straty są gigantyczne. Panele fotowoltaiczne w ogniu</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62520,panele-fotowoltaiczne-moga-niesc-powazne-zagrozenie-ekspert-ostrzega"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/pv-3-b30def5b9e7004851b3-ff57d5a.jpg" alt="Panele fotowoltaiczne mogą nieść poważne zagrożenie. Ekspert ostrzega"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62520,panele-fotowoltaiczne-moga-niesc-powazne-zagrozenie-ekspert-ostrzega">
										<h2>Panele fotowoltaiczne mogą nieść poważne zagrożenie. Ekspert ostrzega</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62567,fotowoltaika-w-polsce-rzad-wyjasnia-powod-wprowadzenia-nowych-przepisow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-1232957341-af5cbccbc.jpg" alt="Fotowoltaika w Polsce. Rząd wyjaśnia powód wprowadzenia nowych przepisów"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62567,fotowoltaika-w-polsce-rzad-wyjasnia-powod-wprowadzenia-nowych-przepisow">
										<h2>Fotowoltaika w Polsce. Rząd wyjaśnia powód wprowadzenia nowych przepisów</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62641,100-tys-ton-paneli-fotowoltaicznych-z-polski-trafi-do-recyklingu"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/science-in-hd-zns6rizp9r-3fe5699.jpg" alt="100 tys. ton paneli fotowoltaicznych z Polski trafi do recyklingu"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62641,100-tys-ton-paneli-fotowoltaicznych-z-polski-trafi-do-recyklingu">
										<h2>100 tys. ton paneli fotowoltaicznych z Polski trafi do recyklingu</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62646,ekrany-akustyczne-z-paneli-fotowoltaicznych-niebawem-rusza-testy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/uhasselt6-fullscreen-3fdb295cb9c.jpg" alt="Ekrany akustyczne z paneli fotowoltaicznych. Niebawem ruszą testy"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62646,ekrany-akustyczne-z-paneli-fotowoltaicznych-niebawem-rusza-testy">
										<h2>Ekrany akustyczne z paneli fotowoltaicznych. Niebawem ruszą testy</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62584,polacy-zle-montuja-panele-fotowoltaiczne-ekspert-to-grozi-pozarem"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-527520002-d98899329c.jpg" alt="90 procent Polaków źle montuje panele fotowoltaiczne. Ekspert: To grozi pożarem"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62584,polacy-zle-montuja-panele-fotowoltaiczne-ekspert-to-grozi-pozarem">
										<h2>90 procent Polaków źle montuje panele fotowoltaiczne. Ekspert: To grozi pożarem</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62597,fotowoltaika-w-polsce-niekorzystne-zmiany-pozniej-niz-sie-spodziewalismy"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-1232957341-23af40a81.jpg" alt="Fotowoltaika w Polsce. Niekorzystne zmiany później niż się spodziewaliśmy?"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62597,fotowoltaika-w-polsce-niekorzystne-zmiany-pozniej-niz-sie-spodziewalismy">
										<h2>Fotowoltaika w Polsce. Niekorzystne zmiany później niż się spodziewaliśmy?</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-62653">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(62653)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/373,adam-gaafar">
														Adam Gaafar
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-62653" class="post-comments-body">
		
						<div id="comments-plugin-body-62653" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(62653);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/26,ekologia">Ekologia</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/61745,tak-w-krakowie-promuja-lokalnych-rzemieslnikow-i-sprzedawcow-chcemy-to-w-innych-miastach">Tak w Krakowie promują lokalnych rzemieślników i sprzedawców. Chcemy to w innych miastach!</a>
						<a href="https://gadzetomania.pl/62616,pge-postawi-ogromna-farme-fotowoltaiczna-zajmie-50-hektarow">PGE postawi ogromną farmę fotowoltaiczną. Zajmie 50 hektarów</a>
						<a href="https://gadzetomania.pl/62620,pozar-na-dolnym-slasku-zapalil-sie-dach-od-paneli-solarnych">Pożar na Dolnym Śląsku. "Zapalił się dach od paneli solarnych"</a>
						<a href="https://gadzetomania.pl/62241,iran-oskarza-kopia-kryptowaluty-i-wylaczaja-innym-prad-swoj-interes-przenosili-tam-tez-polacy">Iran oskarża: kopią kryptowaluty i wyłączają innym prąd. Swój interes przenosili tam też Polacy</a>
						<a href="https://gadzetomania.pl/62556,obowiazek-montowania-fotowoltaiki-na-dachu-niemcy-ida-o-krok-dalej">Obowiązek montowania fotowoltaiki na dachu. Niemcy idą o krok dalej</a>
						<a href="https://gadzetomania.pl/60834,kanye-west-pokazal-ekologiczne-buty-powstaly-czesciowo-z-glonow">Kanye West pokazał ekologiczne buty. Powstały częściowo z glonów</a>
						<a href="https://gadzetomania.pl/62579,kosztuje-tylko-4-zl-to-skuteczny-sposob-na-odstraszanie-komarow">Kosztuje tylko 4 zł. To skuteczny sposób na odstraszanie komarów</a>
						<a href="https://gadzetomania.pl/62638,fotowoltaika-to-jeden-z-najwiekszych-plywajacych-projektow-tego-typu-na-swiecie">Fotowoltaika. To jeden z największych pływających projektów tego typu na świecie</a>
						<a href="https://gadzetomania.pl/62089,papiez-franciszek-oglasza-watykan-stanie-sie-neutralny-klimatycznie-do-2050-roku">Papież Franciszek ogłasza: Watykan stanie się neutralny klimatycznie do 2050 roku</a>
						<a href="https://gadzetomania.pl/61943,tak-wyglada-przyszlosc-rolnictwa-te-maszyny-uratuja-swiat-przed-kryzysem">Tak wygląda przyszłość rolnictwa. Te maszyny uratują świat przed kryzysem</a>
						<a href="https://gadzetomania.pl/61731,miasto-zmienia-sie-aby-byc-gotowym-na-skutki-globalnego-ocieplenia">Miasto zmienia się, aby być gotowym na skutki globalnego ocieplenia</a>
						<a href="https://gadzetomania.pl/62576,mcdonald-s-stawia-na-ekologie-sprzedaje-burgery-w-opakowaniach-z-trawy">McDonald's stawia na ekologię. Sprzedaje burgery w opakowaniach z trawy</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62636,ekipa-sprzedaje-swoje-zeszyty-w-sklepach-znowu-ustawia-sie-kolejki">Ekipa sprzedaje swoje zeszyty. W sklepach znowu ustawią się kolejki</a>
						<a href="https://gadzetomania.pl/62637,radni-z-ojrzenia-boja-sie-fotowoltaiki-twierdza-ze-jest-szkodliwa">Radni z Ojrzenia boją się fotowoltaiki. Twierdzą, że jest szkodliwa</a>
						<a href="https://gadzetomania.pl/62628,przezroczyste-panele-fotowoltaiczne-na-szklarni-zastapia-tradycyjna-folie">Przezroczyste panele fotowoltaiczne na szklarni. Zastąpią tradycyjną folię</a>
						<a href="https://gadzetomania.pl/62633,pozary-instalacji-fotowoltaicznych-eksperci-radza-jak-ich-uniknac">Pożary instalacji fotowoltaicznych. Eksperci radzą jak ich uniknąć</a>
						<a href="https://gadzetomania.pl/62638,fotowoltaika-to-jeden-z-najwiekszych-plywajacych-projektow-tego-typu-na-swiecie">Fotowoltaika. To jeden z największych pływających projektów tego typu na świecie</a>
						<a href="https://gadzetomania.pl/62639,daleka-azja-do-2030-potroi-moc-fotowoltaiki">Daleka Azja do 2030 potroi moc fotowoltaiki</a>
						<a href="https://gadzetomania.pl/62641,100-tys-ton-paneli-fotowoltaicznych-z-polski-trafi-do-recyklingu">100 tys. ton paneli fotowoltaicznych z Polski trafi do recyklingu</a>
						<a href="https://gadzetomania.pl/62645,samochod-na-kazde-warunki-pojedzie-rowniez-pod-woda">Samochód na każde warunki. Pojedzie również pod wodą</a>
						<a href="https://gadzetomania.pl/62646,ekrany-akustyczne-z-paneli-fotowoltaicznych-niebawem-rusza-testy">Ekrany akustyczne z paneli fotowoltaicznych. Niebawem ruszą testy</a>
						<a href="https://gadzetomania.pl/62649,montaz-fotowoltaiki-jak-wybrac-dobrego-fachowca-porady-od-eksperta">Montaż fotowoltaiki - jak wybrać dobrego fachowca? Porady od eksperta</a>
						<a href="https://gadzetomania.pl/62653,innowacyjne-panele-zwiekszaja-1000-razy-efekt-fotowoltaiczny">Innowacyjne panele. Zwiększają 1000 razy efekt fotowoltaiczny</a>
					</div>
			</div>
</div>
		
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<div class="GyHNDfWp KMlUeswX"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt08");WP.gaf.registerSlot(8, slotNode, { alternativeSlot: elAlt });</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
		
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=208br" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=62653&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(62653, 'a8371eed4e61f671e56ddb585ca248e0');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(62653);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			//ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				<script>loadCSS('https://s.gadzetomania.pl/assets/css/gadzetomania-noncritical-article.css?v=20210016');</script>
			


<script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
<script>
try {
	window.OneLoginWidget = OneLogin.createWidget({
		flow: 'PKCE',
		authUrl: 'https://1login.wp.pl/api/v1/public/ol-authprovider/auth', 
		clientId: 'nwm_gadzetomania',
		redirectUrl: 'https://gadzetomania.pl/',
		scope: 'openid profile',
		postLogoutRedirectUrl: 'https://gadzetomania.pl/',
	});
	var onLoginButtonPlaceHolder = document.getElementById('header-1login-widget');
	if (window.OneLoginWidget && onLoginButtonPlaceHolder) {
		window.OneLoginWidget.renderDropdown(onLoginButtonPlaceHolder);
	}
}	
catch(e) {}
</script>



	
	
	<!-- dd:desktop -->
</body>
</html>