<!DOCTYPE html>
<html dir="ltr" lang="pl" class="fonts-loaded">
<head>



		
	
<meta charset="utf-8">
	<title>Jak obniżyć rachunki za prąd? Musisz o tym pamiętać | Gadżetomania.pl</title>
	<meta name="description" content="W dobie rosnących cen energii elektrycznej często zastanawiamy się, jak obniżyć rachunki za prąd. Nie jest to zadanie kosmicznie trudne. Wystarczy wdrożyć w życie kilka nawyków, by..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
			<meta name="gaf" content="tgfajyem">
			<script>
			window.WP = [];  
			window.wp_mobile = 0;
			(function () {
				var __pal = "https://rek.www.wp.pl/gaf.js?rv=1&rekids=235595&phtml=gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac&PWA_adbd=" + ((document.cookie.indexOf('PWA_adbd=') >= 0) ? '1' : '0') + '&spin=tgfajyem&advSlots=010,006&prefly=1';
				var __fci = document.cookie.indexOf('statid=');
				var __uqs = "";
				if (__fci>=0) {
					__pal += "&flstatid=" + document.cookie.substring(__fci+7,__fci+8)
				}
				__pal += "&fromGoogle=" + ((/google/i).test(document.referrer) ? '1':'0');
				__pal += "&fromSG=" + ((/www\.wp\.pl/i).test(document.referrer) ? '1':'0');
				if (document.referrer) {
					__pal += "&PWAref=" + encodeURIComponent(document.referrer.replace((/^https?\:\/\//), ''));
				}
				if (__uqs.length) {
					__pal += "&" + __uqs;
				}
				document.write('<script src="'+__pal+'"><\/script>');
			  })();
			</script>
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/iconfont35.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=208br" as="script" crossorigin>
<link rel="canonical" href="https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac"><link rel="amphtml" href="https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac?amp=1">
		
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - artykuły i wpisy blogerów" href="https://gadzetomania.pl/rss/wszystkie">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy z blogów" href="https://gadzetomania.pl/rss/polecani-blogerzy">
	<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Polecamy" href="https://gadzetomania.pl/rss/polecane">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac" title="Jak obniżyć rachunki za prąd? Musisz o tym pamiętać" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac&format=xml" title="Jak obniżyć rachunki za prąd? Musisz o tym pamiętać" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">
<meta name="google-site-verification" content="-ICC9sANYhx_txEtD4CDvFo1TwlraZlztjIMk6AQNfc" />
			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/electricity-meter-96863--7cabcbb.jpg">		<meta property="og:title" content="Jak obniżyć rachunki za prąd? Musisz o tym pamiętać">		<meta property="og:type" content="article">		<meta property="og:description" content="W dobie rosnących cen energii elektrycznej często zastanawiamy się, jak obniżyć rachunki za prąd. Nie jest to zadanie kosmicznie trudne. Wystarczy wdrożyć w życie kilka nawyków, by płacić za prąd wyraźnie mniej.">		<meta property="og:url" content="https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/electricity-meter-96863--7cabcbb.jpg" />		<meta property="twitter:title" content="Jak obniżyć rachunki za prąd? Musisz o tym pamiętać" />		<meta property="twitter:description" content="W dobie rosnących cen energii elektrycznej często zastanawiamy się, jak obniżyć rachunki za prąd. Nie jest to zadanie kosmicznie trudne. Wystarczy wdrożyć w życie kilka nawyków, by płacić za prąd wyraźnie mniej." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/electricity-meter-96863--7cabcbb.jpg">
		<style>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</style>
	
<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = '6a4c8';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>
<script>
var wp_dot_addparams = {
    "cid": 62760,
    "ctype": "article",
    "cauthor": "Karol Kołtowski",
    "ctags": "prąd,Ekologia,goesgreen,energetyka",
    "ccategory": "Ekologia",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2021-09-13",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>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</script>

<script>
var wp_ppg_key = 'BMzmzywrTWAXtvGYIJWd_mIvHE2T55rlOGVYstJDh7UCMl-1ZSlHyGlczULG5kibIfG0zVj2y8M3t1WAoalRXCM';
var wp_ppg_id = '5c92245eb93624000be5d393';
</script>


<script>var wp_fb_id = '5104335896306662';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'ekologia';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'ixsampxinsxbxemxvarxstrongxcite';
</script>



<script src="//std.wpcdn.pl/adv/config/inline/desktop-gadzetomania.pl.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>

<style>.ZrgNIQSj, .ajnxAzwL, .QdDCZBIl, .FsiyHjfb, .JiUmgZMY, .dFsWmfGU, .ZlTCjNdc, .ostJdbMm, .QBEuYiWh, .ZEYdfMXB{position:relative;margin-bottom:15px;} .ZrgNIQSj>img, .ajnxAzwL>img, .QdDCZBIl>img, .FsiyHjfb>img, .JiUmgZMY>img, .dFsWmfGU>img, .ZlTCjNdc>img, .ostJdbMm>img, .QBEuYiWh>img, .ZEYdfMXB>img{position: absolute;inset: 0px;margin: auto;} .ZrgNIQSj{min-height: 250px} .ajnxAzwL{min-height: 250px} .QdDCZBIl{min-height: 250px} .FsiyHjfb{min-height: 250px} .JiUmgZMY{min-height: 250px} .dFsWmfGU{min-height: 600px} .ZlTCjNdc{min-height: 200px} .ostJdbMm{min-height: 250px} .QBEuYiWh{min-height: 600px} .ZEYdfMXB{min-height: 600px} .wAnixlZD {background: #efefef; text-align: center; clear: both;} .korQtmBz {margin-top: 15px;} .wZhOomXP {margin-left: auto;margin-right: auto;max-width: 986px;} .SnOKUAyX {flex: 1 1 auto;margin-bottom: 15px;} </style><!-- adspl -->

</head>
<body class="gadzetomania">
	
		<div class="TnADcxiB FalQeNDx"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt02");WP.gaf.registerSlot(2, slotNode, { alternativeSlot: elAlt });</script>
<div class="oHgfwSaD FalQeNDx"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt10");WP.gaf.registerSlot(10, slotNode, { alternativeSlot: elAlt });</script>
<div class="tgfajyemh"></div><div class="moQscfEJ FalQeNDx"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt06");WP.gaf.registerSlot(6, slotNode, { alternativeSlot: elAlt });</script>

									
							
							
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

				
		<div class="header-1login" id="header-1login-widget"></div>		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
		
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" >Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-62760"
	data-post-oid="62760" 
	data-post-url="https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac"
	data-post-page=""
	data-post-author="Karol Kołtowski" 
	data-post-source="" 
	data-post-date="2021-09-13" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="62760" 
	data-comment-cnt="6" 	data-postcategory="Ekologia" 
	data-topics="prąd,Ekologia,goesgreen,energetyka" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://gadzetomania.pl/62759,zeppelin-nad-polska-mamy-pierwsze-zdjecia-giganta"
	data-prev-post-title="Zeppelin nad Polską. Mamy pierwsze zdjęcia giganta"
	data-ga-cg1="ekologia"
	data-ga-cg2="article-classic2"
	data-ga-cg3="karol-koltowski"
	data-ga-cg4="2021 Q3"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>Jak obniżyć rachunki za prąd? Musisz o tym pamiętać</h1>
	
						
<span class="article__meta">
	<a href="https://gadzetomania.pl/u/370,karol-koltowski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/370,karol-koltowski">
		KAROL KOŁTOWSKI
	</a>
	
	
		&bull; <span title="13 września 2021">6 godzin temu</span>	&bull; <a href="#comments" onclick="Service.toggleCommentsLayer(62760)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">6 komentarzy</a></span>
									<p>W dobie rosnących cen energii elektrycznej często zastanawiamy się, jak obniżyć rachunki za prąd. Nie jest to zadanie kosmicznie trudne. Wystarczy wdrożyć w życie kilka nawyków, by płacić za prąd wyraźnie mniej.</p>
		
<p class="article__goesgreen"><img src="https://s.gadzetomania.pl/assets/i/layout/goesgreen.png" alt="WP naturalnie" height="24" width="34" />Materiał powstał w ramach ekologicznej akcji <a href="https://naturalnie.wp.pl/">WP naturalnie</a>.</p>

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 74.93%; width: 730px;"><picture alt="Licznik energii elektrycznej"><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/electricity-meter-96863--7cabcbb.jpg" ><source  srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/electricity-meter-96863--7cabcbb.jpg" ><img src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/electricity-meter-96863--7cabcbb.jpg" alt="Licznik energii elektrycznej" width="730" height="547"/></picture></div>
																	</div>
								  <a href="#" class="show-media-desc x-media-desc" title="Pokaż opis"></a>
	<figcaption>
		<p>
			Licznik energii elektrycznej <span class="source">(Pixabay)</span>					</p>
	</figcaption>
													</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<div class="dFsWmfGU FalQeNDx"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt36");WP.gaf.registerPlaceholder(36, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(36, slotNode, { alternativeSlot: elAlt });</script>

								</div>
			</div>

			<div class="ZlTCjNdc FalQeNDx wAnixlZD korQtmBz wZhOomXP"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt03");WP.gaf.registerPlaceholder(3, placeholderNode, {"fixed":true,"sticky":false});WP.gaf.registerSlot(3, slotNode, { alternativeSlot: elAlt });</script>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">Jak zmniejszyć rachunki za <a href="https://gadzetomania.pl/62691,dotacje-na-fotowoltaike-moj-prad-2-0-z-dodatkowymi-srodkami">prąd</a>? Wydaje się, że w związku z rosnącymi cenami energii elektrycznej, to pytanie zadaje sobie coraz więcej Polaków. Trzeba sobie uświadomić, że <strong>choć wydaje nam się, że nasz sposób korzystania z energii elektrycznej jest optymalny, zazwyczaj można poprawić w nim całkiem dużo.</strong></p><p class="graf-500">Pierwszą rzeczą, o której warto wspomnieć, jest właściwe korzystanie z oświetlenia. Obecnie powszechnie dostępne są już ekologiczne źródła światła. Mowa tu o żarówkach <a href="https://gadzetomania.pl/28875,najwiekszy-projekt-led-na-swiecie">LED</a>, które w większości przypadków pobierają mniej niż 10 W energii elektrycznej. Choć klasyczne żarówki nie są już dostępne w sklepach, często zdarza się, że gdzieś w domu ciągle z nich korzystamy, bo nie ma okazji do wymiany. To błąd. <strong>LED o mocy około 8,5 wata daje tyle samo światła, co żarówka wolframowa o mocy aż 60 W.</strong></p><p class="graf-500">Poza tym, że warto wymienić źródła światła na bardziej efektywne, trzeba też pamiętać o pewnej prozaicznej czynności. <strong>Wychodząc z danego pomieszczenia, powinniśmy zgasić światło.</strong> To wiedza, którą pakuje się nam do głowy od czasów szkoły podstawowej, a często wciąż o tym zapominamy i często zostawiamy oświetlony przedpokój, podczas gdy sami spędzamy czas w innej części mieszkania.</p><div class="ZrgNIQSj FalQeNDx wAnixlZD"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt05");WP.gaf.registerPlaceholder(5, placeholderNode, {});WP.gaf.registerSlot(5, slotNode, { alternativeSlot: elAlt });</script>
<h2>Czasem trzeba zainwestować więcej</h2><p class="graf-500">Aby oszczędzić na prądzie, czasem trzeba wydać trochę więcej pieniędzy. <strong>Mowa tu o sytuacji, gdy kupujemy nowy sprzęt RTV lub AGD.</strong> Warto spojrzeć wówczas na jego <a href="https://www.dobreprogramy.pl/zmiana-etykiet-energetycznych-w-ue-a-to-teraz-zaledwie-c,6628695440078977a">klasę energetyczną</a> i zastanowić się, czy nie warto dorzucić kilku groszy, kupując w zamian sprzęt zużywający mniej energii elektrycznej.</p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Studio PlayStation 5 highlight: Jan Dąbrowski – nowy Interface i usługi na PS5</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=2060732" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://gadzetomania.pl/62710,czy-moj-prad-ma-sens-ekspert-komentuje-dotacje-do-fotowoltaiki">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.gadzetomania.pl/solar-panels-944013-1920-683fc8b.jpg" alt="">			<h3>Czy Mój Prąd ma sens? Ekspert komentuje dotacje do fotowoltaiki</h3>
			<p>Fotowoltaika rozwija się w Polsce w świetnym tempie, a jest to możliwe przede wszystkim dzięki programowi Mój Prąd. Od jakiegoś czasu jest jednak&hellip;</p>		</a>
	</div>        
</figure>
<div class="ajnxAzwL FalQeNDx wAnixlZD"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt11");WP.gaf.registerPlaceholder(11, placeholderNode, {});WP.gaf.registerSlot(11, slotNode, { alternativeSlot: elAlt });</script>
<p class="graf-500">Jeśli jesteśmy już przy sprzętach AGD, warto uświadomić sobie, że nie zawsze korzystamy z nich tak, jak powinniśmy. <strong>Czajnik elektryczny to urządzenie naprawdę prądożerne.</strong> Aby w naszym portfelu zostało trochę więcej pieniędzy, warto zacząć gotować dokładnie tyle wody, ile potrzebujemy. Najłatwiej osiągnąć ten efekt wlewając do czajnika wodę z tego naczynia, które mamy zamiar wodą zalać. Bardziej precyzyjnie się już nie da.</p><h2>Jak oszczędzać prąd w codziennym życiu?</h2><p class="graf-500">Kolejna sprawa dotyczy takich urządzeń jak zmywarki i pralki. Powinniśmy włączać je dopiero wówczas, gdy są odpowiednio napełnione. W innym wypadku będzie to nieefektywne. <strong>W przypadku prania warto też wybierać programy z niższą temperaturą wody wtedy, kiedy to możliwe.</strong></p><figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://gadzetomania.pl/62716,magazyny-energii-i-fotowoltaika-sa-drogie-ale-daja-niezaleznosc">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.gadzetomania.pl/alternative-21761-1920-2ada0f137.jpg" alt="">			<h3>Magazyny energii i fotowoltaika? Są drogie, ale dają niezależność</h3>
			<p>Fotowoltaika może niebawem przestać się opłacać. Ma na to wpłynąć zmiana zasad rozliczania wyprodukowanej energii i rezygnacja z systemu&hellip;</p>		</a>
	</div>        
</figure>
<div class="QdDCZBIl FalQeNDx wAnixlZD"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt12");WP.gaf.registerPlaceholder(12, placeholderNode, {});WP.gaf.registerSlot(12, slotNode, { alternativeSlot: elAlt });</script>
<p class="graf-250">W przypadku piekarnika, nie powinniśmy bez potrzeby otwierać jego drzwiczek podczas pracy. Takie działanie skutecznie go wychładza, co z kolei przekłada się bezpośrednio na ilość energii niezbędną do osiągnięcia zadanej <a href="https://gadzetomania.pl/62582,klimator-czy-klimatyzator-czym-sie-roznia-i-co-jest-lepszym-wyborem">temperatury</a>.</p><h2>Tryb uśpienia to złodziej energii</h2><p class="graf-750">Telewizor wyłączony pilotem nie pobiera prądu, prawda? Otóż nie. Okazuje się, że tryb uśpienia, nazywany też trybem "stand by" może przekładać się na całkiem spory pobór prądu w skali roku. Szczególnie jeśli mamy w domu wiele urządzeń korzystających z niego. <strong>Podobnie ma się sprawa jeśli chodzi o wpięte do sieci ładowarki&hairsp;&mdash;&hairsp;nawet, gdy nic nie jest do nich podłączone, pobierają minimalne ilości prądu.</strong> A jak wiadomo&hairsp;&mdash;&hairsp;grosz do grosza i uzbiera się pokaźna suma.</p><figure class="insert insert--size-m insert__default--frame">
	<div class="article-short">
		<a class="article-short__link" href="https://gadzetomania.pl/62743,fotowoltaika-a-gwarancja-na-pokrycie-dachu-jak-uniknac-problemow">
			<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/150x150/m.gadzetomania.pl/gettyimages-527520002-e04336c3cf.jpg" alt="">			<h3>Fotowoltaika a gwarancja na pokrycie dachu. Jak uniknąć problemów?</h3>
			<p>Fotowoltaika a gwarancja na pokrycie dachu. Montaż paneli fotowoltaicznych nie musi oznaczać utraty gwarancji na dachówki czy blachodachówkę. Trzeba&hellip;</p>		</a>
	</div>        
</figure>
<div class="FsiyHjfb FalQeNDx wAnixlZD"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt13");WP.gaf.registerPlaceholder(13, placeholderNode, {});WP.gaf.registerSlot(13, slotNode, { alternativeSlot: elAlt });</script>
<p class="graf-250"><strong>Warto więc korzystać z <a href="https://tech.wp.pl/czy-odlaczac-komputer-podczas-burzy-jak-chronic-elektronike-6660761917241920a">listew z wyłącznikami</a></strong>, które pozwalają jednym ruchem odłączyć od sieci kilka urządzeń. Nie wymaga to wiele pracy, a jednak pozwala zaoszczędzić prąd.</p><p class="graf-1000"><strong>Poza wszystkimi wymienionymi sposobami na oszczędzenie energii, warto zastanowić się nad zmianą taryfy u dostawcy prądu na "nocną i weekendową", czyli G12.</strong> Rozwiązanie to może być korzystne jednak tylko dla wybranych osób. W odróżnieniu od tego jednolitych cen prądu, które obowiązują w taryfie G11, stawki są tu zróżnicowane. Taniej jest w godzinach 13:00&ndash;15:00 i 22:00&ndash;6:00 (w niektórych regionach taryfa nocna może zaczynać się od 23:00). Ponadto korzystniejsze stawki obowiązują również w weekend.<br /><figure class="insert insert--size-m insert--color-transparent"><div class="html" data-lazy-widget>
<!--
<div class="fb-post" data-href="https://www.facebook.com/gadzetomania/posts/10158471231923691" data-width="665"></div><script>Service.initFacebook()</script>
-->
</div></figure><br />
Wymienione wskazówki mogą pozwolić zaoszczędzić na energii elektrycznej, bez konieczności inwestowania w <a href="https://gadzetomania.pl/62700,te-grunty-wynajma-tylko-spolki-skarbu-panstwa-kontrowersyjny-przepis">odnawialne źródła energii</a>, na przykład <a href="https://gadzetomania.pl/62564,oszustwo-na-fotowoltaike-tak-dzialaja-naciagacze">fotowoltaikę</a>. Jednocześnie należy pamiętać, że najskuteczniejszym sposobem na obniżenie rachunków za prąd, jest zmniejszenie czasu korzystania z urządzeń elektrycznych. <strong>Może warto sięgnąć po książkę, zamiast oglądać telewizor?</strong></p><!-- art-est-h-2940 --><!-- art-bl-no-17 --><!-- art-ga360-data:{"content.characterCount":4414,"content.contentPartsCount":17,"content.insertCount":4,"content.linkCount":10,"content.photoCount":0,"content.interactiveElement":""} --><!-- SslRep: 0.00016903877258301 ms -->
																					<div class="ostJdbMm FalQeNDx wAnixlZD"><div></div><img src="https://i.wpimg.pl/100x0/m.autokult.pl/vnjbcw5keq8ribvkghb0gmh4-6388312.png" alt=""></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt32");WP.gaf.registerPlaceholder(32, placeholderNode, {});WP.gaf.registerSlot(32, slotNode, { alternativeSlot: elAlt });</script>
	
																					<figure class="insert insert--size-m insert__default insert-screening-s">
	<article class="author author--insert">
		<div class="author__data">
			<section class="author__basic-data">
				<a href="https://gadzetomania.pl/u/370,karol-koltowski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/370,karol-koltowski">
										Karol Kołtowski
					</a>
				<div class="social-links social-links--author">
																													</div>
			</section>
						<section class="author__desc">
				<h3>Polecane przez autora:</h3>
					<ol>															<li>
						<a href="https://gadzetomania.pl/62761,nowe-standardy-w-fotowoltaice-chinczycy-juz-sie-dogadali" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62761,nowe-standardy-w-fotowoltaice-chinczycy-juz-sie-dogadali">Nowe standardy w fotowoltaice. Chińczycy już się dogadali</a>
					</li>
																																			<li>
						<a href="https://gadzetomania.pl/62752,nowa-ustawa-oze-jest-niekorzystna-przywileje-dla-spolek-panstwowych" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62752,nowa-ustawa-oze-jest-niekorzystna-przywileje-dla-spolek-panstwowych">Nowa ustawa OZE jest niekorzystna. Przywileje dla spółek państwowych</a>
					</li>
																									<li>
						<a href="https://gadzetomania.pl/62751,balkanskie-elektrownie-truja-europe-szokujace-dane" data-event-category="article-actions" data-event-action="author-recommended" data-event-label="https://gadzetomania.pl/62751,balkanskie-elektrownie-truja-europe-szokujace-dane">Bałkańskie elektrownie trują Europę. Szokujące dane</a>
					</li>
																																							</ol>
				<a class="btn btn-more" href="https://gadzetomania.pl/u/370,karol-koltowski" data-event-category="article-actions" data-event-action="author" data-event-label="https://gadzetomania.pl/u/370,karol-koltowski">Zobacz wszystkie »</a>
			</section>
					</div>
	</article>
</figure>										
																<p>
							Źródło: 
							Gadżetomania
						</p>
										
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
																		<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://gadzetomania.pl/62762,skonstruowali-potezny-magnes-bedzie-kluczowym-elementem-elektrowni-nowej-generacji" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62762,skonstruowali-potezny-magnes-bedzie-kluczowym-elementem-elektrowni-nowej-generacji"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/magnes-1372292af4d4d3440eec5e313.jpg" alt="Rekordowy magnes. Oto kluczowy element elektrowni nowej generacji" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62762,skonstruowali-potezny-magnes-bedzie-kluczowym-elementem-elektrowni-nowej-generacji" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62762,skonstruowali-potezny-magnes-bedzie-kluczowym-elementem-elektrowni-nowej-generacji"><h3>Rekordowy magnes. Oto kluczowy element elektrowni nowej generacji</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/62761,nowe-standardy-w-fotowoltaice-chinczycy-juz-sie-dogadali" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62761,nowe-standardy-w-fotowoltaice-chinczycy-juz-sie-dogadali"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/gettyimages-1228572653-ed3338cf1.jpg" alt="Nowe standardy w fotowoltaice. Chińczycy już się dogadali" width="95" height="95" /></a>
									<a href="https://gadzetomania.pl/62761,nowe-standardy-w-fotowoltaice-chinczycy-juz-sie-dogadali" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62761,nowe-standardy-w-fotowoltaice-chinczycy-juz-sie-dogadali"><h3>Nowe standardy w fotowoltaice. Chińczycy już się dogadali</h3></a>
								</article>
																					</section>
																		
						        <div class="QBEuYiWh FalQeNDx SnOKUAyX"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt37");WP.gaf.registerPlaceholder(37, placeholderNode, {"fixed":true,"sticky":true,"top":80,"minHeight":"auto"});WP.gaf.registerSlot(37, slotNode, { alternativeSlot: elAlt });</script>

						        <div class="ZEYdfMXB FalQeNDx"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt35");WP.gaf.registerPlaceholder(35, placeholderNode, {"fixed":true,"sticky":true,"top":80});WP.gaf.registerSlot(35, slotNode, { alternativeSlot: elAlt });</script>
    

											</div>
			</div>
			</div>
		</article>


		
<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __nadPositions(a) {
	var item = a[Math.floor(Math.random() * a.length)];
	a.splice(a.indexOf(item), 1);
	return item;
}
var __nadPositionsAvail = [0,1,2,3];

function __nadWrapper(s, p) {
	var slotNubmer = s;
	var position = p;
	var altSlotParent = null;
	var altSlot = null;
	var tHtml = '';

	return function(params, cb) {

		var handled = false;

		if (!altSlotParent) {
			altSlotParent = $('.post-article__related .grid-item').get(position);
		}

		switch (params.type) {
			case 'alternativeSlot':
				if (!altSlot && altSlotParent) {
					var altP = $('<div data-alt-p="true" />').appendTo(altSlotParent);
					altSlot = $('<div />').appendTo(altP).get(0);
				}
				if (altSlot && cb) {
					cb({el: altSlot});
				}
				handled = true;
			break;
			case 'teaserHide':
				if (altSlot && altSlotParent) {
					tHtml = '';
					$('> *', altSlotParent).each(function(a,b){
						if (!$(b).attr('data-alt-p')) {
							tHtml += $(b).get(0).outerHTML;
							$(b).remove();
						}
					});
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
					
				}
				handled = true;
			break;
			case 'teaserShow':
				if (altSlot && tHtml && altSlotParent) {
					$(tHtml).appendTo(altSlotParent);
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
				}
				handled = true;
			break;
			case 'teaser':
				if (altSlotParent) {
					var newArticle = $('<artilce />').addClass($(altSlotParent).attr('class')).addClass('grid-item--wpapiad');
					$('<figure />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<img alt="" />').attr('src', params.src)
						)
					).appendTo(newArticle);
					$('<div class="grid-item__content" />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<h2 />').text(params.text)
						)
					).appendTo(newArticle);
					var _label = params.advName || '';
					
					if (_label) {
						$('<footer class="grid-item__meta" />').
							append($('<span class="source"></span>').text(_label)).
							appendTo($('.grid-item__content a', newArticle))
					}
					if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
						$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
							$('<img alt="" />').attr('src', params.optOut.optout_image_url)
						).appendTo(newArticle);
					}
					var _hide = params.hideLabel || false;
					if (!_hide) {
						$('<span class="label">REKLAMA</span>').appendTo(newArticle)
					}
					$(altSlotParent).replaceWith(newArticle);
					if (cb) {
						cb({
							el: newArticle.get(0)
						});
					}
				}
				handled = true;
			break;
		}
		return handled;
	}
}
WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __nadWrapper(80, __nadPositions(__nadPositionsAvail))
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __nadWrapper(81, __nadPositions(__nadPositionsAvail)+4)
});
</script>


	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-62760">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=Jak%20obni%C5%BCy%C4%87%20rachunki%20za%20pr%C4%85d%3F%20Musisz%20o%20tym%20pami%C4%99ta%C4%87&body=https%3A%2F%2Fgadzetomania.pl%2F62760%2Cjak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgadzetomania.pl%2F62760%2Cjak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac&t=Jak%20obni%C5%BCy%C4%87%20rachunki%20za%20pr%C4%85d%3F%20Musisz%20o%20tym%20pami%C4%99ta%C4%87" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=Jak%20obni%C5%BCy%C4%87%20rachunki%20za%20pr%C4%85d%3F%20Musisz%20o%20tym%20pami%C4%99ta%C4%87&url=https%3A%2F%2Fgadzetomania.pl%2F62760%2Cjak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fgadzetomania.pl%2F62760%2Cjak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Felectricity-meter-96863--7cabcbb.jpg&description=Jak%20obni%C5%BCy%C4%87%20rachunki%20za%20pr%C4%85d%3F%20Musisz%20o%20tym%20pami%C4%99ta%C4%87" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(62760)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze [6]</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-62760 .fb-like').replaceWith('<div class="fb-like" data-href="https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-62760')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
			
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/15766,prad">prąd</a><a href="https://gadzetomania.pl/t/216,ekologia">Ekologia</a><a href="https://gadzetomania.pl/t/64316,goesgreen">goesgreen</a><a href="https://gadzetomania.pl/t/64320,energetyka">energetyka</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62547,inteligentne-liczniki-pradu-ustawa-juz-podpisana"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/electricity-meter-96863--5ff89c7.jpg" alt="Inteligentne liczniki prądu - ustawa już podpisana"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62547,inteligentne-liczniki-pradu-ustawa-juz-podpisana">
										<h2>Inteligentne liczniki prądu - ustawa już podpisana</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62691,dotacje-na-fotowoltaike-moj-prad-2-0-z-dodatkowymi-srodkami"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/science-in-hd-zns6rizp9r-6f5a0e7.jpg" alt="Dotacje na fotowoltaikę. Mój Prąd 2.0 z dodatkowymi środkami"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62691,dotacje-na-fotowoltaike-moj-prad-2-0-z-dodatkowymi-srodkami">
										<h2>Dotacje na fotowoltaikę. Mój Prąd 2.0 z dodatkowymi środkami</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62680,energia-z-pary-wodnej-to-urzadzenie-jest-alternatywa-dla-fotowoltaiki"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/wowo-2ead7d151d27de74068e475db6c.jpg" alt="Energia z pary wodnej. To urządzenie jest alternatywą dla fotowoltaiki"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62680,energia-z-pary-wodnej-to-urzadzenie-jest-alternatywa-dla-fotowoltaiki">
										<h2>Energia z pary wodnej. To urządzenie jest alternatywą dla fotowoltaiki</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62558,windcatcher-plywajaca-farma-wiatrowa-wyzsza-od-wiezy-eiffla"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/123-6e63382df92ca938a569cb851b94.png" alt="Windcatcher - pływająca farma wiatrowa wyższa od wieży Eiffla"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62558,windcatcher-plywajaca-farma-wiatrowa-wyzsza-od-wiezy-eiffla">
										<h2>Windcatcher - pływająca farma wiatrowa wyższa od wieży Eiffla</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62662,moj-prad-3-0-dotacje-na-fotowoltaike-moga-skonczyc-sie-na-dniach"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/science-in-hd-zns6rizp9r-e26ce40.jpg" alt="Mój Prąd 3.0. Dotacje na fotowoltaikę mogą skończyć się na dniach"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62662,moj-prad-3-0-dotacje-na-fotowoltaike-moga-skonczyc-sie-na-dniach">
										<h2>Mój Prąd 3.0. Dotacje na fotowoltaikę mogą skończyć się na dniach</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62592,moj-prad-3-0-tylko-dla-fotowoltaiki-trwaja-prace-nad-wersja-4-0"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-1169021411-fd70770cc.jpg" alt="Mój Prąd 3.0 tylko dla fotowoltaiki. Trwają pracę nad wersją 4.0"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62592,moj-prad-3-0-tylko-dla-fotowoltaiki-trwaja-prace-nad-wersja-4-0">
										<h2>Mój Prąd 3.0 tylko dla fotowoltaiki. Trwają pracę nad wersją 4.0</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62605,moj-prad-3-0-dotacje-nizsze-niz-do-tej-pory"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/gettyimages-1233020770-db0f4cd3f.jpg" alt="Mój Prąd 3.0. Dotacje niższe niż do tej pory"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62605,moj-prad-3-0-dotacje-nizsze-niz-do-tej-pory">
										<h2>Mój Prąd 3.0. Dotacje niższe niż do tej pory</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/62694,najwieksza-farma-fotowoltaiczna-w-polsce-budowa-ukonczona"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/nowy-projekt-11-f24895905ca9243f.png" alt="Największa farma fotowoltaiczna w Polsce. Budowa ukończona"  width="235" height="150"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/62694,najwieksza-farma-fotowoltaiczna-w-polsce-budowa-ukonczona">
										<h2>Największa farma fotowoltaiczna w Polsce. Budowa ukończona</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-62760">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(62760)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Redaktor</span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://gadzetomania.pl/u/370,karol-koltowski">
														Karol Kołtowski
						</a>
					</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper collapsed" data-class="comments-wrapper collapsed collapsed--total collapsed">
	<div id="post-comments-body-62760" class="post-comments-body">
		
						<div id="comments-plugin-body-62760" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł ma 6 komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(62760);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/26,ekologia">Ekologia</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62639,daleka-azja-do-2030-potroi-moc-fotowoltaiki">Daleka Azja do 2030 potroi moc fotowoltaiki</a>
						<a href="https://gadzetomania.pl/62114,samochod-apple-a-juz-niedlugo-na-rynku-debiut-mozliwy-w-przyszlym-roku">Samochód Apple'a już niedługo na rynku? Debiut możliwy w przyszłym roku</a>
						<a href="https://gadzetomania.pl/62741,panel-fotowoltaiczny-ktory-miesci-sie-w-dloni-rekord-efektywnosci">Panel fotowoltaiczny, który mieści się w dłoni. Rekord efektywności</a>
						<a href="https://gadzetomania.pl/61689,wiecej-pradu-gdy-jest-czyste-powietrze-smog-przeszkadza-w-oszczednosciach">Więcej prądu, gdy jest czyste powietrze? Smog przeszkadza w oszczędnościach</a>
						<a href="https://gadzetomania.pl/62679,wybuduja-20-tys-niskoemisyjnych-domow-socjalnych-to-sie-oplaci">Wybudują 20 tys. niskoemisyjnych domów socjalnych. To się opłaci</a>
						<a href="https://gadzetomania.pl/61559,rekord-pobity-ponad-polowa-energii-w-europie-pochodzila-ze-zrodel-odnawialnych">Rekord pobity. Ponad połowa energii w Europie pochodziła ze źródeł odnawialnych</a>
						<a href="https://gadzetomania.pl/61588,mozna-panikowac-dokument-o-zmianach-klimatu-znow-dostepny">"Można panikować" – dokument o zmianach klimatu znów dostępny</a>
						<a href="https://gadzetomania.pl/61580,zamiast-warzywniaka-wyjdz-na-ulice-polskie-miasta-zamieniaja-sie-w-ogrodki">Zamiast warzywniaka - wyjdź na ulicę. Polskie miasta zamieniają się w ogródki</a>
						<a href="https://gadzetomania.pl/60522,polscy-politycy-darowali-zycie-stadu-krow-bill-gates-nie-bylby-zadowolony">Polscy politycy darowali życie stadu krów. Bill Gates nie byłby zadowolony</a>
						<a href="https://gadzetomania.pl/62622,szansa-dla-polskiej-wsi-ma-to-byc-dodatek-do-fotowoltaiki">Szansa dla polskiej wsi? Ma to być dodatek do fotowoltaiki</a>
						<a href="https://gadzetomania.pl/62676,chca-stworzyc-kosmiczne-panele-sloneczne-moga-zasilac-cala-planete">Chcą stworzyć kosmiczne panele słoneczne. Mogą zasilać całą planetę</a>
						<a href="https://gadzetomania.pl/62645,samochod-na-kazde-warunki-pojedzie-rowniez-pod-woda">Samochód na każde warunki. Pojedzie również pod wodą</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62757,genialny-wynalazek-polaka-stworzyl-przydomowa-turbine-wiatrowa">Genialny wynalazek Polaka. Stworzył przydomową turbinę wiatrową</a>
						<a href="https://gadzetomania.pl/62749,fotowoltaika-i-turbiny-wiatrowe-na-autostradach-to-pomysl-szwajcarow">Fotowoltaika i turbiny wiatrowe na autostradach. To pomysł Szwajcarów</a>
						<a href="https://gadzetomania.pl/62742,powazny-problem-z-fotowoltaika-popelnilismy-blad">Poważny problem z fotowoltaiką. Popełniliśmy błąd</a>
						<a href="https://gadzetomania.pl/62736,dlaczego-instalacja-fotowoltaiczna-sie-wylacza-ekspert-tlumaczy">Dlaczego instalacja fotowoltaiczna się wyłącza? Ekspert tłumaczy</a>
						<a href="https://gadzetomania.pl/62740,fotowoltaika-na-stacjach-orlen-obajtek-celuje-w-zielona-energie">Fotowoltaika na stacjach Orlen. Obajtek celuje w zieloną energię</a>
						<a href="https://gadzetomania.pl/62734,elektrownia-jadrowa-w-patnowie-glownym-inwestorem-solorz">Elektrownia jądrowa w Pątnowie. Głównym inwestorem Solorz</a>
						<a href="https://gadzetomania.pl/62747,to-moze-byc-przelom-w-energetyce-osiagnieto-nowy-rekord-wydajnosci">To może być przełom w energetyce. Osiągnięto nowy rekord wydajności</a>
						<a href="https://gadzetomania.pl/62752,nowa-ustawa-oze-jest-niekorzystna-przywileje-dla-spolek-panstwowych">Nowa ustawa OZE jest niekorzystna. Przywileje dla spółek państwowych</a>
						<a href="https://gadzetomania.pl/62751,balkanskie-elektrownie-truja-europe-szokujace-dane">Bałkańskie elektrownie trują Europę. Szokujące dane</a>
						<a href="https://gadzetomania.pl/62741,panel-fotowoltaiczny-ktory-miesci-sie-w-dloni-rekord-efektywnosci">Panel fotowoltaiczny, który mieści się w dłoni. Rekord efektywności</a>
						<a href="https://gadzetomania.pl/62745,masz-fotowoltaike-na-dachu-ignorowanie-tego-przepisu-moze-skonczyc-sie-pozarem">Masz fotowoltaikę na dachu? Ignorowanie tego przepisu może skończyć się pożarem</a>
						<a href="https://gadzetomania.pl/62760,jak-obnizyc-rachunki-za-prad-musisz-o-tym-pamietac">Jak obniżyć rachunki za prąd? Musisz o tym pamiętać</a>
					</div>
			</div>
</div>
		
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<div class="XDSpeZBJ FalQeNDx"><div></div></div><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var placeholderNode = currScript.previousSibling;var slotNode = placeholderNode.firstChild;var elAlt = document.getElementById("slalt08");WP.gaf.registerSlot(8, slotNode, { alternativeSlot: elAlt });</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
		
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=208br" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=62760&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(62760, 'bb98042ade046f8729c1a3ad6919ac26');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(62760);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			//ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				<script>loadCSS('https://s.gadzetomania.pl/assets/css/gadzetomania-noncritical-article.css?v=20210817');</script>
			


<script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
<script>
try {
	window.OneLoginWidget = OneLogin.createWidget({
		flow: 'PKCE',
		authUrl: 'https://1login.wp.pl/api/v1/public/ol-authprovider/auth', 
		clientId: 'nwm_gadzetomania',
		redirectUrl: 'https://gadzetomania.pl/',
		scope: 'openid profile',
		postLogoutRedirectUrl: 'https://gadzetomania.pl/',
	});
	var onLoginButtonPlaceHolder = document.getElementById('header-1login-widget');
	if (window.OneLoginWidget && onLoginButtonPlaceHolder) {
		window.OneLoginWidget.renderDropdown(onLoginButtonPlaceHolder);
	}
}	
catch(e) {}
</script>



	
	
	<!-- dd:desktop -->
</body>
</html>